Preface

Microsoft® Word 2013 Core Certification Guide

Courseware Developer: Sue Wong
Editors: Marguerite Caunt, Irina Heer
CCI Publishing Team: Kelly Hegedus, Kevin Yulo

This courseware is one in a series prepared by CCI Learning Solutions Inc. for use by students and instructors in courses on computer software applications. CCI designed these materials to assist students and instructors in making the learning process both effective and enjoyable.

This training manual is copyrighted and all rights are reserved by CCI Learning Solutions, Inc. No part of this publication may be reproduced, transmitted, stored in a retrieval system, modified, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual or otherwise without written permission of CCI Learning Solutions, Canada: 1-800-668-1669.

The information in this courseware is distributed on an "as is" basis, without warranty. While every precaution has been taken in the preparation of this courseware, neither the author nor CCI Learning Solutions Inc. shall have any liability to any person or entity with respect to any liability, loss, or damage caused or alleged to be caused directly or indirectly by the instructions contained in this courseware or by the computer software and hardware products described therein.

CCI Learning Solutions Inc. would like to acknowledge the financial support of the Government of Canada through the Canada Book Fund for our publishing activities.

© 2013 CCI Learning Solutions Inc. All rights reserved. ISBN: 978-1-55332-390-7 Printed in Canada

Working With the Data Files

The exercises in this courseware require you to use the data files provided for the book. Follow the instructions shown to download the data files for this courseware.

1. Launch your browser and navigate to the CCI Web site location http://www.ccilearning.com/data.
2. Enter: 3250 in the Courseware # box and click [Find Data].
3. Click Run in the File Download – Security Warning window. (Alternatively, you can choose to Save the file to a location on your computer.)
4. In the Internet Explorer – Security Warning window click Run again.
5. In the WinZip Self-Extractor dialog box, use the Browse button to specify the Windows Desktop as the location to unzip the file and then click Unzip.
6. The 3250 Student Files folder containing the required student work files has now been downloaded to your desktop. It is recommended that you rename the folder using your own name before starting the exercises in this courseware. You can reinstall and use the work files as many times as you like.
What is the Microsoft Office Specialist Certification?

Microsoft Office Specialist (MOS) certification is the leading IT certification in the world. More than 1 million MOS exams are taken every year in over 140 countries.

The Microsoft Office Specialist Program enables you to demonstrate you have the knowledge, skills, and abilities to productively use Microsoft Office. MOS enables you to tap the full features and functionality of the Microsoft Office system, resulting in heightened levels of individual performance, confidence, and differentiation.

The available Microsoft Office Specialist Program 2013 exams include*:

- Microsoft Office Specialist: Word 2013
- Microsoft Office Specialist: Excel 2013
- Microsoft Office Specialist: PowerPoint 2013
- Microsoft Office Specialist: Outlook 2013
- Microsoft Office Specialist: Access 2013
- Microsoft Office Specialist: SharePoint 2013
- Microsoft Office Specialist: OneNote 2013

The Microsoft Office Specialist Program on Microsoft Office 2010 exams include*:

- Microsoft Office Specialist: Word 2010
- Microsoft Office Specialist: Excel 2010
- Microsoft Office Specialist: PowerPoint 2010
- Microsoft Office Specialist: Outlook 2010
- Microsoft Office Specialist: Access 2010
- Microsoft Office Specialist: SharePoint 2010
- Microsoft Office Specialist: OneNote 2010
- Microsoft Office Specialist: Office 365

For more information:


To learn about other Microsoft approved courseware from CCI Learning Solutions, visit [mos.ccilearning.com](http://mos.ccilearning.com)


Microsoft, Access, Excel, the Office Logo, Outlook, PowerPoint, SharePoint, and Windows Vista are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. The Microsoft Office Specialist logo is used under license from Microsoft Corporation.
# Table of Contents

Courseware Description.......................................................................................................................................................................................... viii  
Course Series ......................................................................................................................................................................................................... viii  
Course Prerequisites ................................................................................................................................................................................................ viii  
System Requirements ................................................................................................................................................................................................ viii  
Classroom Setup ................................................................................................................................................................................................... ix  
Course Design ........................................................................................................................................................................................................ ix  
Course Objectives ................................................................................................................................................................................................... x  
Conventions and Graphics ................................................................................................................................................................................................ xi  

## Lesson 1: Getting Started

Lesson Objectives ................................................................................................................................................................................................. 1  
Looking at the Screen ........................................................................................................................................................................................... 2  
  - Using the Quick Access Toolbar .................................................................................................................................................................. 4  
  - Using the Ribbon ......................................................................................................................................................................................... 4  
  - Using the Backstage .................................................................................................................................................................................. 7  
Working with Text .............................................................................................................................................................................................. 7  
  - Moving Around in the Document ............................................................................................................................................................. 8  
Working with Documents ................................................................................................................................................................................... 9  
  - Creating a New Document ........................................................................................................................................................................ 9  
  - Switching Between Documents .............................................................................................................................................................. 11  
  - Saving Documents .................................................................................................................................................................................. 13  
  - Closing a Document ............................................................................................................................................................................. 18  
  - Opening a Document .......................................................................................................................................................................... 22  
Lesson Summary ............................................................................................................................................................................................ 27  
Review Questions ........................................................................................................................................................................................... 28  

## Lesson 2: Manipulating Text

Lesson Objectives ................................................................................................................................................................................................. 29  
Changing the View ............................................................................................................................................................................................ 29  
  - Adjusting the Zoom ................................................................................................................................................................................ 30  
  - Using Show/Hide ¶ ................................................................................................................................................................................. 32  
  - Splitting the Window .......................................................................................................................................................................... 33  
Selecting Text .................................................................................................................................................................................................... 35  
  - Selecting Consecutive Text .................................................................................................................................................................. 35  
  - Selecting Non-Consecutive Text .......................................................................................................................................................... 36  
  - Using the Selection Bar ....................................................................................................................................................................... 36  
Working with Text .................................................................................................................................................................................................... 39  
  - Using Undo .......................................................................................................................................................................................... 39  
  - Using Repeat ....................................................................................................................................................................................... 39  
  - Inserting Text Items ........................................................................................................................................................................... 40  
  - Inserting Special Characters ............................................................................................................................................................... 43  
  - Using Cut, Copy and Paste .................................................................................................................................................................. 46  
Finding and Replacing Items ........................................................................................................................................................................... 49  
  - Replacing Items .................................................................................................................................................................................. 52  
Lesson Summary ............................................................................................................................................................................................ 55  
Review Questions ........................................................................................................................................................................................... 56
Lesson 3: Formatting Text and Paragraphs

Lesson Objectives ................................................................................................................................. 57
Formatting Characters ............................................................................................................................... 57
  Using the Font Dialog Box .................................................................................................................. 59
Formatting Paragraphs ............................................................................................................................ 61
  Aligning Text ......................................................................................................................................... 61
  Changing the Spacing .......................................................................................................................... 62
  Indenting Paragraphs ............................................................................................................................ 64
  Setting Tab Stops .................................................................................................................................. 67
Using the Format Painter ......................................................................................................................... 72
Formatting with Styles ............................................................................................................................. 73
  Using Quick Styles ............................................................................................................................... 74
  Using the Styles Pane ........................................................................................................................... 76
  Creating Styles ..................................................................................................................................... 76
  Modifying Styles .................................................................................................................................. 78
Organizing List Information .................................................................................................................... 81
  Customizing the Lists .......................................................................................................................... 82
  Creating a Multilevel List ..................................................................................................................... 83
Using WordArt ......................................................................................................................................... 87
Lesson Summary ........................................................................................................................................ 90
Review Questions ..................................................................................................................................... 90

Lesson 4: Formatting Documents to Print

Lesson Objectives ....................................................................................................................................... 91
Setting Up the Document .......................................................................................................................... 91
  Changing the Paper Size ...................................................................................................................... 92
  Changing the Orientation ...................................................................................................................... 93
  Changing the Margins ........................................................................................................................... 93
  Controlling the Text Flow .................................................................................................................... 96
  Inserting Page Breaks .......................................................................................................................... 97
  Working with Section Breaks ............................................................................................................... 97
  Working with Columns ......................................................................................................................... 100
Using Headers and Footers ...................................................................................................................... 104
  Inserting Page Numbers ..................................................................................................................... 104
  Creating Headers and Footers ............................................................................................................. 105
Working with Document Backgrounds .................................................................................................. 108
  Adding Watermarks ............................................................................................................................... 108
  Applying Themes ................................................................................................................................. 108
  Using Document Style Sets ............................................................................................................... 109
Proofing Your Document .......................................................................................................................... 112
Navigating with References .................................................................................................................... 116
  Using the Navigation Pane ................................................................................................................ 116
  Using the Go To Command .................................................................................................................. 116
  Working with Hyperlinks .................................................................................................................... 117
  Creating Bookmarks ............................................................................................................................. 118
Preparing to Print ......................................................................................................................................... 120
Lesson Summary ...................................................................................................................................... 125
Review Questions ..................................................................................................................................... 125
Lesson 5: Using Tables
Lesson Objectives .......................................................................................................................... 127
Working with Tables ....................................................................................................................... 127
Inserting a Table .............................................................................................................................. 128
  Drawing a Table ............................................................................................................................. 130
  Creating a Quick Table .................................................................................................................. 131
  Working with Text .......................................................................................................................... 132
Modifying Tables ............................................................................................................................ 136
  Adjusting the Width or Height ....................................................................................................... 136
  Inserting Rows, Columns or Cells ............................................................................................... 137
  Deleting Rows, Columns or Cells ............................................................................................... 138
  Merging and Splitting Cells ......................................................................................................... 138
  Setting Row Headings .................................................................................................................. 140
Using Table Styles .......................................................................................................................... 141
  Manipulating Text in Cells .......................................................................................................... 143
  Modifying the Borders and Shading ........................................................................................... 143
  Modifying the Table Properties ................................................................................................. 144
Inserting Formulas .......................................................................................................................... 148
  Modifying Formulas ..................................................................................................................... 149
Converting Tabular Information ....................................................................................................... 152
  Converting a Table to Text .......................................................................................................... 152
  Converting Text to a Table .......................................................................................................... 152
Sorting Lists of Data .......................................................................................................................... 154
Lesson Summary .............................................................................................................................. 158
Review Questions .............................................................................................................................. 158

Lesson 6: Working with Illustrations
Lesson Objectives .............................................................................................................................. 159
Inserting Images ............................................................................................................................... 159
  Inserting Picture Files .................................................................................................................. 160
  Inserting Online Pictures ............................................................................................................. 160
  Manipulating Pictures ................................................................................................................... 164
Working with Shape Objects .......................................................................................................... 178
  Drawing Shapes ........................................................................................................................... 179
  Manipulating Shapes .................................................................................................................... 180
Using SmartArt ................................................................................................................................. 185
  Manipulating the SmartArt .......................................................................................................... 186
Lesson Summary .............................................................................................................................. 190
Review Questions .............................................................................................................................. 190

Lesson 7: Working with References
Lesson Objectives ............................................................................................................................. 191
Why Use References? ....................................................................................................................... 191
Working with Text Boxes .................................................................................................................. 192
  Linking Text Boxes ...................................................................................................................... 195
Using Captions ................................................................................................................................. 199
  Inserting a Table of Figures ........................................................................................................... 201
Using Footnotes or Endnotes ........................................................................................................... 204
Lesson 8: Using Productivity Tools

Lesson Objectives......................................................................................................................................................................................... 213
Customizing Some Tools ......................................................................................................................................................................................... 213
    Customizing the Quick Access Toolbar ......................................................................................................................................................... 214
    Customizing the Ribbon ......................................................................................................................................................................................... 217
Understanding Building Blocks ........................................................................................................................................................................... 219
    Using Quick Parts ............................................................................................................................................................................................ 219
    Using the Building Blocks Organizer ........................................................................................................................................................... 221
Understanding Macros ......................................................................................................................................................................................... 226
    Recording Macros ............................................................................................................................................................................................ 226
    Running Macros ............................................................................................................................................................................................... 230
    Editing Macros ............................................................................................................................................................................................. 231
    Configuring Security for Macros ................................................................................................................................................................. 235
Lesson Summary....................................................................................................................................................................................................... 238
Review Questions.............................................................................................................................................................................................................. 238

Appendices

Appendix A: Courseware Mapping ........................................................................................................................................................................ A2
Appendix B: Glossary of Terms ............................................................................................................................................................................... A3
Appendix C: Index ...................................................................................................................................................................................................... A5
Course Description

This Microsoft® Word 2013 Core Certification Guide teaches the information worker how to use core skills to work with business documents such as letters, forms, and newsletters. The user will acquire fundamental concepts and skills, building on this foundation as they continue to increase their productivity to apply creative features and enhance various documents.

Students who complete this course will have reviewed all of the exam objectives and be prepared to take the Microsoft Office Specialist Word 2013 Core Exam #77-418. Successful completion of the certification exam provides a competitive advantage by validating the knowledge and skill sets for individuals who may be seeking employment or further job opportunities in their careers.

Course Series

Microsoft Word 2013 Core Certification Guide is one of eight courses in CCI's Microsoft Office Specialist 2013 series. Other courses available in the series include:

- Excel 2013 Core
- PowerPoint 2013
- Outlook 2013
- Access 2013
- OneNote 2013
- Word 2013 Expert
- Excel 2013 Expert

Course Prerequisites

This course is designed for students who are familiar with personal computers, using a keyboard and using a mouse. The course assumes that students have completed the Microsoft Windows course or have equivalent Microsoft Windows knowledge and experience.

- start and run Windows
- use the taskbar
- use the Start button
- use the Help feature
- use Minimize, Restore Down/Maximize, or Close
- use the left and right mouse buttons appropriately
- understand file management techniques
- navigate between files, folders, or drives

System Requirements

According to the Microsoft Office System User's Guide, you must have the following in place prior to using the program:

- 1 gigahertz (Ghz) or faster x86- or x64-bit processor with SSE2 instruction set
- 1 gigabyte (GB) RAM (32 bit); 2 gigabytes (GB) RAM (64 bit)
- 3.0 gigabytes (GB) available
- Graphics hardware acceleration requires a DirectX10 graphics card and 1024 x 576 resolution
- Windows 7, Windows 8, Windows Server 2008 R2, or Windows Server 2012
- Microsoft Internet Explorer 8, 9, or 10; Mozilla Firefox 10.x or a later version; Apple Safari 5; or Google Chrome 17.x.
- A touch-enabled device is required to use any multi-touch functionality. However, all features and functionality are always available by using a keyboard, mouse, or other standard or accessible input device. Note that new touch features are optimized for use with Windows 8.

In the materials contained in this courseware, we assume that you have met these criteria, and that you have successfully installed both Windows and Word on your computer.
About This Courseware

Preface

Classroom Setup

The features and exercises shown in this courseware were developed using the standard installation of Microsoft Office 2013 on a system with Windows 7.0. If your computers have another version of Windows installed, you will need to adjust accordingly to accommodate for the differences in dialog boxes when saving or opening files.

It is likely your instructor set up the classroom computers based on the system requirements to run the software for this course. Most software configurations on your computer are identical to those on your instructor’s computer. However, your instructor may use additional software to demonstrate network interaction or related technologies.

The Microsoft Office Specialist 2013 Series contains hands-on exercises that students can use to learn each of the features discussed. Additional resources to practice and apply the skill sets are available from the CCI Office 2013 Microsite. Students are encouraged to register at http://2013.ccilearning.com in order access these additional activities both during and after completing the course.

Instructor Resources are available and are produced specifically to help and assist an instructor in preparing to deliver the course using the CCI materials. Contact your coordinator or administrator, or call your CCI Account Manager for information on how to access these resources.

Course Design

This course book was developed for instructor-led training and will assist you during class. Together with comprehensive instructional text and objectives checklists, this course book provides easy-to-follow hands-on lab exercises and a glossary of course-specific terms.

This course book is organized in the following manner:
When you return to your home or office, you will find this course book to be a valuable resource for reviewing exercises and applying the skills you have learned. Each lesson concludes with questions that review the material. Lesson review questions are provided as a study resource only and in no way guarantee a passing score on a certification exam. Appendices in the back of this course book provide additional information.

## Course Objectives

This course book teaches the skills you will need to successfully complete the Word 2013 Core exam. These skill sets are introduced using a fictional company named Tolano Adventures, a travel service that is a department within Tolano Environmental Consulting. Tolano Adventures offers tours to the public that are friendly to the environment.

After completing this course, you will be able to:

- identify elements on the screen
- use the Quick Access Toolbar and the Ribbon
- work with text
- use Backstage to save, open, or create new documents
- switch between documents
- open, save, or close files in different file formats
- add document properties
- open and edit PDF files
- change views or adjust the zoom
- use the Show/Hide feature
- select text
- identify AutoCorrect items, an automatic date or time, or special characters
- use cut, copy and paste along with the Office Clipboard
- find and replace text or items
- apply common formatting attributes
- adjust text alignment
- change line and paragraph spacing
- apply indents and tabs to paragraphs
- use the Format Painter
- modify and apply styles to characters or paragraphs
- create and customize bulleted or numbered lists as well as multiple-level numbered lists
- convert text to WordArt
- change the paper size, orientation, or margins
- insert page or section breaks
- control the text flow
- work with columns of text
- insert page numbers and headers or footers
- apply backgrounds or themes
- proofread your document
- navigate around the document
- print documents
- create tables and enter items into tables
- modify the table structure
- set row headings
- format tables
- modify table properties
- use simple formulas
- sort data in a table
- convert tables to text or text to tables
- insert and modify pictures or Clip Art
- create, arrange and enhance shapes
- insert and modify SmartArt diagrams
- insert and modify text boxes, captions, footnotes or endnotes, citations and bibliographies
- customize the Quick Access Toolbar or the Ribbon
- create and edit building blocks as well as customize the Building Blocks Organizer
- create, edit and manage macros
Conventions and Graphics

The following conventions are used in CCI learning materials.

<table>
<thead>
<tr>
<th><strong>File Names or Database Field Names</strong></th>
<th>File names or database field names are indicated in <em>italic</em> font style.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Exercise Text</strong></td>
<td>Content to be entered by the student during an exercise appears in Consolas font.</td>
</tr>
<tr>
<td><strong>Procedures</strong></td>
<td>Procedures and commands you are instructed to activate are indicated in <em>bold</em> font style.</td>
</tr>
<tr>
<td><strong>Features or Command Options</strong></td>
<td>Menu options and features are listed in the left hand column and corresponding descriptions are in the right hand column.</td>
</tr>
</tbody>
</table>

The following graphics are used in CCI learning materials.

- **Key** *Specific Keyboard Graphics* to easily identify the key to press on the keyboard.

- **Objective 1.1, 1.2**
  This indicates the numbered objective from the Microsoft Office Specialist exam being covered in this topic. Refer to the Appendix for a complete listing of exam objectives.

- **Technical Notes** point out exceptions or special circumstances that you may find when working with a particular procedure, or may indicate there is another method to complete the task.

Whenever you see this icon, navigate to [http://2013.ccilearning.com](http://2013.ccilearning.com) for *More Materials on the Microsite*. These additional activities include online exercises, creative application exercises, fun activities and additional review. They’re designed to give you more practice using Word 2013. Use the microsite in class or at home to practice some of the skills you are having trouble mastering, or to try your skills using different materials.

**Learn the Skill**
Learn the Skill graphics signal the start of step-by-step, hands-on exercises.
Lesson Objectives

This lesson teaches you to create simple documents and introduces you to some file management tools available in Word. Upon completion of this lesson, you should be able to:

- identify elements on the screen
- use the Quick Access Toolbar
- use the Ribbon
- work with text
- move around the document
- use Backstage to save, open, or create new documents
- switch between documents
- save in different file formats
- close a document
- add document properties
- open and edit PDF files
Looking at the Screen

When Word starts, it displays a screen similar to the following Backstage view:

At this point, you can choose to create a new blank document, create a new document using an existing design or template, or open a file from a specific location (discussed a bit later in this lesson). For the purpose of viewing the Word screen, we will create a new blank document.

- File Tab
- Quick Access Toolbar
- Ribbon Tabs
- Title Bar
- Help Ribbon Display Options
- Ribbon Group
- Insertion Point
- Collapse the Ribbon
- Status Bar
- View Buttons
- Zoom Slider
- Zoom Level
**Getting Started**

**Lesson 1**

| **File Tab** | When clicked, this displays the Backstage view from which you can select commands for a file (for example, New, Open, Save, Print). A panel at the left displays commands that may include tabs with a set of sub-commands to manage the file. |
| **Quick Access Toolbar** | Located above the Ribbon, this provides quick access to frequently used commands. You can customize the toolbar to contain commands you use regularly. |
| **Title Bar** | Located at the top of the screen, this displays the name of the document currently contained in the window (for example, Document 2 – Microsoft Word, Letter to J. Woods - Microsoft Word.) |
| **Ribbon Tabs** | Each tab represents a group of commands for specific purposes such as editing, inserting graphics, viewing options, or page layout. |
| **Microsoft Word Help** | Displays the Help window where you can obtain the latest help on a feature; Microsoft’s Help option links to the Microsoft Web site for the latest information. You can also use the help topics installed with Office. |
| **Ribbon Options** | Click this to show or hide items for the Ribbon, such as the tabs only or the tabs and commands, in order to display more data on the screen. |
| **Ribbon Group** | Each group in the Ribbon contains related commands to edit, format, or enhance items in your documents. Some groups have a dialog box launcher button at the bottom right that displays a dialog box or window with more commands and options. |
| **Collapse the Ribbon** | Minimizing the Ribbon displays the Ribbon Tabs only, enabling you to see more lines of text in the document on screen. |
| **Insertion Point** | This symbol indicates the cursor position in a document. In a new blank document, it displays at the top of the page. |
| **Status Bar** | Displays document information such as current page, total number of words, proofing errors, language, as well as the View buttons and the Zoom slider. |
| **View Buttons** | Quickly alternate between document views. Each view offers advantages based on document type, use Print Layout to see the overall layout of the document; Full Screen Reading to view the entire document in book layout; Web Layout to view documents saved as web pages; Outline view to organize headings, and Draft view to focus on entering or editing text. |
| **Zoom Slider** | Click the buttons at either side of the slider to increase or decrease the zoom percentage by 10%, or drag the slider button to choose a particular zoom percentage. Word displays the current zoom percentage in the Zoom level button, at the right of the slider. You can also click this button to set a custom or specific zoom percentage. |

The previous screen displays commonly used areas of the Word screen. As you can customize the screen’s appearance, not all parts always appear. For instance, you can choose to turn the ruler on, that is for precise alignment of financial reports. You can also set up defaults, such as the font or the margins, for each new document.

ScreenTips help identify buttons or elements on the tabs of the Ribbon and the screen. To view a ScreenTip, position the mouse cursor on the item. A tip then displays the name of the button along with a description of its purpose. For some items, a keyboard shortcut may also display as an alternative for activating this feature.
You can choose to show or hide a number of the elements shown in this section. In most cases, set items by clicking the File tab, clicking Options and then clicking the General category.

**Using the Quick Access Toolbar**

The Quick Access Toolbar, at the left of the title bar above the Ribbon, contains buttons for frequently used commands. By default, this toolbar contains the Word control icon, Save, Undo, Redo and Customize Quick Access Toolbar buttons. Use the last button to customize or display those commands you use frequently, such as new blank document, print, or spell check.

To move the Quick Access Toolbar to below the Ribbon:
- Click **Customize Quick Access Toolbar** and then click **Show Below the Ribbon**; or
- right-click the Ribbon and then click **Show Quick Access Toolbar Below the Ribbon**.

**Using the Ribbon**

The Ribbon can help you quickly find the commands you require. Commands are grouped on tabs with each tab relating to a type of activity, such as inserting items into a document, changing the view of your document, or formatting text in the document. You can customize the Ribbon to display those commands you use frequently in a particular order, or to add or remove commands for a Ribbon tab.

To reduce screen clutter, contextual tabs appear only when they are applicable, for example, Picture Tools, Header and Footer Tools, Table Tools.
A button that appears in a different color or has an outline is active; many of these de-activate when you click the same button or click another choice. For instance, the Bold command can be applied to selected text by clicking that button; to turn off the boldface, click the same button again. If you want the text to be larger, click the down arrow for the Size button and choose the required size. When you need to change the font size again, click the down arrow for Size and then select the new size.

When the Ribbon displays different choices, as with the Picture Styles list shown in the previous screen, one item will have a border around it to indicate it is active. To see how the text would appear with another style, point the mouse on one of the other items and Word displays the effect.

Each tab on the Ribbon contains groups with similar commands, for example, the Home tab has a group called Font that contains buttons for formatting text characters; the Insert tab contains a group with different types of graphics or illustrations that can be inserted into a document.

If a group shows a feature with a scroll bar, it also has a button below the bottom scroll button that you can click to display the full list or gallery for that option.

This is the More button which, when clicked, displays a gallery with more options as seen in the following image. As you point the mouse cursor at an option, Word displays a Live Preview showing how the selected item will appear if you apply this feature. You can turn off this feature in the Word Options.

Click the button at the lower right of a group to show a corresponding dialog box, window, or task pane with more options for this feature. Task panes appear at the left or right side of the screen. This button displays the name of the item that appears when you click the button.
With the dialog box, you can select items from the lists, use the arrow for a list box to display more choices for that list, or click a command to turn the feature on or off. It may display a preview of the changes.

A task pane usually contains options specific to the feature as seen in the preceding graphic that focuses on the styles currently available. Another task pane is the Office Clipboard that displays any item that has been cut or copied.

The Ribbon can be collapsed or minimized if you want to show more of your document or you do not want to display the Ribbon. To collapse the Ribbon:

- Click the button at the far right of the top of the Ribbon, or
- double-click any of the ribbon tabs, or
- right-click anywhere on the Ribbon and then click **Collapse the Ribbon**, or
- press \text{Ctrl} + \text{F1}.

To show the Ribbon again, repeat any of the previous steps used to collapse the ribbon.

You can also click the **Ribbon Options** button for methods to display or hide the ribbon:

![Ribbon Options](image)

You can access the Ribbon using the keyboard; some users consider the keyboard a faster method for accessing commands. There is also consistency between Windows programs as some keyboard shortcuts are the same, such as pressing \text{Ctrl} + \text{C} to copy, \text{Ctrl} + \text{S} to save, or \text{Ctrl} + \text{P} to print.

To access the Ribbon using the keyboard, press \text{Alt} or \text{F10} to display the keyboard buttons for the commands in the Ribbon.

![Keyboard for Ribbon](image)

When you press the key for the appropriate feature, Word displays the next set of keys you can use to select a command or feature. For example, pressing \text{F1} displays the **Home** tab.

![Home Tab](image)

If you then press \text{K} you access the Line Spacing command which, in this case, displays a menu with more options.
You can also use the keyboard to:

- Access another tab, with the Ribbon active, press ← or → to move to the appropriate tab.
- Change the highlight or focus from the active tab, the status bar, or your document by pressing F6. For example, to switch view modes, press F6 to move the focus from the document to the status bar. Then press Tab to move to the Full Screen Reading button, and when it is highlighted, press Enter.
- Display a shortcut menu for the selected command by pressing Shift+F10.
- Move from the tab to the command in the first group by pressing Tab. Continue pressing Tab to move to the next command, or Shift+Tab to move to the previous command. This only occurs once you press Alt or F10 to display the keyboard shortcuts on the Ribbon.
- To activate the selected command, press Enter.
- To exit or cancel a selection at any time, press Esc. You may need to press Esc more than once to return to your document.

Using the Backstage

When you click the File tab, Word displays the Backstage view for you to select a command to manage your files. This view is available for all the Office programs, setting a consistent look and location for users to use when they want to manage their files.

When active, the panel at the left displays a number of commands you can use to store or share your files. You can also view information about your Microsoft account, switch to another user, add/modify properties for files, or customize options for the program such as adding a theme, changing the display colors, setting the number of recent documents or setting the default file format to save documents.

Each command displays a screen with more options for you to select. Simply click a command to view the options for that command.

When you want to exit Backstage view and return to editing your document, simply click the ▲ at the top left corner.

Working with Text

Typing (keyboarding) involves using the keyboard to input text into the document displayed on the screen. Editing involves performing such tasks as inserting and deleting single characters, words or multiple lines of text, as well as inserting and deleting blank lines between paragraphs. The following are the basic concepts of typing and editing text in Word:

<table>
<thead>
<tr>
<th>Insertion Point</th>
<th>The vertical blinking bar on the screen shows where you currently are in the document; it moves to the right as you type new text. This bar is also called the I-beam or cursor.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Deleting Text</td>
<td>To delete a character to the right of the insertion point, press Delete. To delete a character to the left of the insertion point, press Backspace.</td>
</tr>
<tr>
<td>Word Wrap</td>
<td>When you have typed enough words to fill a line, the next word automatically wraps to the next line. Press Enter at the end of each paragraph of text.</td>
</tr>
<tr>
<td>Blank Lines</td>
<td>A blank line is a paragraph with no text. To insert a blank line, press Enter. This places a paragraph mark (¶) into the document and adds space between paragraphs. To remove a blank line, move to the paragraph mark and delete it as if it were a text character.</td>
</tr>
</tbody>
</table>

Note: The paragraph mark (¶) will only appear when (Show/Hide ¶) is selected.
Moving Around in the Document

The insertion point indicates the location where Word will insert new text or pasted items. You can use either the mouse or the keyboard to navigate around a document.

To use the mouse to move the insertion point to a new location in the document, point and click at the desired new location.

Listed below are some keyboard methods to move quickly in a document.

<table>
<thead>
<tr>
<th>Desired Movement</th>
<th>Press</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next character</td>
<td>→</td>
</tr>
<tr>
<td>Previous character</td>
<td>←</td>
</tr>
<tr>
<td>Next word</td>
<td>Ctrl+→</td>
</tr>
<tr>
<td>Previous word</td>
<td>Ctrl+←</td>
</tr>
<tr>
<td>Beginning of line</td>
<td>Home</td>
</tr>
<tr>
<td>End of line</td>
<td>End</td>
</tr>
<tr>
<td>Beginning of document</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>End of document</td>
<td>Ctrl+End</td>
</tr>
<tr>
<td>Next line</td>
<td>↓</td>
</tr>
<tr>
<td>Previous line</td>
<td>↑</td>
</tr>
<tr>
<td>Next paragraph</td>
<td>Ctrl+↓</td>
</tr>
<tr>
<td>Previous paragraph</td>
<td>Ctrl+↑</td>
</tr>
<tr>
<td>Next screen</td>
<td>PgDn</td>
</tr>
<tr>
<td>Previous screen</td>
<td>PgUp</td>
</tr>
<tr>
<td>Next page</td>
<td>Ctrl+PgDn</td>
</tr>
<tr>
<td>Previous page</td>
<td>Ctrl+PgUp</td>
</tr>
<tr>
<td>Go to page</td>
<td>Ctrl+Page or F5</td>
</tr>
</tbody>
</table>

- When you have a multiple page document, use the vertical scroll bar to move or scroll the view of the screen through the document from top to bottom and vice versa.
- When the document is wider than the screen displays, use the horizontal scroll bar to move or scroll the view from side-to-side, across the document.
- When you drag the scroll box along the vertical scroll bar, a ScreenTip displays your position in the document, similar to Page 2. This may be a page number or heading text, depending on how your document is set up.
- You can also use the wheel on the mouse to move up or down in the document.
- You can use the previously listed navigation tools to move left or right by one or more words. This applies to any keyboard options when moving around a document.

Learn the Skill

This exercise provides practice with entering text and demonstrates how words wrap. You should already have a blank document on the screen. If not, start Word, and double-click Blank document to begin the exercise.

1. In the blank document on your screen, type: Mr. Alexander Montgomery and then press Enter.

Notice how Word allows you to enter text directly onto the screen and, when you pressed Enter, the cursor moved to the beginning of the next line.
2 Type the following text as shown, pressing \textbf{Enter} only when you see the ¶ symbol (your text will wrap at a different location than the following as the text is formatted to fit the layout used in this book):

\begin{verbatim}
Eco Tours & Travel
813 – 1140 Cummins Street
Bellis Plaza
Vancouver, WA  98667

Dear Mr. Montgomery:
It was a pleasure meeting you at the trade show last week and learning about the specialized tours your company offers.
I would like to continue our discussion regarding the possibility of our companies partnering to offer additional services to our customers, continuing and expanding eco adventures to the public.
You indicated you would be out of town for the next two weeks. Please give me a call at 206 555 6262 at your earliest convenience to schedule a meeting. I look forward to hearing from you shortly.

Sincerely,

Andrew McSweeney
Tour Director
\end{verbatim}

As you typed the information into your document, you will have noticed that the text wrapped from the right side back to the left side when you ran out of space. This is word wrap which enables you to concentrate on entering your text. Word, by default, uses line spacing of 1.15 and results in the “extra” space between the lines of text. You will learn how to change the line spacing along with other formatting options later in this courseware; at this point, we will focus on entering and editing the text and managing documents.

3 Leave the document on the screen for the next exercise.

\section*{Working with Documents}

\subsection*{Creating a New Document}

\textbf{Objective 1.1}

When Word initially starts, a blank document appears on the screen. To create a new blank document, you must use a series of commands.

To create a new blank document:
\begin{itemize}
  \item Click \textbf{File}, click \textbf{New}, click \textbf{Blank document}, and then click \textbf{Create}, or
  \item press \textbf{Ctrl}+\textbf{N}.
\end{itemize}

To create a new document from a variety of pre-designed documents, called \textit{templates}, click \textbf{File}, click \textbf{New}. 
Lesson 1

Getting Started

Use a pre-designed template if you are unsure how to lay out a particular type of document, such as an invitation, meeting agenda, or a business memo. When you click a selection in the Office.com list, the template appears as a preview in the new window. If this is the template you want to use, click **Create**; if not, click the arrow on either side of the preview to view the template before or after this one in the list. Alternatively, you can click the **Close** button for the window, click the **Home** button and then choose another template more suitable for the type of document you want to create.

An automatic number appears with each new document to identify it as a new document until you save it. For example, if you have three new Word documents open and you create another new document, the title bar displays it as Document4 thereby ensuring it does not share the same name as the other three documents. The document numbering restarts at 1 when you start a new session of Word.
Switching Between Documents

When you have multiple documents open on the screen, you can switch between documents quickly and easily by using one of the following methods:

- Click the **View** tab, and in the Window group, click **Switch Windows**, or

![Switch Windows](image)

- Click the **Word** button on the taskbar to display a preview of each open document.

Once you display the preview of open documents, click the document you want to work on and Word will switch you to that document.

Learn the Skill

In this exercise, you will create new documents and then switch between them to add or change text in the documents.

1. Press **Ctrl + N**

You should now have a new blank document on the screen.

2. Click the **File** tab and click **New**. In the row below the search field, click **Cards**.

Notice how, in addition to displaying a variety of card templates, Word displays an additional list at the right where you can narrow the search.
3. In the Category list, click **Greeting Card**.

4. In the Category list, click **Paper**.

5. In the Category list, click **Illustration**.

   Let’s say at this point you realize you don’t want the Illustration category and want to return to the previous screen. In this case, all you need to do is remove the search criteria from the category list.

6. Point the mouse cursor to the right of the Illustration category to display a Close button.

7. Click the **Close** button to remove the Illustration category from the list.

8. Scroll in the list to find a thank you card with a soccer image in it and then click it in the list.

   **Note:** If you do not have access to this template, choose from those that are available. The focus here is on how to create a document using a template and not on the content of the template. You will then need to adjust the text to match the template available to you.

9. **Click Create.**

In most cases, when you create a new document using a template, the template includes some areas called **fields** that have been set up to assist you with what information to enter in that location. For instance, in the example we show here, the text [Type your message here] is a field that has been set up to allow you to enter whatever you want to appear in the final card.
10. Click in that box and type the following:

![Image]

11. Click anywhere away from the text you just entered.

12. Leave this file open for the next exercise.

## Saving Documents

### Objective 1.5

As you begin working with documents, you need to consider how to organize your files for easy access. File organization includes how you name the file, where you save it, specific file type, and whether you want to add or change the properties of the file to help find it later.

It is important to save your documents as you work on them to be able to use them again. To save changes made to the current document using the same file name, use one of the following methods:

- Click **File** and then **Save**, or
- on the Quick Access Toolbar, click **Save**, or
- press **Ctrl+S**

You can use **Views** in the Save As dialog box to help display the folders and files to personal preferences.

When choosing a name for the document, consider the following:

- The file name may be a maximum of 255 characters (including the drive and folder path), and may not include these characters: / \ : * ? " < > |
- Name the file so you can identify the contents quickly.
- Word automatically assigns a .docx extension or file type at the end of the file name. You only have to type in a name for the document.
- Word provides a variety of different formats you can select, including PDF and Macintosh operating system-compatible files.
- When the suggested file name appears in a shaded box, begin typing the new file name for this document. You can use the arrow direction keys to move anywhere in the existing file name to add or delete text.
- The first time you save a new document, regardless of which method you choose to activate the Save command, the Save As dialog box displays by default. The next time you want to save changes to the existing document, use any of the Save methods to immediately save the document in the background.
- To save an existing document with a new name, click **File** and then click **Save As**.
• To save a document as a different file type, such as document compatible with an earlier version of Word, use **Save as type** in the Save As dialog box to find the appropriate file format.

By default, Windows sets up the Documents library to store files and Word draws on this. You are not restricted to this folder and can:

- Create your own folders to help organize files by clicking **New folder** on the command bar in the Save As dialog box.
- Save in any location to which you have access, for example, hard drive, thumb drive, flash disk, network drive.

If you need to save the file in a different location, you can navigate from the Documents library to another drive, such as a network drive or a flash/thumb drive.

If the location is a remote site such as SkyDrive or a network drive on a remote server or you want to share this document with others, use the **Share** command from the File menu instead. From here you can also choose from a variety of methods to share or send files in a file format different than the original.
If you are unsure whether you have saved a file previously, check the title bar or use **Save As** to give the file a different name, thereby ensuring you have a copy of the current document on screen.

If the file already exists in one location, you can save the same file to another location. Be careful with files which have the same name in different locations as you will need to use other tools to help you and others determine which one is the most current or valid version.

To view the file type or extension, turn on this option using File Explorer. Click **Organize**, **Folder and search options**, and then on the **View** tab, deselect the **Hide extensions for known file types**. Showing file types is helpful when determining which file you want to use such as when two files have the same name and one shows the Word 2013 format (.docx) while the other shows the Word 2003 format (.doc).

### Using Document Properties

**Objective 1.4**

Document properties provide information to assist in locating this file based on specific search criteria. How much information you enter will depend on standards set up in your office, or which information you want to use to find documents later.

To view the properties for the current document, click **File**, click **Info**, and review the information in Backstage.
Lesson 1

Getting Started

To add properties for the current document, in the right pane, click the field you want to change.

To add properties to the file using a method other than in Backstage, click **Properties** at the right of the Backstage view.

Show Document Panel

Display a panel above the document on the Word screen where you can add general information for this document. You can also click **Document Properties** at the top left of this panel to access the **Advanced Properties** option.

Advanced Properties

Add or customize properties for the document, such as who checked this document, its subject or category. Each tab in this dialog box displays different information for viewing or modifying. For instance, use the Summary tab to insert specific information for the file, similar to using File Explorer to look at the properties for this file.

Protecting the Document

Objective 1.5

To protect a confidential document, you can add a password to it at any time. Although this is a document and not a login ID, the rules for selecting a password should still apply, especially if you want to ensure document confidentiality. Some general guidelines in selecting a password include:

- Choose a password that is logical to you, but not obvious to someone trying to guess the password.
- Refrain from using any personal information such as the name of a spouse, child, or pet.
- Avoid passwords that may seem logical, but are easy to guess, such as Jan2013, AM06-13, 123456789.
- Use a minimum of six characters, although eight provides a higher level of security.
• Use a mixture of upper and lower case characters as well as including some numbers or symbols, for example, ToLanO-aM3, am-TOL=0613.

To add a password to a document, open the document, click File and ensure you are viewing the Info screen in Backstage. Then click the Protect Document command.

Click Encrypt with Password to enter the password you want to apply to this document.

Once you click OK you will be prompted to enter the password again to verify you actually do want to apply a password to the document. Ensure you type the password exactly as it was entered in the previous screen.

Click OK to apply the password.

Word now verifies that a password has been applied to this document. However, you will still need to save the document once more to enforce the password on the document.

To remove the password, repeat the steps to apply a password and then delete the password. Remember to save the document again to remove the password.
Lesson 1

Maintaining Compatibility

Objective 1.5

Occasionally when working with documents saved in a different format than Word 2013, you may find there are incompatibilities working with the file, for example, formatting options, tab alignments or SmartArt diagrams converting to a single image. Word provides tools to check the document to ensure it is compatible with other Word versions.

To check whether there are problems with converting your document to a different file format than Word 2013, click File, click Info, click Check for Issues, and then click Check Compatibility.

Potential issues between the versions appear in the list and you need to decide whether to continue saving the file in this file format or return to the document to make appropriate changes. For instance, SmartArt is a feature that did not exist in versions earlier than Word 2007. If you need this document to be available in a format other than Word 2007 or higher, this diagram will appear in the document, but cannot be changed.

Closing a Document

Once you have finished editing or revising a document, you should close the document to clear the screen and memory, enabling you to create or open another document without leaving old documents on your screen. Closing your document is much like closing a book and putting it back on the shelf before opening another one.

Although you can have multiple documents open at one time, it is best to close those you are not working on. This saves on memory and processing time.

As Word displays each document in its own window, you can use one of the following methods to close a document:

- Click File and then Close, or
- press Ctrl+W or Ctrl+F4, or
- point at the Word button in the taskbar and then, in the live preview window displaying the currently open documents, click the close button for that file.

Using these methods to close documents keeps the Word application open on the screen. If you want to close the Word application at the same time as the document, click the Close button.

If you add or change something in a new or existing document that has not been saved yet, Word always prompts with the option of saving the document.
When you close all documents in Word, the screen appears similar to:

Notice no options are available to you other than the File tab as a reminder that there are no documents active in Word, and you must now create a new document or open an existing one before the features become available.

Learn the Skill

In this exercise, you will save two of your newly created documents.

1. With the greeting card document from the previous exercise still visible on the screen, in the Quick Access Toolbar, click Save.
2 Click **Computer** to indicate this is the location where you want to save the document.

![Save As dialog box](image)

3 Click **Browse** and then navigate to where the student data files are located (for example, `Desktop\3250 Student Data` folder). In the **File name** field, select the suggested text and then type: Thank you to soccer coach - student and press **Enter**.

Notice the title bar now displays the name of this file as confirmation that the file has been saved successfully with this name.

Switch to another document to save it with a descriptive file name.

4 On the taskbar, point at the Word icon and switch to the letter to Eco Tours & Travel.

5 Press **Ctrl+S** to save this document.

   The Save As screen in Backstage should appear.

6 Click **Computer** as the location, if necessary.

![Save As dialog box](image)

7 Click **Desktop** and then navigate to the 3250 Student Data folder. In the **File name** field, type: Letter to Eco Tours & Travel - Student and press **Enter**.
8 Click **File** and, with the Info screen active in Backstage, click **Protect Document** and then click **Encrypt with Password**.

For the purpose of demonstrating how to apply a password, we will use a simple password. In actual practice, you should choose one that will be more secure.

9 In the Encrypt Document window, type: to1ano as the password and click **OK**.

10 In the Confirm Password window, type: to1ano again as the password and click **OK**.

11 In the panel at the left, click **Save**.

Now make some changes to the document.

12 Click at the end of the Eco Tours & Travel line and press `Shift+Enter`. Then press `Delete` to remove the extra blank line below.

```
Eco Tours & Travel
813 – 1140 Cummins Street
```

When you press `Shift+Enter` you are inserting a line break instead of using a paragraph break marker. This keeps the text together with the next line of text, removing any spacing between the lines as seen in the previous images. Line breaks are often used when you want to end a line within a paragraph (for example, you are inserting a web address that wraps to a second line as it is too long to fit on one line), or to keep lines together such as with the address in this letter.

13 Repeat step 13 with the next two lines of the address:

```
Eco Tours & Travel
813 – 1140 Cummins Street
Bells Plaza
Vancouver, WA 98667
```

14 Click in the blank line between the last paragraph of the letter and the closing salutation. Delete this blank line.

```
You indicated you would be out of town for the next
your earliest convenience to schedule a meeting. I lo

Sincerely,

Andrea McSweeney
```

15 Press `Ctrl+S` to quickly save the changes made to this document.

Try checking the compatibility if you intend to send this document to the coach who is using an earlier version of Word on his computer.

16 On the taskbar, point at the Word icon and click the soccer greeting card.

17 Click **File** and in the Info screen, click **Check for Issues**. Then click **Check Compatibility**.

18 Read the screen and click **OK**.

The document can now be opened by the coach although he will not see any special effects that were included with this template as these are not compatible with an earlier version of Word.

19 On the Quick Access toolbar, click **Save** for this document.

20 Click the **× Close** button for this document and the Word application.

21 Press `Ctrl+W` to close the next document. If this is one of the blank documents, it should close from the screen.
22 If presented with a window asking you to save, not save, or cancel the action, click Don’t Save to close the blank document without saving.

23 When the letter appears, click File and then click Close.

24 Close any other documents that may be open on the screen, without saving.

Word should still be open on the screen, but only the ribbon is active.

Opening a Document

Objective 1.1

You can open a document from any location to the screen for further processing. You can open as many documents as needed; the only limitation is the amount of memory available on your system to handle multiple documents.

Use one of the following methods to open a document:

- Click File, click Recent, and then click the file from the list of recent documents; or
- click File and then click Open; or
- press Ctrl+O or Ctrl+F12.

As you open documents, Word displays the files in the same order as you opened them, with the most recent at the top of the list. As you reach the maximum number of files that show in this list, the oldest drops from the list. You can click the pin icon at the right of the file name to make this file always available in the list until it is unpinned. By default, you can see a list of up to 25 recent documents at a time; this number can be customized from 0 to 50.

To select a file in the Recent Documents list, click that file from the list. As you point to the file, a △ appears at the right of the file which you can use to pin the file to the list.

To open a document stored in a different location, click the appropriate location from the list and then navigate to the folder where the file may be stored. Different options appear for the location you select. For instance, the following image displays if you want to retrieve a document from your SkyDrive account:
SkyDrive is a web-based storage location for files that can be accessed via an Internet connection to a dedicated Microsoft server. The advantage of using SkyDrive is the ability to save (store) or open (retrieve) documents wherever you are, as long as the computer you are using has Internet access. You must also have a registered Microsoft account before you can use SkyDrive to store or retrieve files.

If there is a location that you may use frequently, you can click the Add a Place option to navigate to and then add that location to the list for quick access, for example, network drive/SharePoint location.

If you want to open a file stored on your computer (or your network), click Computer.

When you click the Browse button, the Open dialog box appears. Use the Open dialog box to navigate to different drives and folders to find and select the file you want.
Notice that the option to the right of the File name box indicates that Word will display All Word Documents. This is the default setting. All Word Documents includes file formats that are native to Microsoft Word, including .docx, .docm, .dotx, .doc, .dot, and others.

You can, however, search for files saved in formats that are not native to Word. Click **All Word Documents** to open the drop-down list.

The options in the drop-down list indicate that Word can open several types of documents. Note that not all non-native files will open directly in Word. Some formats can be successfully converted so that Word can use them while others may result in an error message such as following:

These errors are usually a result of the type of content in the file which may not be recognized as one that can be converted into an acceptable format for a word processing document, such as the case with images. Some files can be available for use with specific features such as a database file when working on a mass mailing project.

**Importing Files**  
**Objective 1.1**

An alternative to opening files with the Open command is to import or insert the files into the Word document. You may choose to use this method when a Word document does not open, or if you want to insert text from one document directly into another document without using copy and paste, such as an Excel worksheet or chart. Any formatting that existed in the imported document updates to reflect the current formatting or styles of this document. You can import content from a file into a new or existing document.
To import an item into a Word document, click the **Insert** tab and, in the Text group, click **Object**.

Use **Object** if there is an object in a file that you want to import into this document.

Click **Text from File** to import text into the current document, and then navigate to where the file is stored.

Depending on the document you imported, you may need to adjust or apply formatting as required.

**Opening PDF Files**

**Objective 1.1**

This feature demonstrates how powerful a program such as Word is, giving you access to documents you previously could not access without the appropriate software for the file format. Portable Document Format, or **PDF**, is a file format used to restrict editing of the file contents, to make a file smaller so it can be set up as a link on a web site for downloading, or to maintain the design layout and format of a file for distribution to others.

Once you click **OK**, the PDF document opens as a Word document and you can edit it as if it had been a Word document originally. When changes are complete, you can choose to save it as a Word document, or choose another file format, including PDF.
Lesson 1

Learn the Skill

In this exercise, you will open a variety of documents, including a PDF document for editing, and then import a text file into a PDF document.

1. Click File and then click Open.

2. Click Computer and then click the name of the folder where the student data files are located.

   This location appears in the list as it was used when you saved the documents previously. Notice how Word conveniently places it in the Recent Folders area for quick access.

3. Select the Corporate Profile document and then click Open.

   This document now appears on your screen.

4. Press Ctrl+O.

   Word now displays the list of recently used documents for you to select from.

5. Click the letter to Eco Tours to open this document. Type: tolano as the password to display the contents of the file and press Enter.

Try opening a file in a different file format than Word.

6. Click File, click Open, click Computer and then click the folder for the student data files.

7. Select the Staff Retreat Presentation Notes document and then click Open.

   This file was saved in the .rtf or Rich Text Format, a format that is recognized by Word as one it can open automatically. Saving a file using the rtf format generally guarantees that the basic formatting applied to text remains with the file, regardless of which program was used to create it.

Now try opening a PDF file to add some text.

8. Click File, click Open, click Computer and then click the folder for the student data files.


10. Click OK at the message indicating the PDF file will be converted into a Word format.

Add text from an .rtf file to this edited document.

11. Move to the end of the document in preparation to insert some text into this location. Click the Insert tab and then, in the Text group, click the arrow for Object. Click Text from File.

12. Ensure you are viewing the files for the student data files (if not, navigate to this location), select the Sample Prize List file and click Insert.
Your file should appear similar to the following:

13. Click Save on the Quick Access toolbar to save the document as a Word file.
14. In the File name field, type: Marketing Strategy with prize list – Student and click Save.
15. Close this file and then close all remaining files without saving.

Lesson Summary

This lesson teaches you to create simple documents and introduces you to some file management tools available in Word. Upon completion of this lesson, you should be able to:

☑ identify elements on the screen
☑ use Backstage to save, open, or create new documents
☑ use the Quick Access Toolbar
☑ switch between documents
☑ use the Ribbon
☑ save in different file formats
☑ work with text
☑ close a document
☑ move around the document
☑ add document properties
☑ open and edit PDF files
Review Questions

1. Explain how the Ribbon is organized.
2. Provide examples of when you might use a template to create a new document.
3. Explain why you would save a file in a format other than the Word 2013 document format.
4. Explain why you might want to save a document to your SkyDrive account.
5. Provide an example of the type of information you might enter for a file’s properties.
6. To protect a document you are sending to your lawyer, which password would you consider using?
   a. lawyer
   b. password
   c. ltr-Lawyer_0313
   d. your name
7. Why might you want to check the compatibility of a document that will be shared with others?
8. Which option can you use to open a non-native file in Word?
9. Why might you want to import a file instead of opening it in Word?
10. What steps do you need to take to view the contents of a PDF file in Word?
Lesson Objectives
This lesson teaches you to work with simple documents and introduces you to different ways you can manipulate the content or view of documents in Word. Upon completion of this lesson you should be able to:

- change views
- adjust the zoom
- use the Show/Hide feature
- split a window
- select text
- identify AutoCorrect items
- insert an automatic date or time
- insert special characters
- use cut, copy and paste
- use the clipboard
- find and replace text or items

Changing the View
Objective 1.4
You can customize the way a document displays to suit your particular requirements by choosing the appropriate options from the View tab.

**Read Mode**
Useful for reading a document, as pages are adapted to the size of your monitor for easy reading. The Ribbon is hidden so you can focus on reading the document at the maximum size for your monitor. A series of buttons you can use in Read mode appears across the top of the screen.

**Hint:** You can turn this feature on by clicking anywhere in the vertical ruler while in Print Layout view.
Lesson 2  Manipulating Text

| Print Layout | Use this view to adjust the overall layout of information on the document page, or to show how the printed document will look. As you are focusing on the layout of the printed document, you will be able to see graphical elements you cannot see with the Draft view, for example, headers/footers, pictures and columns. |
| Web Layout | Useful when creating a Web page: text wraps to the screen size; backgrounds and pictures appear the same as when using a Web browser. |
| Outline | Enables you to create the outline of a document where you can promote or demote headings within a hierarchical layout, or collapse a document so that only the headings and subheadings appear. This makes it very easy to rearrange the topics in a document because when you move the headings the associated text moves with them. |
| Draft | Appropriate for most typing, editing and formatting tasks. |
| View Buttons | An alternative to using the View tab is to use one of the view buttons located at the bottom right of the screen; notice that the buttons are for the first three view types which are the most commonly used views: |

A new navigator tool is available with the views in Word 2013; this tool becomes visible when you make a change to a document, close it and then open it at a later date:

This prompt eventually changes to an icon with an arrow. The first image shown in the following appears on the vertical scroll bar; the second appears on the horizontal scroll bar.

These icons are similar to applying a bookmark to a page in a book – they mark where the cursor was last positioned in the document before you closed it. Click the icon to move to the place where you left off. The icon disappears after a few moments of viewing the document. As always, you can use the thumb or elevator in the scroll bar to move to different pages or locations in the document.

Adjusting the Zoom

Objective 1.4

The Zoom setting controls how much (or how little) of a document displays on the screen at a time. To change the Zoom setting:

- Click the View tab, and in the Zoom group click the appropriate option, or
• drag the Zoom slider or click the incremental buttons on either side of the slider on the status bar, or

• click the Zoom level button on the status bar

When you use the Zoom command in the Zoom group or click the Zoom level button on the status bar, the Zoom dialog box opens and presents you with further options:

**Hint:** You can also use the wheel on the mouse to zoom in or out of the document. Press **Ctrl** as you move the wheel up to increase the zoom or down to decrease the zoom.

The ability to enlarge the text display is useful when you are working with a small font size, whereas the ability to reduce the display is useful when you are working with landscape orientation.

You can set the zoom percentage between 10% and 500%, or you can have Word automatically adjust the magnification so that you can see an entire page on the screen. When changing the view, the position of the insertion point will determine the zoom area.
Keep in mind that the zoom setting affects only the screen display. The amount of text that displays when you change the zoom percentage is determined by the size of your monitor. For example, if you have a 19” monitor or larger, you may see more of a document at 50% than someone who has a 17”, but less than someone using a 21” monitor. Changing the magnification has no effect on the document printout.

Using Show/Hide ¶

Objective 1.4

The ¶ (Show/Hide ¶) button allows you to show or hide non-printing characters, which can help identify what you have inserted into the document. These characters appear only on the screen; they do not print. Some common non-printing characters include:

- ¶ Represents a hard return and is inserted every time you press Enter.
- → Represents a tab and is inserted every time you press Tab.
- • Represents a space and is inserted every time you press Spacebar.

---

Represents a soft page break (this code is inserted automatically when you type enough text to fill a page); a soft page break is visible only in Draft view.

Represents a manual or hard page break (manually insert this code when you want to end the page at the current location and move to the next page).

Click the Show/Hide ¶ button in the Paragraph group on the Home tab to turn the feature on or off. When active, your text will display these characters for editing purposes. Displaying hidden characters is helpful when you need to adjust the layout of text because it allows you to see where an extra hard return or an extra tab may have been inserted.
Splitting the Window

Objective 1.4

By splitting a document window you are displaying the same document in two different windows on the screen. You can only split the window horizontally into two parts. To split the window use one of the following methods:

- On the View tab, in the Window group, click Split. Then move the dark line to the desired height for the second window and click in that location, or
- drag Split Horizontal to the required height for the second window.

Once the command is active, appears as a guide to show where the window will split. When you click at the location to split the window, the screen appears similar to the following:

You can change the view and scroll within each window independent of the other.

Note the following when working with split windows:

- Click in the appropriate window to access that document section, or
- press F6 or Ctrl+F6 to move from one window to the other document window, or
- drag the split bar up or down to display more or less of either document window.

To remove the split pane:

- On the View tab, in the Window group, click Remove Split, or
- double-click the split bar between the windows.

Learn the Skill

In this exercise, you will learn how to change the view of a document using a variety of methods.

1. Click File and, in the list of locations, click Computer. In the list of Recent folders, click 3250 Student Data to navigate to the location of the student data files. Double-click TEC Employee List to open this file.

   The document should open at 100% although this may vary slightly depending on the size of your monitor.

2. Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ command. Then scroll through the document.
Notice how the paragraph markers show you where the Enter key was pressed.

3 Scroll to the top of the document again. In the lower right corner of the screen, click the Read Mode view button.

The document now displays two pages, similar to reading an open book. This view is helpful when you need to edit a multiple page document. Use the arrows at the left and right side of the screen to move to the previous or next page.

4 Click the arrow at the right of the screen to move to the next page.

5 In the View buttons area, click Print Layout to change the view.

6 Click the Zoom level button, click Many pages and then click the monitor button. Point in the drop-down and click the third icon on the first row, then click OK.

You should now be viewing three pages of the document.
Drag the zoom slider until you are at approximately **100%**.

On the Home tab, in the paragraph group, click **Show/Hide** to turn this feature off.

Close the document without saving.

## Selecting Text

Selecting text is a fundamental step in Word prior to formatting, moving, copying, or manipulating text in any way.

Selecting a piece of text or an item such as a picture tells Word to which item you want to apply the next action. Selecting may also be called highlighting; do not confuse this with the Highlight feature in Word. Once you select text, it remains selected in anticipation that you want to apply multiple actions to the selection. The only exception to this is when you delete or replace the selection with new text.

The image below shows four lines of text selected.

Use the non-printing characters to help you see exactly what you are selecting. For example, you can select a line containing a title and the paragraph mark (this is the selection of an entire line of text), or you can select only the title text (this is the selection of text within a line).

If you inadvertently make the wrong selection or you wish to remove the selection, click anywhere to deselect the text or press any arrow direction key, and then begin the selection procedure again.

### Selecting Consecutive Text

You can select text using the mouse or keyboard and occasionally you may want to use a combination of mouse and keyboard to select larger pieces of text.

- The basic method of selecting text is to click the mouse at the beginning of the text to be selected, and then drag to highlight the text you want.
- You can increase or decrease the selection as long as you continue to hold the mouse button. You can also select text to the left or right of the starting point.
- When using the keyboard, position the insertion point, hold down **Shift**, and then press the arrow keys to move the cursor to select the text. Release **Shift** when the text is selected.
- To select an entire word, double-click the word.
- To select an entire sentence, hold **Ctrl** and click anywhere within the sentence.
- To select an entire paragraph, triple-click anywhere within that paragraph.

To select the entire document, use one of the following methods:

- On the Home tab, in the Editing group, click **Select** and then click **Select All**, or
- press **Ctrl** + **A**.
Selecting Non-Consecutive Text

Word offers the ability to select text anywhere in the document, regardless of whether the text is consecutive or not. To select multiple pieces of text, you must select the first piece of text and then press and hold Ctrl as you select the next piece of text. Press and hold Ctrl to continue selecting more text anywhere in the document.

You can also select blocks of text using Alt. Position the cursor at the beginning of the block of text to be selected, press and hold Alt as you click and drag to select the block.

Using the Selection Bar

An alternative way to select larger amounts of text is to use the selection bar. The selection bar is located in the white area at the left edge of the text, in the area that is the left margin. When the mouse cursor is positioned in the selection bar, it changes to a white, right pointing arrow as seen in the following:

- To select a line of text, click at the left of the line of text in the selection bar.
- To select an entire paragraph, double-click at the left of that paragraph in the selection bar.
- To select the entire document, triple-click anywhere in the selection bar, or press and hold Ctrl and then click once anywhere in the selection bar.
- To select multiple lines, click and drag down to select the text.

You can also use Ctrl to select non-consecutive text using the selection bar by selecting a line or paragraph first, and then holding Ctrl as you select the next line or paragraph.
Learn the Skill

In this exercise, you will practice selecting text in a document.

1. Press `Ctrl`+`O` and navigate to the student data files folder, if necessary. Open the *Corporate Profile* document.

Try selecting a few words to become familiar with this feature.

2. Double-click the word *Tolano* in the first paragraph.

   The entire word should be highlighted on the screen.

3. Press and hold the `Shift` key and click at the end of the first sentence. Release the `Shift` key.

   Notice Word extended the selection from the first word to where you clicked next. Use the `Shift` key to add consecutive items to the first selection.

4. Press and hold the `Ctrl` key, then click at the beginning of the paragraph starting with *We work...*, and drag to the end of this sentence on the next line of the paragraph.

5. Keep holding the `Ctrl` key and, in the paragraph after the first set of bullet points, click and drag to select the words, *we will also review a tour...*. Release the `Ctrl` key.

   You should now have three pieces of text selected in different areas of the document. In this demonstration, we asked you to select text starting at the beginning of the document. You can select text at any time in any location of the document, even if it is several pages before or after to your current location. With these items selected, the next action you perform affects only these three items. Be careful about what is selected and which action you take – text can easily be accidentally deleted once it is selected simply by pressing one key on the keyboard. If you are not sure which action to take, deselect the text and reselect the text when you know which command to perform or have time to follow the procedure through without interruption.

6. Click anywhere away from the selected text to deselect the text.

7. Move the cursor into the white area of the document (the left margin area) and point at the second paragraph near the top of the page. When the mouse cursor points to the paragraph, double-click the left mouse button.
Notice there is a toolbar that appears with the selection. This is known as the Mini toolbar and contains the most common formatting options you can apply to the selection. Remember that Word presumes that you are selecting text for a particular action, which in this case could be formatting. The Mini toolbar is discussed later in this courseware.

The selection bar can be helpful when selecting multiple lines of text in a document. It can also be combined with the Shift or Ctrl keys to select more text in the document.

8 Press and hold the Ctrl key. Starting at the text, “We review all our tours…”, click and drag down to the bottom of the fourth bullet point.

You have selected an individual paragraph as well as a bulleted list.

Now try selecting the picture to show how these items can be selected in the same manner as text. Manipulating images requires a different process than manipulating text, but you still need to select the items to be changed prior to making any changes.

9 Click anywhere in the document to deselect the previous text items.

10 Move to the top of the document by pressing Ctrl+Home. Click the image at the top of the page.
Manipulating Text

Notice the image is selected as there are now eight selection points displayed around the perimeter of the image. These points are called handles and they enable you to control options for the selected image (covered later in this courseware).

11. Click anywhere away from the image to deselect it.

12. Close this document without saving.

Working with Text

Objective 2.1

Whenever you add, delete, or change text in a document, you are editing. Many of the commands used for editing are available on the Home tab for quick and easy selection. When editing, it is important to select the text before you perform the next action; otherwise, the action occurs at the cursor position.

To enter text into a document that already contains text, click the mouse cursor at the point where you want to insert the text and begin typing.

Using Undo

Use the Undo feature to reverse an action (for example, deleting, formatting, adding text or setting tabs). To activate Undo:

- In the Quick Access Toolbar, click \(\text{Undo}\), or
- Click the button itself to undo the last action or command performed.
- Click the arrow for this button to undo up to the last 100 consecutive actions or commands performed. You can undo only sequential actions; for example, undo from the first Typing at the top of the list to the second Picture. You cannot undo non-sequential actions.
- Press \(\text{Ctrl} + \text{Z}\) to undo the last action performed. Repeat this key sequence to undo each sequential action one at a time.

Using Repeat

To repeat the last action performed:

- In the Quick Access Toolbar, click \(\text{Repeat}\), or
- Press \(\text{Ctrl} + \text{Y}\)
Inserting Text Items

You can simply click and type to enter text or append text to documents, in any location in the document. In addition to simply typing text, you can configure Word to insert, format or correct text items as you type or edit a document. Some of these configurations have been built in to Word to assist you with entering text items in a document. For example, Word will offer to automatically insert the current date, and Word will automatically correct the spelling of commonly misspelled words. You can expand the functionality of these built-in features by adding your own configurations.

Using AutoCorrect

Objective 2.1

As you begin to create or add items into documents, you may occasionally see a ScreenTip appear as you type characters:

This is an example of the AutoComplete feature. Word suggests words that you may want to enter when you type the first few characters. When the ScreenTip appears as shown here, you can press Enter to automatically insert the word displayed in the ScreenTip.

AutoComplete is part of the AutoCorrect command. With AutoCorrect, Word will attempt to provide you with the correct spelling of a word based on the characters you are typing.

AutoCorrect is one of the proofing tools designed to provide assistance with specific items you enter incorrectly (common spelling errors) or to recognize and apply formats automatically such as bullet points, and hyperlinks.

To add or change an item in the AutoCorrect feature, click File and, in the panel at the left, click Options. Click Proofing and then click AutoCorrect Options.

Notice that the first five options of the AutoCorrect tab help you concentrate on the message of the text, not how you enter it. For example, after you type a period at the end of sentence, you can continue typing as Word automatically capitalizes the first letter of the next sentence.
When making entries into AutoCorrect, use **Replace text as you type** to help you focus on entering the text. Consider the following fields in the Replace text as you type section:

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Replace</td>
<td>Enter the text you want Word to correct. Entries include commonly misspelled words, phrases, abbreviations, or special characters. For example, suppose you routinely add a space into the middle of the word &quot;button&quot; when you type it. Enter <em>button</em> in the Replace field.</td>
</tr>
<tr>
<td>With</td>
<td>Enter the replacement for the entry in the Replace box. In our example, you would type <em>button</em> in the With field.</td>
</tr>
<tr>
<td>Add</td>
<td>Once you enter the appropriate text in the Replace and With fields, click the <strong>Add</strong> button to add the new items to the AutoCorrect list.</td>
</tr>
<tr>
<td>Delete</td>
<td>Select an item in the AutoCorrect list and then click the <strong>Delete</strong> button to remove the entry from the list.</td>
</tr>
<tr>
<td>Automatically use suggestions from the spelling checker</td>
<td>When Word encounters what it assumes to be an incorrect spelling, it provides suggestions from the AutoCorrect list and the built-in dictionary. Word may also provide suggestions for completing the word you are typing as soon as you type a few characters.</td>
</tr>
</tbody>
</table>

Once you add an entry to the AutoCorrect list, each time you type the word you entered in the Replace field, Word automatically replaces this entry with the item you entered in the corresponding With field as soon as you press the **Spacebar** or enter another character that Word recognizes as non-text such as a period, comma, semi-colon, or quotation mark. A small blue box will also appear below the item to indicate this item exists in AutoCorrect.

![Add copyright symbol](symbol.png)

When you place the cursor over this box, it displays the AutoCorrect Options button.

![AutoCorrect Options](auto_correct_options.png)

You can then click the box or click the arrow for this button to see the options available for this text entry.

**Hint:** You can also press **Backspace** to change the AutoCorrect entry back to the original text entered.

Note that, while these options may save time in text entry, you should always proofread your document.

**Inserting Text with AutoCorrect**

AutoCorrect can also be used to automatically insert a block of text that you use frequently, or find difficult to type (for example, a company name or a medical term). Simply create an appropriate entry in the Autocorrect list then type the word you entered in the Replace field to trigger Word to insert the phrase you entered in the With field.

For example, you could create an AutoCorrect entry to enter the following text: *Tolano Adventures (a wholly owned subsidiary of Tolano, Inc.)*
Once you add this entry to the list, you can simply type TA-S and press the spacebar to automatically insert the entire phrase into the document.

**Inserting the Date or Time Automatically**

**Objective 2.1**

In addition to having AutoCorrect complete the date as you enter it, Word provides a built-in field option that will insert the current date, regardless of when you open the document. Manually typing a date into a document is similar to applying a date stamp to the document; it always shows the date you typed. When you insert a date and time field on the other hand, the field will always show the current date. For instance, if you insert a date field in a document on May 15, 2013 and open it on September 21, 2013, the date in the document will appear as September 21, 2013. Even if you make changes to the document on this date, when you open the document on July 22, 2014, the date in the document will appear as July 22, 2014.

Use a date field when you have a form or letter that you send out frequently where the message remains the same each time and only the date changes; for example, a welcome letter to a new customer.

To insert a date or time field, click the **Insert** tab and in the Text group, click **Date & Time**.

Notice that Word provides you with different formats for the date or time.

- If there is a date or time format you want Word to use for all documents, select the date or time and then click the **Set As Default** button.
- If you want the date or time to change automatically, select the date or time format, and then click **Update automatically**.
Inserting Special Characters

Objective 2.1

When you need a special character in a document, Word provides an easy method to find and then insert the character. Once entered in the document, it can be selected for actions such as copying and pasting, changing the size, or applying color or other effect.

To insert a special character, click the Insert tab and in the Symbols group, click Symbol.

The list contains the most commonly used symbols as well as the ones recently accessed on your computer. If the symbol you want to use is not in the list, click More Symbols.

A grid of symbols then appears based on the font that is active. Click the arrow for the Font field to choose another font such as Wingdings that contains different sets of symbols. Use the Recently used symbols list to select a symbol that was inserted previously.

To add a symbol into the document, either scroll through the grid or use the Recently used symbols list to find the symbol you want. Select the character and then click Insert; you can also double-click on the character to insert it automatically. You can then search for other symbols or close this window to return to the document.
For special characters commonly used with text characters, click the Special Characters tab to display a list:

Notice the shortcut keys. You can enter these special key combinations from the keyboard to automatically insert special characters into the document without using the Symbol dialog box. As with inserting symbols, click to select the special character you want and then click Insert.

Learn the Skill
In this exercise you will modify an existing document, use Undo to reverse an action, add an entry into AutoCorrect, insert an automatic date, and then insert several special characters into a document.

1. Open the Memo on using Lync document and save it as Memo on using Lync – Student.
2. Click in the blank line above the To line of text.
3. Click the Insert tab and in the Text group, click Date and Time.
4. Click the Month Day, Year (for example, March 15, 2013) format, click Update automatically and then click OK.

The current date now appears in the memo.

5. Click anywhere on the date and notice that the date appears as if you typed it in manually.

This box indicates a special field was entered into the document – in this case, the date – which will be updated to the current date whenever you open the document. Depending on the form where you insert this field, this can be useful to always show the current date. However, in this case, as this is a memo that addresses a specific topic that is being announced today, it does not make sense to insert an auto date.

6. On the Quick Access Toolbar, click the Undo button.

The date just inserted no longer appears in the memo.

7. Repeat steps 3 and 4, but clear the Update automatically check box to turn the option off and then click OK.

8. Click anywhere in the date on the form and notice that the date appears as if you typed it in manually.
Now try inserting a special character into the document.

9  Click at the end of the word Microsoft in the first paragraph of the memo. Type: (R) and press the **Spacebar**.

Word should have automatically inserted a ® indicating a registered trademark next to the name. This trademark symbol has been set up as an AutoCorrect option, allowing you to type in the characters to create the symbol. If you do not know which characters to type, you can insert the required symbol using the Symbol dialog box.

10 Click at the end of the word Microsoft in the second line of the second paragraph. On the Insert tab, in the Symbols group, click **Symbol**. Then click **More Symbols**.

11 Click the **Special Characters** tab and select the ® symbol from the list. Click **Insert** and then click **Close**.

A registered trademark now appears next to the word.

12 Save and close the document. Then press **Ctrl+N** to create a new blank document.

Let’s look now at how to set up an entry in AutoCorrect so that Word will automatically insert a specific piece of text.

13 Click **File** and then click **Options**. In the list at the left of the Options dialog box, click **Proofing** and then click the **AutoCorrect Options** button.

Suppose you consistently mistype the phrase, “and the”, and want Word to correct the spelling when it identifies it as you type.

14 Click in the blank field for **Replace** and type: and dthe. In the blank field for **With**, type: and the and then click **Add**.

15 Select the text in the Replace field and type: tsg. Select the text in the With field and type: travel.state.gov and then click **Add**.

16 Click **OK** twice to exit the AutoCorrect dialog box and return to your document.
17 Type the following text, including the errors, as shown:

   <type the current date and press Enter when Word displays it in the ScreenTip>

   Update for Employee Handbook:

   We need to add a page that addresses concerns regarding new and existing tours that may be in countries where advisory warnings have been posted. We also need to ensure all Travel Directors and the administrative staff navigate to the tsg web site on a monthly basis. We want to reduce any possibilities of potential danger to employees as well as our customers, as soon as we hear anything. It is imperative that should anyone hear of any news that we use the tsg site as a resource immediately.

   You should have noticed that, as you typed specific text, Word automatically replaced the text with an entry from the AutoCorrect list.

18 Save this note as Update for Employee Handbook – Student. Then close it.

Using Cut, Copy and Paste

Objective 2.1

To re-use text in another document or in another location in the current document, use the Cut, Copy and Paste commands instead of retyping the information.

<table>
<thead>
<tr>
<th>Cut</th>
<th>Cut or remove the item from the original location in the current document, and place the item in the Clipboard.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy</td>
<td>Copy the item from the original location in the current document, and place the item in the Clipboard.</td>
</tr>
<tr>
<td>Paste</td>
<td>Insert an item from the Clipboard into a document at the current cursor position.</td>
</tr>
</tbody>
</table>

Word uses the Clipboard to temporarily store any cut or copied items such as text or graphics. You can then paste these items into the required location.

To cut or move an item, after selecting it:

• On the Home tab, in the Clipboard group, click Cut, or
• press Ctrl+X, or
• right-click the item and then click Cut.

To copy an item, after selecting it:

• On the Home tab, in the Clipboard group, click Copy, or
• press Ctrl+C, or
• right-click the item and then click Copy.

To paste an item, after positioning the insertion point where you want to paste the item:

• On the Home tab, in the Clipboard group, click Paste, or
• press Ctrl+V, or
• right-click and then click Paste, or
• click the item in the Office Clipboard, or
• click the arrow at the right of the item in the Office Clipboard, and then click Paste.

Once you paste an item, you will see the Paste Options button appear at the bottom right of the pasted item. When you point at this item, the button displays an arrow you can click to preview how the pasted item will appear in the new location. The number and type of options vary based on what item was pasted; for example, text only, formatted text, pictures.
Note: The number and display of options will vary according to the type of item that was cut or copied, although the commands remain the same. For instance, if you paste text into a formatted list of items, an icon with a list style appears, but Word displays options to merge the text into this style, keep the original formatting, or keep the text as text only.

Paste options include:

<table>
<thead>
<tr>
<th>Keep Source Formatting (K)</th>
<th>Keep the formatting for this item as it was set in the original document.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Merge Formatting (M)</td>
<td>Merge the formatting for this item from the original document with the formatting set in the current document.</td>
</tr>
<tr>
<td>Use Destination Styles (S)</td>
<td>Use a style that exists in the current document on the pasted item.</td>
</tr>
<tr>
<td>Keep Text Only (T)</td>
<td>Remove any formatting that existed with the original item and keep only the text.</td>
</tr>
<tr>
<td>Set Default Paste</td>
<td>Set how you want all pasted items of this type to appear.</td>
</tr>
</tbody>
</table>

Using the Office Clipboard

While the traditional Windows Clipboard offers the ability to store only one item at a time, the Office Clipboard offers the ability to store and retrieve up to 24 items. It will also show you a preview of the item, along with an icon representing the software program with which the item was created.

To display the Clipboard task pane, on the Home tab, in the Clipboard group, click the Clipboard dialog box launcher. The following figure shows the Office Clipboard dialog box with items created in various applications. Any of these items can be pasted into a Word document.

The Clipboard dialog box includes the following options:

<table>
<thead>
<tr>
<th>Paste All</th>
<th>Pastes all the items currently in the Clipboard in the same order as they appear in the Clipboard.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clear All</td>
<td>Clears all items from the Clipboard.</td>
</tr>
<tr>
<td>Options</td>
<td>Allows you to select options that affect how the Clipboard will behave, such as when it appears, or whether to display an icon in the Taskbar Notification area to remind you this feature is active for collecting items.</td>
</tr>
</tbody>
</table>
The ability to collect up to 24 items is useful if you are working on a report in which you would like to include text from another report, sales numbers from an Excel file, or text or pictures from the company Web site. You can collect up to 24 items from any of these programs.

Once you reach the maximum, you will need to clear individual items or all items from the Clipboard in order to collect new items. Alternatively, you can continue to collect items and the oldest entries in the Clipboard will be deleted automatically.

When you move the mouse cursor over an item in the Clipboard, a drop-down arrow appears to the right of the item and, when you click that arrow, a menu containing the options to paste or delete the item appears.

Use **Delete** to delete this item from the Clipboard; to paste this item into the document in the current location, use **Paste**.

**Moving Text Using Drag-and-Drop**

You can also move text using the drag-and-drop method; this method is best used when you want to move text a short distance in the document. This method does not use the Clipboard and therefore leaves the contents of the Clipboard intact.

Select the text, and position the mouse cursor anywhere over the selected area, then drag the text and drop it to the new location. While dragging the text, a “ghost” cursor appears wherever you point the mouse pointer to indicate the new position where the text is to be placed.

Be careful when using the drag-and-drop method and be sure to release the mouse button only when you have positioned the mouse pointer at the new location for the text. If you release the mouse button too soon, use **Undo** to cancel the drag-and-drop action.

---

**Learn the Skill**

In this exercise, you use the copy, cut and paste commands.

1. Open the *Fall Newsletter* document and save it as *Fall Newsletter – Student*. Click the **Home** tab and in the Clipboard group, click the **Clipboard** dialog box launcher button to display the Clipboard task pane at the left of the screen.

2. Open the *Heli Ski Tours Review* and the *Experiencing Antarctica* documents.

   By opening these two documents, you are preparing to switch to the appropriate document to copy or cut items from these documents into the newsletter.

3. Switch to the *Experiencing Antarctica* document if it is not the current document on screen. Then select the heading and the first paragraph.

4. On the Home tab, and in the Clipboard group, click **Cut**.

   Notice the text disappears from the document, indicating the selection has been cut or removed from the current document and will be placed in another location.
5 Switch to the *Fall Newsletter – Student* document and position the mouse cursor in the blank line below the What’s Happening heading.

6 On the Home tab, and in the Clipboard group, click **Paste**.

   The text should now appear in this location as well as in the Clipboard task pane.

7 In the blank line, type: *For more information, contact Andrew at amcsweeney@tolano.com.*

   At this point, you can format the text in the newsletter, or proceed with the other items you may want to insert into the newsletter, focusing on the formatting after all items have been placed in the newsletter. The order of actions for manipulating the newsletter is not important.

8 Switch to the *Heli Ski Tours Review* document and select the text starting from the Heli-Skiing Tours heading to the end of the second paragraph. On the Home tab, and in the Clipboard group, click **Copy**.

   This entry should now also appear in the Clipboard at the left.

9 Switch to the *Fall Newsletter – Student* document and click in the blank line below the Updates heading. In the Clipboard, click the latest entry at the top of the list to paste the item into the newsletter.

10 Click the **Paste Options** button at the lower right of the pasted item and then click **Merge Formatting (M)** – second icon from the left.

   The formatting of this pasted item should change to reflect the styles of the newsletter.

11 Save and close the *Fall Newsletter – Student* document.

12 Close all other documents without saving.

   By not saving the other documents, any changes such as cutting the text do not change the original document content.

13 In the Clipboard, click **Clear All** to remove all items in the Clipboard. Then click the **Close** button to close the Clipboard pane.

### Finding and Replacing Items

**Objective 2.1**

Use the Find feature to move the insertion point to a specified location within a document. You can find a specific word, phrase, symbol or code, or any combination of these. Once found, you can choose to replace the item with something else, or continue working with your document.

To activate the Find feature:

- On the Home tab, in the Editing group, click **Find**, or
- press `Ctrl`+`F` to open the Navigation task pane at the left of the document, or
• on the Home tab, in the Editing group, click Replace to open the Find and Replace dialog box, then click the Find tab in the Find and Replace dialog box.

If you are working with the Navigation task pane, there are three options available:

- **Headings**: Displays an outline or hierarchical structure for the headings used in this document.
- **Pages**: Displays each page of the document to show where matches to the search criteria exist.
- **Results**: Displays each occurrence in the document where the search criteria were found.

To find an item, click in the search field of the Navigation pane and begin typing the characters for the search criteria. As Word finds matches, it begins to display items in the Results tab of the Navigation pane, as shown in the first example below, whereas the second example shows how the Pages tab displays a thumbnail of the page where you can find the information.

To navigate to a specific item, click the item in the list. To clear the search criteria, click the Close button at the right of the search field.
You can expand the search options to include special characters such as ¶ paragraph markers, — (em dash) or to include formatting options to narrow the search and/or ultimately replace one set of text with a formatted piece of text. To view these options, click the More button:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Match case</td>
<td>Search for any text that has the exact casing as the word or phrase you typed into the Find what box.</td>
</tr>
<tr>
<td>Find whole words only</td>
<td>If you enter a small amount of text in the Find what box, we recommend you select this option if it is the complete word you are searching for. For instance, if you type red in the Find what box without selecting this option, Word finds all occurrences of these characters including red, hundred, bred, redline, credible, and so on.</td>
</tr>
<tr>
<td>Use wildcards</td>
<td>The ? character represents a single character at a time, for example, entering c?t finds words like cat or cot, but not cart, chat, or crater. The * character represents any number of characters regardless of the word length; for example, entering br* finds words like breath, bred, broth, or brother. To see a full list of wildcards available, use the Help option.</td>
</tr>
<tr>
<td>Sounds like (English)</td>
<td>If you are unsure of the exact spelling of a word, you can use phonetic spelling to narrow the search criteria.</td>
</tr>
<tr>
<td>Find all word forms (English)</td>
<td>Use this option when you want Word to find all forms of the word, regardless of whether it is a noun, verb, adjective, or adverb. Word also ignores verb tense (for example, wants, wanting, wanted) and singular and plural forms (for example, book or books).</td>
</tr>
<tr>
<td>Match prefix</td>
<td>Use this option when you do not know the full length or all the letters in the word you wish to find. Insert as many characters as you know of the beginning of the word. Word then matches only those words that begin with these characters (for instance, typing psyc* finds psychology, psychic, psyche, and psychometrics).</td>
</tr>
<tr>
<td>Match suffix</td>
<td>Insert as many characters as you know of the end of the word. Word then matches only those words that end with these characters (for example, *try would find symmetry, try, and poetry).</td>
</tr>
<tr>
<td>Ignore punctuation characters</td>
<td>Ignore any punctuation characters such as commas, colons, semi-colons, and periods.</td>
</tr>
</tbody>
</table>
Lesson 2

**Manipulating Text**

<table>
<thead>
<tr>
<th>Ignore white-space characters</th>
<th>White space refers to regular or non-breaking spaces or tab characters. Select this option to ignore characters such as double spaces that may exist in the document.</th>
</tr>
</thead>
</table>

**Hint:** Use a non-breaking space to keep words together that would otherwise be separated by wrapping to the next line. Create a non-breaking space by pressing `Ctrl` + `Shift` + `Spacebar` instead of simply pressing `Spacebar`.

**Format**

Click the **Format** button to find text with particular formatting attributes applied to it. For example, you could search for bold text or text that is colored blue. You can specify font, paragraph, tab, language, frame, style and highlight attributes.

**Special**

Click the **Special** button to search for special characters such as paragraph marks, page breaks, and tab characters.

**No Formatting**

Clear any formatting options previously specified.

Each time you activate the Find feature, Word displays the last search criteria entered. Once you exit Word, the boxes in the Find and Replace dialog box will clear, as will the Office Clipboard.

To turn off the display of these options, click the **Less** button.

**Replacing Items**

Sometimes you look for items because you want to replace them with something else. Using the replace feature is two-part process. Word finds matching text and then replaces it with the text you specify. As Word finds each instance of the word you are searching for, you can decide whether to replace it. You can also replace all occurrences in the document automatically.

It is recommended that you save your document before performing a replace action. That way, if you decide after replacing the text, that you really did not want the changes, you still have the original document saved. This becomes especially important in cases where you have made numerous changes before performing the replacement action.
To replace an item:

- On the Home tab, in the Editing group, click Replace, or
- press Ctrl+H, or
- if the Find and Replace dialog box is open, click the Replace tab.

<table>
<thead>
<tr>
<th>Find what</th>
<th>Enter the search criteria to find in the document.</th>
</tr>
</thead>
<tbody>
<tr>
<td>More</td>
<td>Displays more options for the search criteria. These options display if turned on in either the Find or Replace tabs.</td>
</tr>
</tbody>
</table>

As with the Find command, you can replace any type of character in the document, whether it is text or a special character. You can also choose to find and replace items with or without formatting.

Once Word completes the find and replace action, it prompts you with a message indicating the number of changes that were made in the document. This is a guide to help you determine whether the replacement occurred correctly; remember that you can click Undo after the replacement to return the document to its original state.

**Learn the Skill**

In this exercise, you will find and replace specific items in two different documents.

1. Open the *Invitation to Annual Meeting* document from the student data files location, and then save it as *Invitation to Annual Meeting 2014 – Student*.

   This is a form letter that Tolano uses to invite customers to their annual meeting. Green Soles (one of Tolano’s partners) has requested the form letter to invite their customers to the same meeting. You now need to replace some of the details in the announcement for Tolano to suit Green Soles.

2. Select the text, “Insert Date”. Click the Insert tab, and in the Text group, click Date and Time. Choose your preferred date format. Click the Update automatically option and then click OK.

   Now check if there are any references to 2012 in the form and, if so, replace any occurrences with the latest year.

3. Press Ctrl+F to display the Navigation pane. Type: 2012 in the search field and then peruse the Results list to see how many occurrences there may be of this text.

   There should only be two occurrences displayed in the Results tab.

4. Close the Navigation task pane, press Ctrl+H to display the Find and Replace dialog box and click in the Replace with field. Type: 2014 (or the appropriate year when you are taking this course) and then click Replace All.
Lesson 2
Manipulating Text

Word displays a message that it made two replacements. Click OK to close the message box. The Find and Replace dialog box remains displayed so you can continue replacing items.

5. Click in the Find what field, delete the text there and type: Tolano as the new search criteria.

6. Click in the Replace with field, delete any text there and type: Green Soles as the new replacement text.

7. Click Replace All.

8. Click OK to close the message box, then close the Find and Replace dialog box.

9. Save and close the document.

Now try finding some special characters to quickly remove some editing marks.

10. Open the TEC Employee List and save as TEC Employee List – Student.

11. On the Home tab, in the Paragraph group, click the Show/Hide ¶ button to display the formatting codes.

The document has a number of blank lines that are unnecessary, and removing these may help to reduce the number of pages for this list. Rather than delete these blank lines manually, you can configure Word to perform this task.

12. Press Ctrl + H to activate the Find and Replace dialog box.

13. Click in the Find what field, delete any characters there, and then click the More button if the options do not display. Then click the Special button.

14. Click Paragraph Mark in the list to insert a ^p code in the field. This code represents the ¶ character or indicates that the Enter key was pressed.

15. Click the Special button once more and then click Paragraph Mark.

**Hint:** You can also type the code in manually using the appropriate keys, for example, Shift + 6 for the caret symbol and then the P key.

16. Click in the Replace with field, delete any characters there, click Special and then click Paragraph Mark.

17. Click Replace All and then click OK to close the message box.

Notice how quickly Word removed all instances where the ¶ appeared twice and has replaced the double code with a single code ¶ at the end of each line, thereby reducing the amount of space used. You will still need to review the document to determine where page breaks should occur, or if changes are needed in the formatting.

Now try finding a piece of text and replacing it with formatted text.

18. Click in the Find what field, delete the text there and type: Sid Taylor.
19 Click in the Replace with field and type: Sid Taylor once more. Click the Format button and then click Font.

![Image of Replace Font dialog box]

20 In the Font Style list, click Bold. In the Size list, click 12. Click OK to exit this dialog box.

21 Click Replace to have Word find the first occurrence. Click Replace and then click OK. Close the Find and Replace dialog box.

In this instance, you were asked to click the Replace option to verify the first instance of the found text; clicking Replace the second time triggered the replacement to occur and, as there were no other occurrences of the search text, Word displayed the number of occurrences that occurred. This is a simple example of how you can use the replace option in Word to help with editing items as well as formatting items quickly.

22 Save and close the document.

Lesson Summary

This lesson introduced you to working with simple documents using different ways to manipulate the content or view of documents. You should now be able to:

- change views
- adjust the zoom
- use the Show/Hide feature
- split a window
- select text
- identify AutoCorrect items
- insert an automatic date or time
- insert special characters
- use cut, copy and paste
- use the clipboard
- find and replace text or items
Lesson 2
Manipulating Text

Review Questions

1. Explain when you would use the Print Layout and Read Mode views.
2. How can you use the buttons on either side of the view slider?
3. How can showing the formatting codes be beneficial?
4. List at least two ways that AutoCorrect can help you when you are focused on entering text.
5. How do you insert the copyright symbol?
6. How could you use the Paste Options for text you have copied?
7. Give an example of why you might want to collect multiple items in the Office Clipboard.
8. Which symbol indicates you are moving text by dragging it to a new location?
   a. 
   b. 
   c. 
   d. 
9. When might you use the Pages option in the Navigation pane?
10. Why might you use the More button in the Find and Replace dialog box?
Lesson 3: Formatting Text and Paragraphs

Lesson Objectives

In this lesson, you will look at the various ways you can format a document using individual formatting attributes or in combination with styles. On completion of this lesson, you should be able to:

- apply common formatting attributes including changing the font, size, or adding bold or italics to characters
- adjust text alignment
- change line and paragraph spacing
- indent paragraphs
- understand what a tab stop is and recognize the different types of tab stops
- set tab stops on the ruler or in the Tabs dialog box
- clear one or all tabs
- use the Format Painter
- modify and apply styles to characters or paragraphs
- create bulleted or numbered lists
- create multiple-level numbered lists
- customize list styles
- convert text to WordArt

Formatting Characters

Objective 2.2

Character formatting refers to any feature that changes the appearance of characters on the screen and in print. You can use the following options for character formatting:

<table>
<thead>
<tr>
<th>Font</th>
<th>Describes the typeface or appearance of characters.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Font Size</td>
<td>Refers to the height of the characters; as characters get taller, they grow proportionally wider.</td>
</tr>
</tbody>
</table>
### Lesson 3

**Formatting Text and Paragraphs**

<table>
<thead>
<tr>
<th>Character Formatting</th>
<th>Refers to the special stylized variations applied to plain characters to make them stand out from other text. They include bold, italics, underline, or color.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Effects</td>
<td>These are stylizations you can add to text. Strikethrough, superscript/subscript, shadow, and small caps are examples of text effects.</td>
</tr>
</tbody>
</table>

There are a number of ways to apply formatting to text characters:

- On the Home tab, in the Font group, click the appropriate formatting button, or
- use the formatting options in the Font dialog box, or
- press the appropriate keyboard shortcut for the formatting option you want to use, or
- right-click the text in the document, and then click **Font**, or
- click the appropriate option on the Mini toolbar.

Many common character formatting features are located on the Home tab in the Font group.

![Mini toolbar](image)

The **Mini toolbar** appears only when you select text. It contains specific, common character and paragraph formatting features.

![Mini toolbar](image)

Most text formatting features are turned on or off by clicking the button. When a feature is active, the button appears in a different color from the others. Buttons with an arrow contain more options in a drop-down list and selections can be changed simply by clicking a choice from the list. An example of this type of feature is the Text Highlight Color feature where you can click to apply the default yellow highlight on text, or click the list to click another highlight color for application such as No color to clear the highlight.

Notice that the Font group contains items for text formatting whereas the Mini toolbar contains features that also affect the position of the paragraph (for example, centering text between the left and right margins or increasing or decreasing indents). The Mini toolbar contains the most frequently used formatting features. You can turn the display of the Mini toolbar off using the Options feature in Backstage.

You can apply formatting options as you type, or apply them after the text is typed by selecting the text and then applying the appropriate formatting option. Both methods offer advantages. Most users new to word processing find it easier to type the text first, save it, and then apply the formatting. Once you select text, you can apply as many formatting options as required. If you choose to apply formatting as you type, turn the feature on, type the text, and then turn the feature off before resuming typing. You can activate/deactivate as many features as required.

To remove all formatting options from selected text, on the Home tab, in the Font group, click **Clear Formatting**. This option is helpful when you want to apply formatting to a piece of text, but it does not appear to change; in this type of scenario, clear the formatting completely from the piece of text and then apply the formatting you want. Note that this feature clears all formatting except for text highlighting which needs to be turned off separately.
Using the Font Dialog Box

The Font dialog box contains basic formatting and text enhancement options. Use the dialog box when you want to access formatting options not available in the Font group or the Mini toolbar, or when you want to apply several options at the same time. Formatting options found in the Font dialog box can also be applied to selected text or as you type.

To access the Font dialog box:

- On the Home tab, in the Font group, click the Font dialog box launcher, or
- press Ctrl+D, or
- right-click the selected text and then click Font.

There are a number of effects available in the dialog box that you will not see in the Font group or the Mini toolbar. In addition to the effects in the Effects area, click Text Effects to view more options for each effect:

**Hint:** You can also activate this feature by clicking the Text Effects and Typography button in the Font group of the Home tab.
Lesson 3

Learn the Skill
In this exercise, you will practice various methods to apply formatting.

1. Open the Staff Agenda file and save it as Staff Agenda (simple format) - Student.

2. Select the first two lines, Agenda and Staff Retreat. On the Home tab, and in the Font group, click **Bold**.

3. With the text still selected, on the Home tab, in the Font group, click the arrow for **Size** and then click 18.

4. Ensure the text is still selected and then, on the Home tab, in the Font group, click the arrow for **Font Color** to display the palette of colors.

5. Click a color of your choice (we used Blue, Accent 1, Darker 25% in our example).

6. Select the three date lines and make these bold. Change the size to 14.

7. Select the line below the December 7-8 line of text. On the Home tab and in the Font group, click the **Text Highlight Color** button.

   The text should now look as if you marked it with a yellow highlighter pen. If you click the arrow for this button, you will see a list of colors that can be used instead of yellow (default color):

8. Select the first line below the December 7th line of text. Make this line bold, change the text color, and add a highlight color.

   December 7-8
   Pacific Plaza Hotel, Renaissance Conference Room
   10:30 Coffee and refreshments
   12:00 Lunch

   December 7th
   9:00 President’s Welcome
   Current status
As you apply more formatting attributes to selected text, you will notice that the text can quickly become difficult to read. We deliberately chose colors that would not suit each other to illustrate this point. Keep in mind that if printed on a black and white printer, this line would appear in varying shades of grey which would be even more difficult to read.

9 On the Home tab, in the Font group, click **Clear All Formatting**.

Word has removed the color and bold from the text, but leaves the highlighting available as a reference. You can choose to change the highlight color or remove it completely.

10 With the text still selected, click the arrow for ✉ Text Highlight Color and then click **No Color**.

The highlighting no longer appears on the text and you can see that any formatting applied previously was removed in Step 9.

11 Return to the top of the page and select the two title lines.

12 Click the arrow for **Calibri (Body)** font and choose a different font than Calibri.

13 Save the document and leave it open for the next exercise.

### Formatting Paragraphs

#### Objective 2.2

Formatting paragraphs refers to the process of applying a format that changes the position of the paragraph, such as alignment, tabs, or indents. These can be applied as you type or after all text has been typed. It may be easier to wait until all text has been typed and edited in the document before applying formatting. You must select the paragraph(s) before applying formatting attributes.

There are a number of ways to format paragraphs:
- On the Home tab, in the Paragraph group, click the appropriate formatting button, or
- use the formatting options in the Paragraph dialog box, or
- press the appropriate keyboard shortcut for the desired formatting option, or
- right-click the paragraph, and then click **Paragraph**, or
- on the Mini toolbar, click the appropriate option.

Many common paragraph formatting features are located on the Home tab, in the Paragraph group. The Mini toolbar appears when text is selected, and presents specific common character and paragraph formatting features.

To remove all formatting options from selected paragraph, click the **Home** tab and, in the Font group, click ✉ **Clear Formatting**.

### Aligning Text

Alignment refers to the position of text relative to the page, margin, or paragraph of text. The default alignment for a Word document is left alignment. You can change the alignment of text for paragraphs in your document using one of the four types of paragraph alignment:

<table>
<thead>
<tr>
<th>Align Left</th>
<th>Aligns text to the left margin with ragged right edges.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Center</td>
<td>Aligns text between the left and right margins.</td>
</tr>
<tr>
<td>Align Right</td>
<td>Aligns text to the right margin with ragged left edges.</td>
</tr>
<tr>
<td>Justify</td>
<td>Aligns text so the left and right edges of the text are flush with both margins, except for the last line of a paragraph.</td>
</tr>
</tbody>
</table>
Remember that paragraph formatting affects the entire paragraph.

You can align text as you type or align existing text. If changing the alignment of existing text, make sure the cursor is positioned in the paragraph, and then choose the desired alignment to format the entire paragraph.

Select alignment options using one of the following methods:

- On the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. Ensure you are viewing the Indents and Spacing tab. Click the arrow for Alignment and then click the required alignment, or

![Paragraph Settings](image)

- on the Home tab, in the Paragraph group, click the appropriate alignment button, or

- press the corresponding keyboard shortcut for the appropriate alignment, or:

  - Align Left `Ctrl+L`
  - Center `Ctrl+E`
  - Align Right `Ctrl+R`
  - Justify `Ctrl+J`

- right-click the paragraph, click Paragraph, in the Indents and Spacing tab, click the arrow for Alignment and click the appropriate alignment.

### Changing the Spacing

You can use spacing as a way of increasing the readability of a document, especially if it contains a large amount of text. Spacing can also be used to give a consistent look, regardless of whether the document is all text or a combination of text and illustrations.

### Setting the Line Spacing

**Objective 2.2**

Line spacing (also called leading) refers to the amount of white space between lines of typed text, measured from the baseline of one line of text to the baseline of the next line of text. Word can automatically adjust the amount of space between lines according to the size of characters being used. The size of individual characters is measured in points. A point is equal to roughly 1/72 of an inch. It is an accepted practice that for legibility, the amount of leading is a few points larger than the point size of the font.

In Word, you can specify line spacing in terms of lines or in terms of points. The available line setting options include Single, one and a half (1.5) and Double. Options that refer to point size include At Least, Exactly and Multiple. You can specify line spacing to be set exactly to a specified point size. However, this setting will not allow Word to automatically adjust the leading to accommodate larger text if the font size is changed. Additionally, if you decrease line spacing too much, the lines of text may overlap each other, or the text may not display.
Set the line spacing using one of the following methods:

- On the Home tab, in the Paragraph group, click **Line and Paragraph Spacing**, or
- on the Home tab, in the Paragraph group, click the **Paragraph Settings** dialog box launcher. Then in the Indents and Spacing tab of the Paragraph dialog box, click the arrow for **Line spacing** to choose the desired line spacing, or
- press the shortcut key for the most commonly used line spacing options, or
  - Single: Ctrl+1
  - One and a Half: Ctrl+5
  - Double: Ctrl+2
- right-click the paragraph, click **Paragraph**, click the arrow for **Line spacing** and click the desired line spacing.

### Setting Paragraph Spacing

**Objective 2.2**

Paragraph spacing refers to the amount of space between paragraphs. Most published documents use a specific number of points between paragraphs instead of a blank line. This reduces the amount of white space used on a page and also sets consistency between styles used in a document.

By default, Word sets paragraph spacing of 10pt for every paragraph of text in a new document. This may not be your preference or the standard required by your company.

To set or change the paragraph spacing, use one of the following methods:

- On the Home tab, in the Paragraph group, click the **Paragraph Settings** dialog box launcher. Then, in the Spacing area, click the incremental buttons or type the measurement for the spacing for **Before** or **After** the paragraph text, or
- on the Page Layout tab, in the Paragraph group, click the incremental buttons or type the measurement for **Before** or **After**, or
- right-click the paragraph, click **Paragraph** and, in the Spacing area, specify the spacing for **Before**, **After**, or both options.

### Learn the Skill

In this exercise, you will continue to apply various formats to selections of text.

1. Ensure the *Staff Agenda (simple format) – Student* document is active on the screen.
2. Select the two title lines, if necessary.
3 On the Home tab, and in the Paragraph group, click Center.
   The text should now be centered between the left and right margins.

4 Under the December 7th heading, select from Current status to the end of Open session. Click the Page Layout tab, in the Paragraph group, click the down increment button to change the After spacing to 6pt.

5 Repeat step 4 for all the text under the December 8th heading.

6 Click at the beginning of the December 8th heading. On the Page Layout tab, and in the Paragraph group, click the up increment button for Before to change this to 12pt. (You will need to click the button twice.)
   There should now be more space between the items for December 7th and the December 8th heading.

   December 7th
   9:00  President’s Welcome
   Current status
   Environmental Consulting
   Revenues
   Upcoming Business
   Adventures
   Strengths & Weaknesses
   Open session

   December 8th
   Vision for the Future
   Open session in groups
   Sales
   Strategies
   Opportunities

7 Save and close the document.

Indenting Paragraphs

Objective 2.2

An indented paragraph is a paragraph that wraps to a temporary left and/or right margin. Left and right indents are useful for emphasizing parts of a document or for quotations or sub-paragraphs. You can create indents using the ruler, the Paragraph group on the Home tab, the Paragraph command, the Mini toolbar, or keyboard shortcuts.
The following screen shows various types of indents that can be set:

<table>
<thead>
<tr>
<th>Indent Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Left Indent</strong></td>
<td>The entire paragraph is indented from the left margin. This type of indent is often used with bulleted lists.</td>
</tr>
<tr>
<td><strong>Right Indent</strong></td>
<td>The entire paragraph is indented from the right margin. When combined with a left indent, this type of indent is often used with quotations.</td>
</tr>
<tr>
<td><strong>First Line Indent</strong></td>
<td>Only the first line of the paragraph indents from the left margin, similar to pressing [Tab] but applies this indent measurement automatically for the first line of every following paragraph.</td>
</tr>
<tr>
<td><strong>Hanging Indent</strong></td>
<td>The paragraph indents from the left margin, leaving the first line “hanging” at the left margin. This type of indent is commonly used for bullets or numbered paragraphs, or for bibliographies.</td>
</tr>
</tbody>
</table>

The amount of indent is determined by the current tab settings.

**Setting Indents on the Ruler**

The ruler offers a quick and easy way of adjusting the indents by using the following indent markers:

To create an indent marker, click the Tab Selector until the appropriate indent marker displays, then click the ruler at the required location for the indent. If you are not sure which indent marker you want to use, point at the marker in the Tab Selector and a ScreenTip appears with the name of the indent marker as reference:
The Tab Selector enables you to click continuously through the options which start with the left align tab character and end with the hanging indent marker. If you go past the character or marker you want to use, click the Tab Selector until the character or marker you want to use appears again in the box.

When you click to set an indent marker on the ruler, a vertical line appears as a guide for the indent position.

Using the Paragraph Group
You can set very precise paragraph indents by using one of the following two methods:

- On the Page Layout tab, in the Paragraph group, set the indent measurement from the Left or Right margin, or
- on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher.

| Left      | Indents the text from the left margin, similar to using the □ marker on the ruler. |
| Right     | Indents the text from the right margin, similar to using the △ marker at the right side of the ruler. |
| Special   | Displays a list where you can choose to set a First Line Indent, similar to using the ▼ marker on the ruler, or a Hanging Indent, similar to using the △ marker on the ruler. Once you select an indent type, By becomes available and you can set the required amount for the indentation. |
| Mirror indents | Adjusts the left and right indents appropriately for odd and even pages. |

Adjusting the Indents
Adjust the indents by dragging the markers within the ruler, or changing the settings in the Paragraph dialog box. When you point at an indent marker, a ScreenTips appears to help identify the type of indent.

To move or adjust an indent marker, use one of the following methods:

- drag the appropriate indent marker to indent the paragraph at the desired measurement, or
- press \( \text{Alt} \) as you drag the indent marker to set precise indent measurements.

On the Home tab and in the Paragraph group, click \( \text{Increase Indent} \) or \( \text{Decrease Indent} \) to increase or decrease the amount of the indent from the left margin quickly by 0.5" (1.3 cm).
Setting Tab Stops

Tab settings (stops) are used to align text at specific points in the document. You can also use them for setting up columns of text. When you create a tab stop, text aligns at the tab stop (similar to paragraph alignment).

There are two methods of setting tabs: on the ruler using the Tab Selector, or using the Tabs dialog box. To set leaders with your tab positions, you need to use the Tabs dialog box. Leaders are commonly used for a table of contents, or large reports with multiple columns of data such as a stock analysis report or an annual budget.

The ruler is the fastest way of setting and adjusting tabs; however, use the Tabs dialog box for more precise tab positions or leaders.

**Hint:** For precise measurement of a tab setting on the ruler, press and hold [Alt] as you click and drag to position the tab setting.

Tab stops can be set before you begin typing or applied to existing text. For existing text, remember to select the text prior to adding or changing the tab stops.

Press [Tab] to move the cursor from one column to the next when typing. Every time you press [Tab], Word inserts a tab code (→). Use the [Show/Hide ¶] feature to see where tabs have been inserted.

Using the Ruler

The advantage of setting tabs using the ruler is that, because the document window is visible, you can see where the tab is placed relative to your text. Use the ruler as a guide to where the tab position should be.

Different tab alignments (and their corresponding tab markers) are shown on the ruler in the following:

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Left Tab</strong></td>
<td>The default tab alignment - typed characters begin at the left and move right.</td>
</tr>
<tr>
<td><strong>Center Tab</strong></td>
<td>Text centers over the tab position. Use this type of alignment for column headings.</td>
</tr>
<tr>
<td><strong>Right Tab</strong></td>
<td>Typed characters begin at the right and move left. This type of alignment is used for short title lines, such as dates, case file numbers, or inventory numbers. It can also be used for aligning columns of numbers without decimal places.</td>
</tr>
<tr>
<td><strong>Bar Tab</strong></td>
<td>Draws a vertical line in each line of text at the tab stop. Use a bar tab to visually separate columns of text.</td>
</tr>
<tr>
<td><strong>Decimal Tab</strong></td>
<td>Align columns of numbers with decimal points. The typed numbers shift to the left (as with a right tab) until you type the decimal point - the text then moves right.</td>
</tr>
</tbody>
</table>

ScreenTips are available on the ruler to help identify the different tab stop markers. Place the mouse cursor over the tab marker (or the character box in the Tab Selector) to see a description for the tab stop marker.
Lesson 3

**Formatting Text and Paragraphs**

To choose a tab type, click the Tab Selector box until the desired tab type appears. Each time you click the box, the next tab type displays. Two indent markers also appear in the Tab Selector box. If you click past the tab type you want, keep clicking the Tab Selector to cycle through the options until it displays the tab type you want.

Once you select the tab type, click on the ruler where you want to position the tab stop. As you click on the ruler to insert the tab stop, you will see a line similar to the one below:

![Tab Stop Example](image)

When you need to adjust the position of a tab stop, click the tab marker and drag it to the new position. As you drag the marker, the line reappears as a visual guide.

To delete an existing tab stop, click the tab marker and then drag it off the ruler.

**Using the Tabs Dialog Box**

The Tabs dialog box displays a list of all the tab positions currently set. You can also use it to add new tabs; however, these do not appear on the ruler until you click **OK**. Using the Tabs dialog box allows you to set tabs with precise measurements and also to select other tab options for the tab positions at the same time.

To display the Tabs dialog box, double-click any tab marker on the ruler, or click the **Tabs** button in the Paragraph dialog box:

![Tabs Dialog Box](image)

<table>
<thead>
<tr>
<th>Tab stop position</th>
<th>Enter the position (measurement on the ruler) for the new tab here. Once you click <strong>Set</strong>, the tab position displays in the list below the Tab stop position box.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Default tab stops</td>
<td>Displays the interval amount that the cursor moves when you press <strong>Tab</strong>. By default, the cursor moves 0.5 inches each time you press <strong>Tab</strong>, however, you can change this setting.</td>
</tr>
<tr>
<td>Tab stops to be cleared</td>
<td>Click a tab stop that you want to remove, and then click <strong>Clear</strong>.</td>
</tr>
<tr>
<td>Alignment</td>
<td>Select the alignment required for the selected tab stop. These are the same options as found in the Tab Selector.</td>
</tr>
<tr>
<td>Leader</td>
<td>Select the character that will precede the text from one column to the next, giving the audience a visual guide when reading across a page.</td>
</tr>
<tr>
<td>Set</td>
<td>Click after entering a new measurement or changing an existing measurement for a tab stop.</td>
</tr>
<tr>
<td>Clear</td>
<td>Click to clear (remove) the selected tab stop.</td>
</tr>
<tr>
<td>Clear All</td>
<td>Click to clear all tab stops in the list and reset to the default settings.</td>
</tr>
</tbody>
</table>
Learn the Skill

In this exercise, you will practice setting tab stops.


2. Type: Tolano Adventures as the title and then in the Paragraph group of the Home tab, click Center. Press Enter.

Both the text you entered and the cursor on the next line should now be centered.

3. Type: Consolidated Balance Sheet and press Enter.

4. Type: At June 30 and press Enter.

The three lines of the report name are now centered on the page.

5. Press Ctrl+L to apply left alignment to this line of text and every line forward until changed to another alignment type. Press Enter again to insert more space between the title and the report figures.

6. On the ruler, click the Tab Selector until the right tab character appears. Then click at the 3.5” (8.9 cm) mark on the ruler, and then again at the 5.5” (14 cm) mark on the ruler.

You are setting right-aligned tab stops at which you will enter the values in the report which are whole integers, that is, they contain no decimal places.

7. Press Tab and type: Current Year as the title of the first column of values. Press Tab and type: Previous Year as the title of the second column. Press Enter to start a new line of text.

8. Type the rest of the table as shown in the following, pressing Tab when you see the → and pressing Enter when you see the ¶:
9  Save the file and then press \textbf{Ctrl}+\textbf{A} to select the entire content of the file.

10  On the Home tab, in the Paragraph group, click \textbf{Line and Paragraph Spacing} and then click \textbf{Remove Space After Paragraph}.

    Notice the line spacing reduces to almost single spacing.

11  Select the text from Tolano to the end of the word Assets. Then press \textbf{Ctrl}+\textbf{B} to bold this selection of text.

12  Select the three lines of the report title only. On the Home tab, click the arrow for the \textbf{Size} and click \textbf{16}.

13  Select the line for Total Assets. Press the \textbf{Ctrl} key and select the Liability, Total Liabilities, Shareholders’ Equities, Total Shareholders’ Equity, and Total Liabilities and Equity lines. On the Home tab in the Font group, click \textbf{Bold}.

14  Select only the values for the Total Liabilities and Equity row. On the Home tab, in the Font group, click the \textbf{Font} dialog box launcher. Click the arrow for the \textbf{Underline style} and then click the double line option:

15  Click \textbf{OK} to exit the Font dialog box.

Let’s apply indents to the items listed for the Assets, Liabilities, and Shareholders’ Equity categories to offset these items from their category titles.

16  Select each of the items listed under Assets. Then on the ruler, click and drag the left indent marker one or two marks to the right.

Now try using the Repeat key to indent the items for the other two categories in this report.

17  Select the two lines of values for Liabilities and press the \textbf{F4} key.

    Notice how these lines are now indented by the same amount as in the Assets category.

18  Select the two lines of values for Shareholders’ Equity and press \textbf{F4} once more.
Your report should appear similar to the following:

<table>
<thead>
<tr>
<th>Tolano Adventures</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Consolidated Balance Sheet</strong></td>
</tr>
<tr>
<td><strong>At June 30</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Assets</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Cash</td>
<td>$45,430</td>
<td>$44,536</td>
</tr>
<tr>
<td>Customer Deposits</td>
<td>85,930</td>
<td>75,930</td>
</tr>
<tr>
<td>Equipment, Net</td>
<td>234,824</td>
<td>235,934</td>
</tr>
<tr>
<td>Buildings, Net</td>
<td>1,937,345</td>
<td>1,937,350</td>
</tr>
<tr>
<td><strong>Total Assets</strong></td>
<td><strong>$2,293,429</strong></td>
<td><strong>$2,283,740</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Liabilities</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Accounts Payable</td>
<td>42,560</td>
<td>36,096</td>
</tr>
<tr>
<td>Mortgage Payable</td>
<td>1,952,742</td>
<td>1,952,850</td>
</tr>
<tr>
<td><strong>Total Liabilities</strong></td>
<td><strong>$1,035,311</strong></td>
<td><strong>$1,028,046</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Shareholders’ Equity</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Share Capital</td>
<td>$100,000</td>
<td>$100,000</td>
</tr>
<tr>
<td>Retained Earnings</td>
<td>558,118</td>
<td>554,794</td>
</tr>
<tr>
<td><strong>Total Shareholders’ Equity</strong></td>
<td><strong>$658,118</strong></td>
<td><strong>$654,794</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Total Liabilities and Equity</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>$2,293,429</strong></td>
<td><strong>$2,283,740</strong></td>
</tr>
</tbody>
</table>

Suppose you would like to adjust the columns more to the right to balance the information on the page.

19. Click in the column headings line and, on the ruler, drag the 3.5 tab marker a few marks to the right (determine what looks best for your report).

Notice how only the Current Year title on this line was adjusted; remember that once text is typed, to change the tab setting for the lines of text, you must select which lines of text to indicate to Word that the tab settings on these lines should be affected.

20. On the Quick Access toolbar, click **Undo**. Then select from the column titles line to the end of the last value for Total Liabilities and Equity.

21. Adjust the tab settings to your preferences for spacing in the report.

The report should then appear similar to the following:

<table>
<thead>
<tr>
<th>Tolano Adventures</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Consolidated Balance Sheet</strong></td>
</tr>
<tr>
<td><strong>At June 30</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Assets</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Cash</td>
<td>$45,430</td>
<td>$44,536</td>
</tr>
<tr>
<td>Customer Deposits</td>
<td>85,930</td>
<td>75,930</td>
</tr>
<tr>
<td>Equipment, Net</td>
<td>234,824</td>
<td>235,934</td>
</tr>
<tr>
<td>Buildings, Net</td>
<td>1,937,345</td>
<td>1,937,350</td>
</tr>
<tr>
<td><strong>Total Assets</strong></td>
<td><strong>$2,293,429</strong></td>
<td><strong>$2,283,740</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Liabilities</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Accounts Payable</td>
<td>42,560</td>
<td>36,096</td>
</tr>
<tr>
<td>Mortgage Payable</td>
<td>1,952,742</td>
<td>1,952,850</td>
</tr>
<tr>
<td><strong>Total Liabilities</strong></td>
<td><strong>$1,035,311</strong></td>
<td><strong>$1,028,046</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Shareholders’ Equity</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Share Capital</td>
<td>$100,000</td>
<td>$100,000</td>
</tr>
<tr>
<td>Retained Earnings</td>
<td>558,118</td>
<td>554,794</td>
</tr>
<tr>
<td><strong>Total Shareholders’ Equity</strong></td>
<td><strong>$658,118</strong></td>
<td><strong>$654,794</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Total Liabilities and Equity</strong></th>
<th><strong>Current Year</strong></th>
<th><strong>Previous Year</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>$2,293,429</strong></td>
<td><strong>$2,283,740</strong></td>
</tr>
</tbody>
</table>

22. Save and close the report.
Using the Format Painter

Objective 2.2

Use the Format Painter to apply formatting from a piece of text to one or more pieces of text. This saves time and having to remember or identify which formatting options were applied previously to text. The Format Painter can be used with styles or individual formatting applied to text. When active, the cursor shows as.

- To apply formatting features from one piece of text to another piece of text, select the text with the formatting features you want. On the Home tab, in the Clipboard group, click Format Painter. Move to the piece of text where you want to apply these formatting features, and then select that text.
- To apply formatting features from one piece of text to multiple pieces of text, select the text with the formatting features you want. On the Home tab, in the Clipboard group, double-click Format Painter. As you click each subsequent piece of text, the formatting features are applied and the Format Painter stays active for further applications.
- To turn the Format Painter off, use one of the following methods:
  - On the Home tab, in the Clipboard group, click Format Painter, or
  - press Esc, or
  - click another command.

Learn the Skill

In this exercise, apply formatting using the Format Painter, and then use another method to quickly format text.

1. Open the Staff Agenda (simple format) – Student file and under the December 7th heading, select the list of items from Current status to the end of Open session.
2. On the ruler, drag the left indent marker to approximately 1” (2.5 cm).
3. Select the Revenues and Upcoming Business items below Environmental Consulting. On the ruler, drag the left indent marker to the right by two or three marks on the ruler.

Instead of repeating the process to set up the indent for the rest of the agenda, you can use the Format Painter to assist you in applying formats quickly to text.

4. With the two items from Step 3 still selected, on the Home tab, in the Clipboard group, click Format Painter.
5. Select the line Strengths & Weaknesses.

Now copy the format from the Current status line to the items for December 8th.
6 Click anywhere in the Current status line and on the Home tab, in the Clipboard group, double-click Format Painter.

7 Starting from Vision for the Future, click and drag down to select the text from this point to the end of Opportunities.

You did not need to double-click the Format Painter to complete the last step as the text was continuous; however, by double-clicking the Format Painter to keep it active, you ensure that it is still available to apply to other pieces of text in the document. In our case, it was only for this selection.

8 Click Format Painter to turn it off.

9 Save and close the document.

You can also format text using Find and Replace.

10 Open the Sample Will document and save it as Sample Will (my copy) – Student.

11 Press Ctrl+H to display the Replace dialog box. Delete any text in the Find what field, click the More button, if necessary, and click Format and then Font. Change the Font Color to red and click OK.

12 Click in the Replace with field, click Format, click Font, and change the Font Color to one of your choice. Click OK. You are about to replace any text that displays in Red with the identical text in the color that you specified in the Replace with field. In this way, you can use Find and Replace to format text.

13 Click Replace All. Word makes 32 replacements.

14 Click OK to close the message box, then close the Find and Replace dialog box.

Note that while this process is faster, it does presume that you want to replace all occurrences of a specific formatting with another set of formatting. You may prefer this method to finding each occurrence and deciding whether to replace each occurrence. In some instances, however, you may prefer to use the Format Painter to control which text is changed versus performing a global change. Each method offers specific advantages.

15 Save and close the document.

Formatting with Styles

Objective 2.2

A style is a combination of character and paragraph formatting that you save with a unique style name.

Rather than repeatedly applying the same formatting attributes to selected text, you can use styles to enhance the appearance of these selections quickly and easily. In addition, when you make changes to a particular style, Word automatically reflects those changes in all paragraphs formatted with that style.
Lesson 3

Formatting Text and Paragraphs

Word can also be configured to automatically create styles when you perform certain types of formatting and text placement. For example, when you type a single line of text and then change its formatting, Word will assume you may be creating a heading and creates a style containing the formatting specified.

The two most commonly-used types of styles are:

<table>
<thead>
<tr>
<th>Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paragraph</td>
<td>Affects the appearance and position of the entire paragraph. You do not need to select the whole paragraph before applying the style.</td>
</tr>
<tr>
<td>Character</td>
<td>Affects a selected block of text (such as several words), and can include any formatting attributes found in the Font dialog box (font, size, bold, italics, and so on). Character styles include only character level formatting.</td>
</tr>
</tbody>
</table>

Note the following regarding styles:

- Word supports the use of linked styles. A linked style is composed of both paragraph and character formatting attributes. When a character style and a paragraph style are linked, the two styles take on the same character formatting. A linked style can behave like a paragraph style or like a character style. That is, it can be applied to an entire paragraph or to selected text within the paragraph. Several of the built-in styles are linked styles, including heading styles, title and subtitle styles and quote styles.
- Word also supports the use of table styles and list styles. These are applied to tables and lists, respectively.
- Applying a paragraph style can change the appearance of any text already formatted with a character style. For example, if you have a paragraph where two words are italicized and the paragraph style you apply has the italics attribute as part of its style, the two words will appear in normal text (no formatting). Character formatting such as bold and italics toggle on and off when they are selected so, when the paragraph style containing italics is applied over a character-level formatting with the same attribute (italics), the paragraph style turns off that character attribute.
- Word offers several built-in styles you can use to format typical or recurring portions of your document, such as headings or lists. One of these built-in styles, Normal, contains the default character and paragraph formatting, and Word automatically applies it to all new paragraphs in a document. These built-in styles are found and accessed on the Home tab, in the Styles group.
- The Styles task pane contains a collection of built-in styles. Point at a style in the Styles task pane to view the specific attributes set within the style.
- Styles created for a particular template can be made available in all new documents based on that template. This enables you to standardize the appearance of various types of documents (for example, reports, newsletters, or memos).
- You can create paragraph styles from an existing paragraph, or by using the Styles task pane to specify all the formatting. You can create character styles only by using the Styles task pane.

Using Quick Styles

The Home tab on the ribbon includes a Quick Styles gallery – the long rectangle in the Styles group that displays thumbnail views of the styles. Any style displayed in the Quick Styles gallery is referred to as a quick style because you can select text in the document, then click the thumbnail to apply the style.

When text is selected, you can point to a thumbnail in the Quick Styles gallery to display a live preview of how the selected text will appear when the style is applied. In the following image, the text Tolano Adventures is selected and Word displays a preview of how the text would appear if the Heading 1 style were to be applied.
Notice that Word keeps the original style (Normal) highlighted in the gallery. As you point to each style, the preview of the selected text changes accordingly to show how the text would appear with the style applied.

Click **More** in the Quick Styles list to display the full gallery of Quick Styles as seen in the following:

<table>
<thead>
<tr>
<th><strong>Create a Style</strong></th>
<th>Creates and saves your own formatting preferences as a style and adds it to the Quick Styles gallery.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Clear Formatting</strong></td>
<td>Remove and clear all the formatting from the selected text. This does not remove the actual style, but resets the selection back to Normal style so you can apply another style.</td>
</tr>
<tr>
<td><strong>Apply Styles</strong></td>
<td>Displays a window where you can select from a list of styles or type the name of the style to apply. You can also press <code>Ctrl</code> + <code>Shift</code> + <code>S</code> to display this window.</td>
</tr>
</tbody>
</table>

**Hint:** Quick Styles can also be accessed from the Mini toolbar using the button. Once clicked, it displays the gallery similar to clicking the **More** button from the Styles group on the Home tab.

### Using the Styles Pane

Not all built-in styles appear in the Quick Styles gallery. To view more styles, click the **Styles** dialog box launcher in the Styles group in the Home tab to open the Styles pane.
Styles

Displays a list of built-in styles available for every new document.

Show Preview

Displays each style name formatted according to the attributes of the style.

Disable Linked Styles

When you select this feature, linked styles can behave only like paragraph styles, which means you cannot apply a linked style’s formatting only to selected text within a paragraph; you must apply it to the entire paragraph.

New Style

Create a new style.

Style Inspector

Display a dialog box to review the attributes for this style so you can customize or manage it.

Manage Styles

Set up default options for which styles display in the Styles pane using the default attributes for specific styles. You can also edit styles in this dialog box as needed.

Options

Controls the behavior and appearance of the Styles pane.

You can also view the specific attributes of a style by pointing your cursor at the style name to display a ScreenTip.

Creating Styles

To create a style, determine what formatting you want to include in the style. Now create a naming structure for the various styles you create.

Consider the following points when naming a style:

- You can use up to 253 characters for the style name, including any combination of characters and spaces, with the exception of the backslash (\), semicolon (;) or brace ({}). characters.
- Style names are case sensitive in Word. For example, the program would regard quotations and Quotations as different styles.
- Each style name within a single document must be unique (you cannot save a new style called heading 3 as Word provides a built-in style called Heading 3).

To create a style, on the Home tab, in the Styles group, click the Styles dialog box launcher. Then click New Style at the bottom of the Styles pane to open the Create New Style from Formatting dialog box.
### Formatting Text and Paragraphs

#### Lesson 3

The text will contain all the formatting you specified for the style.

<table>
<thead>
<tr>
<th>Name</th>
<th>Enter a name for the new style.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Style type</td>
<td>Choose the type of style you want to create (for example, Paragraph, Character, Linked, etc.).</td>
</tr>
<tr>
<td>Style based on</td>
<td>Choose which style you want to use or copy its formatting attributes as a base for this new style.</td>
</tr>
<tr>
<td>Style for following paragraph</td>
<td>Choose which style you want Word to automatically apply to the paragraph following the one formatted with this style.</td>
</tr>
<tr>
<td>Formatting</td>
<td>Select which of the most common formatting options you want to include in this style.</td>
</tr>
<tr>
<td>Add to the Styles gallery</td>
<td>Choose whether to include this new style in the Quick Styles list instead of accessing it from the Styles pane.</td>
</tr>
<tr>
<td>Automatically update</td>
<td>Choose this option to have Word automatically update the style whenever you add manual formatting to a paragraph or selection to which the style has been applied. Generally, this option is not selected.</td>
</tr>
<tr>
<td>Only in this document</td>
<td>Select this option if you want this style to be available for the current document only; this is useful if the style has the same name as a style used in other documents.</td>
</tr>
<tr>
<td>New documents based on this template</td>
<td>Choose this option if the style is to be available to all documents. Unless you choose otherwise, the default template where styles are saved is the Normal template (set up by Word).</td>
</tr>
<tr>
<td>Format</td>
<td>Click to access additional formatting attributes, such as text effects or borders.</td>
</tr>
</tbody>
</table>

Once you define the style, you can apply it to any text in the document (before or after you type the text).
Lesson 3

Formatting Text and Paragraphs

Use one of the following methods to apply a style to selected text:

• In the Styles pane, click the style you want to apply, or
• display the Apply Styles window, click the arrow for the list of styles and then click the style to apply, or
• if the new style was set to appear in the Quick Styles list, on the Home tab, in the Styles group, click the style from the Quick Styles gallery.

Modifying Styles

One of the major advantages of using styles becomes apparent when you need to make formatting changes. When you redefine the formatting of a selected style, Word automatically changes all paragraphs formatted with that style throughout the document.

All styles are based on another style and each includes its own unique formatting that has been added to the base style. New styles are commonly based on the Normal style. If you change this style, all styles based on it will reflect that change.

You can modify a style by specifying formatting settings in the Modify Style dialog box, or you can modify a style by applying formatting to text in the document and then instructing Word to update the style based on the new formatting.

To modify a style, use one of the following methods:

• on the Home tab, in the Styles group, click the Styles dialog box launcher to display the Styles pane. Point at the style to be changed, click the down arrow for the style and then click Modify to open the Modify Style dialog box, or
• on the Home tab, in the Styles group, click More for the Quick Styles gallery and then click Apply Styles. You can also press Ctrl+Shift+S to display this window quickly. In the Apply Styles window, display the Style Name drop-down list and select the name of the style you want to modify, then click Modify to open the Modify Style dialog box.

When the Modify Style dialog box appears, you can make the required changes and then click OK to save the changes to the style:
• Select and format text in the document to which a style has been applied, then in the Styles task pane, click the arrow for the style and then click the **Update [Style Name] to Match Selection** command to automatically update this style.

---

**Learn the Skill**

In this exercise you will apply styles in a document to ensure consistent formatting without having to manually format individual pieces of text. You will use some of the built-in styles provided by Word and you will create and modify some styles.

1. Open the **TA Employee List** and save it as **TA Employee List (styles) – Student**. Ensure the cursor is on the first line, Tolano Adventures.

2. Click the Home tab and, in the Styles group, point at **Heading 1** in the Quick Styles gallery.

3. Scroll in the page and then click in the Cape Town line. In the Quick Styles gallery, click **Heading 2**.

4. Repeat step 5 with the other city names.

**Hint:** Select each city using the **Ctrl** key before applying the Heading 2 style.

7. Select the first line of the address for each city and apply the **No Spacing** style to these lines.

---

Now try modifying a style to see how it impacts the document.

8. Click in an empty area on the page to deselect the text, then on the Home tab, in the Styles group, click the **Styles** dialog box launcher. Point at **Heading 2** (you may need to scroll the list) in the list and click the arrow at the right of this style. Then click **Modify**.
Click the down arrow for the Size and then click 14. Click Bold and then click the arrow for Font Color to make a color selection. Click OK.

Notice how all the cities now appear in the color specified in Step 9 and also have the other formatting attributes applied. This is the advantage of using styles to apply consistent formatting in a document – when you make a change to the style, it is applied automatically to all text that has been formatted with that style, making this a valuable time saving tool.

Try modifying a style using a different method.

Select the Tolano Adventures title and then click Bold. Click the Page Layout tab and, in the Paragraph group, change the Before spacing to 0pt and the After spacing to 12pt.

In the Styles pane, click the arrow for Heading 1 and then click Update Heading 1 to Match Selection.

This style has now been updated to reflect the latest formatting options. If you apply it to another piece of text, that text will include the Bold attribute and the Before and After spacing settings of 0 and 12, respectively.

This technique can also be used to create a new style.

Select Nick Klassen’s contact information. On the Home tab, in the Font group, click the arrow for Size and change it to 12pt. In the Paragraph group, change the Line Spacing to 1.0.

At the bottom left corner in the Styles pane, click the New Style button.

Type: Contact as the name of the new style and then click OK.

Notice the Styles task pane now shows the new Contact style. This style can then be applied to other text in the document.

Select the text starting from Madison to the .com for Amar. In the Styles pane, click Contact.

Repeat step 15 for all the other names in the document.

Save and close the document.
Organizing List Information

Objective 3.3

There are a number of different ways to emphasize or separate the information in a list. These include creating bulleted, numbered and multilevel lists. Use bullets if there is no priority in a list, or apply numbers to prioritize a list. Create a multilevel list when you want to show a progression of topics to discuss:

You create bulleted, numbered and multilevel lists by applying one of the pre-defined list styles through clicking the **Bullets**, **Numbering** or **Multilevel List** button. These buttons are located in the Paragraph group on the Home tab.

Variations of each of these styles can be viewed and selected by clicking the arrow at the right edge of each button. For clarity, we will refer to these variations as formats. The pre-defined formats for each style display in a library.

For example, when you click the arrow at the right edge of the **Bullets** button, the available bullet style formats display in the Bullet library.

To apply a bullet, numbering or multi-list style to text, on the Home tab, in the Paragraph group, click the appropriate button. Word automatically applies the style using the last format that was selected. For example, if the last bullet style format you used was a square bullet, then the next time you click the **Bullets** button, Word will apply a square bullet.

To change the format of the bullet style, click the arrow at the right edge of the **Bullets** button to open the library, then click the format you want to use.

To stop using a list style, turn it off by clicking the button again. Alternatively, if you are finished entering items in a list to which a style has been applied, and you now want to enter "regular" paragraph text, press **Enter** twice to exit the list.
To remove a list style from a list, select the list then click the Clear All Formatting button.

Word includes an automatic list feature that allows you to re-organize information within a list. When you move, cut or add items, Word adds the appropriate bullet or number or, in the case of a numbered list, renumbers the list as required.

Customizing the Lists

Within a document, the last bullet or numbering or multilevel list format that was applied will be the format that is applied when the Bullet, Numbering or Multilevel List button is clicked again. However, if you open another document, the default bullet, numbering or multilevel format will be applied. You can change the default bullet, numbering or multilevel list format using the options in the Library.

Note: The list style shown in the preview may differ if the samples were customized by another user. Select each bullet or numbering sample and click Reset (if available) to set the default.

Alternatively, you can define a new style for the bullet or numbering. When you want to customize an existing bullet style format, use Define New Bullet, or if you are using numbers, click Define New Number Format.
You can then click the buttons or arrows to select other styles or create new styles for the lists. For instance, to create a new bullet using a picture for selected list items, click Picture and navigate to where the picture file is located. Once selected, you can click OK to exit the dialog boxes and selected text will show the picture as the bullet.

To choose a different style for the numbering option, click the arrow for the Number style option and click the style of your choice. You can customize this further by changing the font attributes or the character that follows the number style, such as 1> instead of 1.

You may also notice that the line spacing for any list style is slightly less than the default of 1.15 when you enter text. The default style used for any list option is the List Paragraph style which has multiple line spacing of 1.08. To adjust any formatting attributes for the lists such as line spacing, you will need to modify the List Paragraph style. Use the Format button in the Modify Style dialog box for this style to change an existing formatting attribute for lists.

Creating a Multilevel List

You can create a list with levels of topics using a multilevel list. This is useful when list items are not titles or headings, but you want to prioritize the topics. The multilevel list style can be applied either to existing text or as you type. To apply the multilevel list style, on the Home tab, in the Paragraph group, click Multilevel List.

To choose a different numbering format for the list, click a format in the list library. You can also define your own list or style; the ones provided are commonly used in business documents.

In order for Word to apply the appropriate numbering to existing text, tabs must be used with the text to denote the different levels. You can press Tab to demote text or Shift + Tab to promote text. Alternatively, you can click the Increase Indent or Decrease Indent buttons in the Paragraph group of the Home tab to demote or promote text accordingly.

You can also change the level for an item in a list by clicking anywhere in that item and then, on the Home tab, in the Paragraph group, click Multilevel List and click Change List Level. Then click the level you want to apply.
To customize a level used in one of the list styles, on the Home tab, in the Paragraph group, click the arrow for **Multilevel List**. Then click **Define New Multilevel List**.

Click the appropriate level in the Click level to modify list to adjust the settings for that level. You can change settings such as the distance from the margin or the font used for the level.
Learn the Skill

In this exercise, you will learn how to apply simple bullets and numbering to lists in a document, as well as how to adjust a multilevel list.

1. Open the HR Training document and save as HR Training – Student.

2. Make sure the cursor is in the title line and then on the Home tab, in the Styles group, click Heading 1 in the Quick Styles gallery.

3. Select the Coaching Files and the Project headings. Apply the Heading 2 style to these lines.

4. Select the first four points under Coaching and on the Home tab, in the Paragraph group, click Bullets.

   Training Seminar

   Coaching Files

   • Reaching out to a person – act of kindness
   • Personal rapport
   • 97% people are favorably adjusted
   • Talk is best (face to face) – negotiation skills

Notice that Word applies a bullet to the last point even though there was a blank line between the last two points. You can choose to delete the blank line. In this case, we will leave it as is.

5. Select the items under the Project heading and click Numbering.

   Project

   1. Measures (observable), for example, dashboard
   2. Timeline (ETA), for example, calendar
   3. Initiative (High Level Overview)
      - talk sheet, for example, summary sheet with outline format (one sheet only)
   4. Milestones
      - Irreversible progress trap (can’t go back), for example, dates
   5. Flowchart/Map/Storyboard

   Word applies numbering to these items, and in fact, has also set the points with dashes in recognition that these are sub-points.

   Let’s change the dash to another bullet and also change the indent position.

6. Select the first line with the dash and click the arrow on the Bullets button. Then click the solid bullet symbol.

   Project

   1. Measures (observable), for example, dashboard
   2. Timeline (ETA), for example, calendar
   3. Initiative (High Level Overview)
      - talk sheet, for example, summary sheet with outline format (one sheet only)
   4. Milestones
      - Irreversible progress trap (can’t go back), for example, dates
   5. Flowchart/Map/Storyboard

   Word applies the bullet at the same indent position.

7. Click the arrow for the Bullets button and then click Define New Bullet.

8. Click Symbol and then click the arrow for the Font. Scroll in the list and then click Wingdings.

   Hint: To move quickly to a specific font, type the first character of the font’s name.

9. Click an arrow style that points to the right, such as . Click OK twice to exit the dialog boxes.
10 On the ruler, drag the left indent marker so the bullet aligns with the first character in Initiative.

3. Initiative (High Level Overview)
   % talk sheet, for example, summary sheet with outline format (one sheet only)
4. Milestones

11 With the line of text still selected, on the Home tab, in the Clipboard group, click **Format Painter**.

12 Click the second line with the dash. Then click anywhere away from the selected text.

2. Timeline (ETA), for example, calendar
3. Initiative (High Level Overview)
   % talk sheet, for example, summary sheet with outline format (one sheet only)
4. Milestones
   % Irreversible progress trap (can’t go back), for example, dates
5. Flowchart/Map/Story Board

13 Select the three lines below the Benchmarks diagram and then click **Bullets**.

   Notice that Word applies the last bullet style you used.

14 With the bullets still selected, click the arrow for the **Bullets** button and then click the solid bullet.

15 Use the **Decrease Indent** button to move the bullets to the left margin.

   Word moves the text to the left margin, but also changes the bullets to numbers because you used numbers in the previous list.

16 To change the numbers to bullets, click **Bullets**.

Now try adding a multilevel list to some text, and promoting or demoting the text.

17 Scroll in the document until you are on page 2 and select the four lines starting from Direct to the end of (abdicate).

18 On the Home tab, in the Paragraph group, click **Multilevel List** and then click the **1) a) i)** option.

19 Click at the end of the word Direct and press **Enter**. Then press **Tab** to demote this text to a lower level.

20 Delete the next few characters and then capitalize the t in Tell.

21 Click at the end of the word Coach and press **Enter**. Press **Tab** to demote the text to a lower level. Also delete the first few characters and capitalize the first letter in the first word.

22 Repeat Step 21 for the next two lines.
Click at the end of the word specific in the first item and press Enter.

Click at the end of the word specific in the first item and press Enter.

Notice that Word remembers the indent level of the last bullet and creates a new item at this level for you.

Press Tab to demote this line of text.

While this is helpful to know that items can be demoted or promoted as needed, you decide this line of text should be at the previous level.

Press Shift+Tab to promote the line of text.

Save and close the document.

Using WordArt

Objective 2.2

On occasion you may wish to emphasize text using a built-in feature called WordArt. You can create special text effects by inserting WordArt drawing objects. With WordArt, you can choose a variety of patterns and styles, select a font and size, type text up to 200 characters and insert the text into your document. After the WordArt drawing object is inserted, it can be edited using the Drawing Tools ribbon. You can select preset shapes, create unusual alignments, rotate the text and change the character spacing. You can also enhance the WordArt drawing object using features such as shadows, 3-D effects and fill colors.

To add WordArt into a document, click the Insert tab, and in the Text group, click WordArt to open the WordArt palette.

Click the style you want to use for the Word Art. Once you click a style, a WordArt drawing object is inserted into the document and the Drawing Tools ribbon appears. You use the Drawing Tools ribbon to apply additional formatting or to enhance or change the WordArt style selected.
The styles gallery shown in the WordArt Styles group in the Drawing Tools ribbon contain the same styles as in the WordArt palette. The three buttons at the right of the gallery enable you to change the fill color, change the text color or line style, and add special effects, such as a glow, to the text.

Alternatively, you can click the **Format Text Effects Text Box** dialog box launcher button to open the Format shape pane, which provides options for formatting the shape and text of the WordArt object.

The Text options are shown in the following:

Click one of the three icons at the top of the panel display settings for:

- Text Fill & Outline
- Text Effects
- Layout & Properties

Click one of the icons and then click the arrows to expand or collapse the options. The following series of figures show options for the Text Fill & Outline, Text Effects and Layout & Properties.
The Shape options are shown in the following:

Click one of the three icons at the top of the panel display settings for:
- Fill & Line
- Effects
- Layout & Properties

Learn the Skill

In this exercise you will open a file and convert some text to WordArt. You will also enhance the WordArt.

1. Open the Open House document and save it as Open House – Student.
2. Select the words, Open House, click the Insert tab and, in the Text group, click WordArt.
3. In the gallery click Gradient Fill – Blue, Accent 1, Reflection.

Word converts the selected text into a WordArt object. You can now modify the object or return to your text to change other options there. The anchor indicates where the WordArt object is currently located, and the icon at the right refers to the position of this object on the page. You can click this icon to change the position.

4. Click the Format tab of the Drawing Tools ribbon if necessary and, in the WordArt Shapes, click the arrow for the Text Fill button and then click Green, Accent 6.
5. Click the arrow for Text Effects and point at the options shown in the sub-menus. Choose one.
6. Click at the beginning of the text (outside the WordArt object) and press Enter until the line of text starts at the beginning of a line below the WordArt object.

7. Save and close the document.
Lesson 3

Formatting Text and Paragraphs

Lesson Summary

This lesson teaches you to create simple documents and introduces you to some file management tools available in Word. Upon completion of this lesson, you should be able to:

- apply common formatting attributes including changing the font, size, or adding bold or italics to characters
- adjust text alignment
- change line and paragraph spacing
- indent paragraphs
- understand what a tab stop is and recognize the different types of tab stops
- set tab stops on the ruler or in the Tabs dialog box
- clear one or all tabs
- use the Format Painter
- modify and apply styles to characters or paragraphs
- create bulleted or numbered lists
- create multiple-level numbered lists
- customize list styles
- convert text to WordArt

Review Questions

1. What does formatting characters refer to?
2. What does paragraph formatting refer to?
3. When or why would you want to change the paragraph spacing?
4. Explain the different indent types and when or how you might use each.
5. Explain what a tab stop is and why you should use tab stops for aligning text.
6. What is the difference between a character style and a paragraph style?
7. When might you want to double-click the Format Painter command instead of clicking it once?
8. What would be an advantage of adding a new style to the Quick Styles gallery?
9. Why would you apply numbering to a list of items instead of using bullets?
10. Why would you set up a multilevel list?
11. Explain the purpose of the Promote or Demote features when using a multilevel list.
12. Why might you want to convert text to WordArt?
Lesson Objectives

In this lesson, you will look at ways of formatting a document in preparation to print or distribute copies of the document. On successful completion of this lesson, you should be able to:

- work with document formatting
- change the paper size, orientation, or margins
- insert page or section breaks
- control the text flow
- work with columns of text
- insert page numbers
- insert headers or footers
- apply backgrounds or themes
- proofread your document
- navigate around the document using special tools
- prepare to print documents

Setting Up the Document

Objective 1.3

Each time you request a new blank document, Word creates one using default options that include settings such as paper size and margins. You can change these to customize your documents. New documents created from templates also include specific settings for margins and layout, which you can adjust.

You can view all setup options by clicking the Page Setup dialog box launcher on the Page Layout tab.

The Page Setup dialog box includes three tabs:

- Margins – includes settings for margins and page orientation
- Paper – includes settings for paper size and paper source (that is, which tray on the printer)
- Layout – includes settings for document sections, headers and footers, and vertical alignment
Changing the Paper Size

The default paper size is determined by your computer settings. The default size we are using for this content is Letter 8½ by 11” (21.59 x 27.94 cm). This can be changed using the Page Layout tab. To change the paper size on a document:

- Click the **Page Layout** tab, in the Page Setup group, click **Size**, or

- double-click anywhere in the darker area of the ruler to open the Page Setup dialog box, then click the **Paper** tab.

**Paper size**

Choose a standard paper size such as Letter or Legal (commonly used in North America), or A4 or B5 (commonly used in Europe and Australia). You can also specify a variety of envelope sizes. To specify a new size, select **Custom size** in the Paper size drop-down list and type the horizontal and vertical measurements for the custom paper, for example, personalized note paper.
### Formatting Documents to Print

**Lesson 4**

#### Paper source
Select the tray containing the paper you want to use for this document. You can set a different tray for the first page (for example, a tray that contains letterhead) and then allow subsequent pages in the document to print from a different tray (for example, a tray that contains plain paper). The number of trays available depends on your printer.

#### Preview
Displays how the document will look when changes are applied. Use Apply to specify whether the new settings will be applied to the entire document, to a specific section of the document, to selected text, or to all pages from this point forward.

#### Print Options
Displays the Word Options dialog box where you can specify whether to print drawings, print background colors, print hidden text, and so on. Properties you set here apply to all documents.

### Changing the Orientation

Orientation refers to the printed text layout: **Portrait** refers to vertical orientation, while **Landscape** refers to horizontal orientation. To change the document orientation:

- Click the **Page Layout** tab, in the Page Setup group, click **Orientation**; or

![Orientation Icon](image)

- double-click a darker area of the active ruler to open the Page Setup dialog box, click the **Margins** tab and then specify the desired orientation.

### Changing the Margins

A margin is the amount of space between the edge of the paper and the printed text area. Documents have four margins – top, bottom, left, and right. The default setting for margins is one inch all the way around, but you can change these settings as required. You can adjust the margin settings for the entire document or for specific sections of the document.

You can set margins using the ruler, using the Margins drop-down menu in the Page Setup group in the ribbon, or using the Margins tab of the Page Layout dialog box.

To set margins using the ruler, you must be in Print Layout view because this view shows both the horizontal and vertical rulers. The Draft view and Web layout view do not include the vertical ruler.

The margin boundaries for the top and bottom margins are easy to see – they appear as the divider line between the lighter (inside margin) and darker (outside margin) shades on the ruler. When you position the cursor at the divider line, a ScreenTip appears:
The margin boundaries for the left and right margins appear on the top ruler; however, the indent markers may obscure the left margin. You can access the left margin marker by pointing precisely between the left and first line indent markers. You can access the right margin marker by pointing above the right indent marker.

Ways to adjust your margins:
- On the Page Layout tab, in the Page Setup group, click **Margins**, or
- point the mouse in the ruler at the margin you want to adjust, when the appropriate arrow appears, drag to a new measurement for the margin, or
• double-click one of the darker areas of the horizontal or vertical ruler to open the Page Setup dialog box. Use the settings in the Margins section to change the margins.

<table>
<thead>
<tr>
<th>Margin</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Top</td>
<td>The amount of space from the top edge of the paper to where the text begins vertically.</td>
</tr>
<tr>
<td>Bottom</td>
<td>The amount of space from the bottom edge of the paper to where the text ends for each page.</td>
</tr>
<tr>
<td>Left</td>
<td>The amount of space from the left edge of the paper to where text starts on the left side.</td>
</tr>
<tr>
<td>Gutter</td>
<td>The amount of white space added to the top or side margin if the document is to be bound, for example, coil, 3-hole binder, card stock folders with metal fasteners.</td>
</tr>
<tr>
<td>Gutter position</td>
<td>Sets the gutter or binding position for the document; for example, left, top, inside margin for double-sided pages.</td>
</tr>
</tbody>
</table>

Each method allows you to change some or all margins at the same time. The Margins drop-down menu provides the most common measurements, but you can also click Custom Margins to set different measurements. When using the Page Setup dialog box, you can type the measurements for the margins in the appropriate boxes, or click the incremental buttons to select the measurements.

When you click in the ruler to adjust the left or right margin, you should see the symbol with the appropriate ScreenTip before dragging to the new measurement for the margin. The top or bottom margin marker will appear as . To set a precise measurement, hold while dragging a margin boundary to display the margin measurement.

**Learn the Skill**

In this exercise, you will use different options to modify the page setup for the document. This document has been converted from another program so you can modify it within Word to create a flyer or brochure you will send to customers later. You will now specify the page setup for the new brochure.

1. **Open the Trade Show Brochure Draft document and save as Trade Show Brochure Draft – Student.**
2. **Click the Page Layout tab and, in the Page Setup group, click Margins. Click Narrow to set the new margins for the brochure.**
3 In the Page Setup group, click **Orientation** and then click **Landscape**.

Changing the orientation prepares the document to be set into columns later, and facilitates adding pictures or images for a 3-fold brochure. The text now extends the full width of the layout; you will change this later as more information becomes available for you to add into the brochure.

4 Save and close the document.

**Controlling the Text Flow**

**Objective 2.3**

When working with a large amount of text in a document, you need to consider how the text will flow from one page to the next, keeping in mind business or company standards. For instance, be mindful of widow or orphan paragraphs – a widow is a paragraph whose first line appears at the bottom of one page while the rest of the paragraph appears on the next page; an orphan is the reverse wherein the last line of the paragraph appears on the next page.

Text flow options are also called pagination controls; these determine how the text flows from page to page. To view the pagination controls for a document, click the **Home** tab and, in the Paragraph group, click the **Paragraph** dialog box launcher. Then click the **Line and Page Breaks** tab.

Pagination These settings affect how particular lines and paragraphs will flow between pages. Select the text you want to control, then apply the options you want. You can also specify that a page break will be associated with a line of text (usually the first line of a paragraph) so that Word forces the paragraph to begin on a new page.
**Formatting exceptions**

Turn automatic hyphenation either on or off (this setting affects how Word will wrap text from one line to the next). You can also suppress the space that line numbers will fill if line numbers are active.

**Textbox options**

Controls how paragraph text flows around a text box.

---

**Inserting Page Breaks**

**Objective 2.3**

Although Word automatically paginates the document as you type, there may be occasions when you want to end a page somewhere other than where Word has determined it should end, such as when you are typing a title page containing only a few lines of text.

When Word calculates that enough text fills the page, a soft page break is inserted. In Draft view, when the non-printing characters (for example, ¶) display, the soft page break appears as:

```
------------------------------------------------------------------------
```

When you choose to break the page at a desired location, you do so by inserting a manual page break. Avoid pressing [Enter] continuously as this makes editing awkward and time consuming. A manual page break (visible only when non-printing characters are displayed) appears as:

```
Page Break
```

You can insert a manual (or hard) page break in the following ways:

- On the Insert tab, in the Pages group, click **Page Break**, or
- press **Ctrl+Enter**, or
- on the Page Layout tab, in the Page Setup group, click **Breaks** and then click **Page**.

You can work with page break codes in a similar manner that you work with text characters. Page break codes can be deleted using **Delete** or **Backspace** depending on where the cursor is at the time you want to remove the code. For instance, if the cursor is at the beginning of the next page, press **Backspace** to delete the code; alternatively, if you are at the end of the paragraph where the page break code was inserted, press **Delete** to delete the code. You may want to display the non-printing (also called formatting) characters to see the code.

---

**Working with Section Breaks**

**Objective 2.3**

A section break separates a document into sections to which specific formatting is applied. For example, when you need to change the page orientation on page 3 of a document, you need to create a new section in the document by inserting a section break.

To insert a section break, on the Page Layout tab, in the Page Setup group, click **Breaks**. Then from the Section Breaks area, choose the type of section break you want to insert into the document.
Lesson 4
Formatting Documents to Print

<table>
<thead>
<tr>
<th>Section Break Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Next Page</strong></td>
<td>Starts a new section on the next page; you would use this type of break if you wanted to change the page orientation or use different headers or footers.</td>
</tr>
<tr>
<td><strong>Continuous</strong></td>
<td>Starts a new section on the same page; you would use this type of break to change from a single column format to a multiple column format, or to go back to a single column format (regular text entry).</td>
</tr>
<tr>
<td><strong>Even Page</strong></td>
<td>Starts a new section on the next even page; (that is, on the left side of an open book).</td>
</tr>
<tr>
<td><strong>Odd Page</strong></td>
<td>Starts a new section on the next odd page; (that is, on the right side of an open book).</td>
</tr>
</tbody>
</table>

A section break code appears at the indicated location (visible only when the ¶ display) with the appropriate type shown in brackets:

```
--------- Section Break (Odd Page) ---------
--------- Section Break (Even Page) --------
--------- Section Break (Continuous) ------
--------- Section Break (Next Page) -------
```

You can remove a section break in the same way as a page break. Be careful when deleting section breaks as they may cause unexpected formatting adjustments in your document. For example, if you delete the section break just before the place where you changed to a landscape orientation for a financial table in your report, the entire document may change to landscape orientation. Display the formatting characters to see the Section Break code so you can then delete the code.

**Learn the Skill**

In this exercise, you will insert different types of breaks to change the document.

1. Open the *Sales Figures 201x* document and save as *Sales Figures 201x – Student*.

2. Move to the blank line between the table of values and the chart. Press **Ctrl+Enter** to insert a hard page break.

   Notice how Word moved the chart to a new page automatically, and kept the page layout the same. This may be enough for this particular document, or you may want to enlarge the chart for more impact.

3. Press **Backspace** twice to delete the page break and to return to the left margin.

4. Click the **Page Layout** tab and, in the Page Setup group, click **Breaks** and then click **Next Page**.

5. Click the **Home** tab and, in the Paragraph group, click **Show/Hide ¶**. Then scroll up to see where the text ended on page 1.

   ![Section Break](image)

   Word has inserted this section break for you, anticipating that you will be changing something for the document from the next page onwards.

6. Move to the top of page 2 and, on the Page Layout tab and in the Page Setup group, click **Orientation** and then click **Landscape**.
Notice there are now two different page layouts on the screen.

7 Save and close this document.

Now let’s look at how to set up the pagination or text flow in a long document where the company standard may be to keep paragraphs together on individual pages.

8 Open the Sample Will document and save as Sample Will (paginated) – Student.

9 Scroll down to view the text near the bottom of page 1 and the top of page 2.

An alternative to inserting a manual page break before a heading is to keep text together so that no matter what changes are made in the document text, the heading is kept together with its first paragraph. This saves you having to remove page breaks where the text flow is logical to keep items together. Another example of keeping line items together is a list or rows of information in a tabular report.

Note: Text breaks at the bottom of a page may vary depending on the printer installed.

10 Place the cursor at the beginning of the last paragraph on page 1 and select the entire paragraph. On the Home tab and in the Paragraph group, click the Paragraph dialog box launcher. Then click the Line and Page Breaks tab.

You can now decide whether to insert a page break code to force the text to move to a new page, just as if you inserted a manual page break. However, you may want to keep the lines of the paragraph together so that any edits made to the contract ensure the paragraph flows with the text changes. Notice that the widow/orphan option is already selected by default, thereby ensuring the first or last line of a paragraph never appears separately on a page.

11 Select Keep lines together and then click OK.

The paragraph should now appear completely at the top of page 2.

12 Scroll to the bottom of page 2 where the heading Article 7 is separated from its first paragraph.

13 Select the Article 7 heading and the first paragraph after this heading.

14 Click the Paragraph dialog box launcher and, in the Line and Page Breaks tab, select Keep with next.

You are using this option to keep the heading with its paragraph so that, regardless of what edits are made to the document, this heading and its first paragraph always appear together. This is often a business standard.

15 Click OK.

16 Scroll to the bottom of page 3 and apply the pagination option you want to apply for this split text.
Which option did you select? While this may vary with business practices, in this case we would recommend applying both options to ensure that the heading always remains with its paragraph, as well as ensuring the paragraph remains together.

17 Save and close the document. Turn off the Show/Hide feature also.

**Working with Columns**

**Objective 2.3**

You can use the *Columns* feature to set up to three “newspaper style” columns for a document; the number of columns in a document depends on factors such as column width, margins, paper size and orientation, font size, or document layout. In newspaper style columns, the text from the bottom of one column flows to the top of the next, making it an ideal layout for documents such as newsletters or reports.

When working with multiple columns, Draft view displays the appropriate column widths; however, the columns do not display side by side. To view columns side by side, use Print Layout view.

Consider the following when working with columns:

- You can apply columns to text before or after you have typed it. However, you may find it easier to type the text first, and then apply multiple column formatting.

- To break a column manually and force the text to continue in the next column, click the Page Layout tab, in the Page Setup group, click *Breaks* and click *Column*. Alternatively, press `Ctrl`+`Shift`+`Enter` where the column break should be placed.

- To insert a page break, move to where you want the page break to be, and then click the *Insert* tab, in the *Pages* group, click *Page Break*, or press `Ctrl`+`Enter`.

- To set up columns on a page where columns have already been set up, you need to insert a Continuous section break between the two different column layouts. (This way, each column layout resides in its own document section.)

- When you change the column layout of a document, the entire document is affected unless you specify otherwise. If you want to change only the column layout for a portion of the document, you should make that portion a separate section by inserting section breaks in the appropriate places.

To create columns, on the Page Layout tab, in the Page Setup group, click *Columns*.

To configure more options for the columns, click *More Columns*. 
Presets
The One, Two, or Three options provide columns of equal width initially and are generally used for newspaper style columns. The Left or Right column layouts can be used for web pages or manuals where a banner appears on one side, usually for a table of contents.

Number of columns
Enter the number or use the incremental buttons to set the number of columns to be applied in the document.

Width and spacing
Alter the width and spacing between one column and the next in these fields. Use Equal column width to have columns of equal width; if set, only the options for column 1 display as any changes made there will affect the others as well.

Apply to
Select the text to which the column structure is to be applied (as defined here), for example, Whole document, From this point forward, or Selected text.

Line between
Word will automatically insert a vertical line between each of the columns in the document.

Start new column
Only becomes available when you apply the columns from this point forward, similar to inserting a section break after entering text in order to start a new format.

Once columns have been applied to text, you can make changes to the columns. Consider the following when making changes to text in columns:

- To change the number of columns, select the text and use the Columns command to specify a new number of columns.
- To adjust the width of each column or the spacing between each column, use the Columns dialog box or drag the appropriate markers in the ruler for each side of a column to be adjusted (for example, drag for the left or right margins for the document, or the marker for the left margin of each inside column).
- Each column has its own indent markers that can be adjusted.

To insert or turn off vertical lines between each column, in the Columns dialog box, deselect Line between.

Learn the Skill
In this exercise you will apply columns in a document and add column breaks in preparation for items such as pictures to be added as they become available.

1. Open the Trade Show Brochure Draft document and save as Tolano Show Newsletter – Student.
2. At the top of the document, type: What’s Coming Up at Tolano? and press Enter.
3 Click the **Page Layout** tab and, in the Page Setup group, click **Columns**. Then click **Two** for the number of columns.

Click the **Page Layout** tab and, in the Page Setup group, click **Columns**. Then click **Two** for the number of columns.

Notice how the document now shows the text in two columns, including the title, even though the cursor was at the beginning of the New Tour Offering heading. This is a good start on the newsletter although you want the title to be above the columns of text.

4 Select the entire title line and, on the Page Layout tab, click **Columns** and then click **One**.

5 Click the **Home** tab and, in the Styles group, click **Heading 1** to apply this style to the title. Then click the **Styles** dialog box launcher.

6 Click the arrow for Heading 1 and click **Modify**. Change the font size to be **18**, change the spacing before to **0pt** and the spacing after to **12pt** (click the Format button at the bottom of the Modify Style dialog box, then select Paragraph to open the Paragraph dialog box). Center the title. Click **OK** when finished modifying the style.

Notice how the title now appears more in balance at the top of the newsletter, with a visually appealing amount of white space between the heading and the columns of text.

7 Scroll through the pages of the newsletter to review how the text flows in this two-column format, then close the Styles pane.

Suppose you decide you want to have the newsletter fit on one page. You will now change the margins as well as increase the number of columns to three.

8 Click the **Page Layout** tab and, in the Page Setup group, click **Margins** and then click **Narrow**.

You will notice that only the top margin seems to change on the screen. Remember that you changed the format in the document earlier. You can check this by using the Show/Hide ¶ feature to see what was done in the document.

9 Click the **Home** tab, and in the Paragraph group, click **Show/Hide ¶**.
You should see the Continuous section break code between the title and the column text. Whenever Word sees a section break, it applies the formatting only for that section until it sees another section. Therefore, to change the margin for the entire document you will need to indicate this to Word.

10 On the Page Layout tab and in the Page Setup group, click the Page Setup dialog box launcher.

The narrow margins are reflected in this dialog box, but you need to change what parts of the document are to be affected.

11 Click the arrow for the Apply to field and then click Whole Document. If necessary, reset the margins to 0.5” (1.3 cm) each. Click OK.

To slightly change the display, change the number of columns from two to three.

12 Turn off the Show/Hide feature. Click anywhere in the two column text. Click the Page Layout tab, in the Page Setup group, click Columns and then click Three.

Word automatically reflows the text; however, notice that there are broken paragraphs in the newsletter. In this scenario, you will not focus on the text flow because the newsletter is currently in draft form. What you do want is to force the Our Presentations heading at the bottom of column two to the top of the next column instead.

13 Click at the beginning of the Our Presentations heading and then press Ctrl+Enter.

Word has moved the column to the next page instead of the third column. When you use Ctrl+Enter you are inserting a manual page break – not a column break.

14 On the Quick Access toolbar, click Undo. Then press Ctrl+Shift+Enter.

This time the text has moved to the top of the third column as you inserted a column break instead.

**Hint:** You can also click Column from the Breaks command in the Page Setup group of the Page Layout tab.

To reduce the spacing between the columns, you can customize the appearance of the columns. For the purpose of this exercise, you will leave the columns evenly spaced, but reduce the amount of space between the columns and also apply a vertical line between the columns.

15 With the cursor anywhere in the column text, click Columns and then click More Columns.

16 Select Line Between to display a vertical line between the columns, and then using the incremental buttons for the Spacing of Column 1, change this measurement to 0.3” (0.8 cm). Click OK.
Notice that adding lines between the columns did not change the text flow; however, by forcing the text following Our Presentations to the next column, the text no longer fits on one page. Depending on your needs, you can continue to make other changes to the newsletter.

17 Save and close the document.

Using Headers and Footers

**Objective 1.3**

Headers are text or graphics that appear at the top of a page and footers are text or graphics that appear at the bottom of a page. The header and footer can contain simple information such as the document title, page number, or author’s name; or it can contain sophisticated graphics (such as a company logo or product design).

Headers and footers can be the same on every page, or you can alternate different headers and footers on even and odd numbered pages. By dividing your document into sections, you can use different headers and footers for each section of the document. You can also have different headers and footers on the first page of your document or on the first page of a section.

The header prints within the top margin area and the footer prints within the bottom margin area. You can adjust how close the header and footer are to the document text.

The process to insert a header or footer is the same, although the information will vary. However, anything can be placed in a header versus a footer – the decision of which elements appear in a header or footer may be determined by company or school standards for documents.

Inserting Page Numbers

Page numbers are inserted into a header or footer, based on the cursor position at the time the page number feature is activated. You can also insert a page number without adding any other text for a header or footer.

To insert page numbers into a document, click the **Insert** tab, in the Header & Footer group, click **Page Number**. Each of these displays more options for the layout and design of the page number.
<table>
<thead>
<tr>
<th><strong>Top of Page</strong></th>
<th>Choose the style you want to use for adding page numbers at the top of the page or in the header area.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bottom of Page</strong></td>
<td>Choose the style you want to use when adding page numbers at the bottom of the page or in the footer area.</td>
</tr>
<tr>
<td><strong>Page Margins</strong></td>
<td>Choose the margin position for the page number.</td>
</tr>
<tr>
<td><strong>Current Position</strong></td>
<td>Choose a style for the page number using the current position.</td>
</tr>
<tr>
<td><strong>Format Page Numbers</strong></td>
<td>Choose a different numbering style (for example, alpha, lowercase Roman numerals or other number format), include a chapter number, or set page numbering to begin at a number other than 1.</td>
</tr>
<tr>
<td><strong>Remove Page Numbers</strong></td>
<td>Remove the page numbers from the document.</td>
</tr>
</tbody>
</table>

**Creating Headers and Footers**

Create headers and footers using the options in the Header & Footer group on the Insert tab. Word includes several built-in styles for headers and footers. Remember that headers appear across the top of the page and footers appear at the bottom of the page.

Once you insert a header or footer, the Header & Footer Tools ribbon becomes available.

In the document, a dashed line with an identifier appears at the top or bottom of a page, making the header or footer area available. You can enter or modify the text or images inside the header or footer.
In a document containing section breaks, Word identifies the different sections in the header or footer. This is helpful if you want to print only specific sections or need to check where changes may be required in your document. You can print sections of text by entering $s#$ (where $s$ represents the section and $#$ is the number of the section) in the Pages box of the Print dialog box.

The Link to Previous option in the Navigation group in the Header & Footer Tools ribbon gives you the opportunity to use the header or footer defined for the previous section in the current section. If you turn this feature off, you can use a different header or footer in the current section.

Some styles include tab stops for the header or footer, which allow you to left-align, center, and right-align portions of the header or footer text. You can adjust these tabs. You can also change text alignment, insert indents or apply formatting.

Headers and footers usually contain no more than two or three lines of text. While you can insert pictures into a header or footer, be careful how much information the header or footer contains. Use the screen display to help identify the top or bottom edge of the paper – the dashed line indicates the margin. Word displays the margins used for the header or footer in the Position group of the Header & Footer Ribbon as reference.

To edit an existing header or footer, double-click the header or footer area to open the header or footer and then make the modifications.

Learn the Skill

In this exercise, you will insert a footer with a page number. Remember that even though you will not be inserting a header in this document, the process to create a header is similar to a footer, except that the header information is inserted at the top of the document.


This report was approved in the previous fiscal year and needs to be distributed to all Travel Directors. However, as not all tours have been finalized, this document will be distributed as an internal notice. Begin by inserting a footer to show the page number, and adjust any text flow issues in the document.
2 Click the **Insert** tab and, in the **Header & Footer** group, click **Footer**. Then click the **Blank (Three Columns)** option.

You can enter the items for the footer by clicking in the [Type here] field.

3 Click in the first [Type here] field at the left margin and type: *New Adventures 2012*.

4 Click in the second [Type here] field and press **Delete**. Click in the last [Type here] field and then on the **Design** tab of the **Header & Footer** Tools ribbon, click **Page Number** in the **Header & Footer** group. Point to **Current Position** and then click **Accent Bar 2**.

Word has now set up the footer based on your requirements.

5 On the **Design** tab and in the **Close** group, click **Close Header and Footer**.

6 Scroll to the bottom of page 1 and force the paragraph and bullet point to stay together with its text on the next page.

7 Make any other changes you want to the document.

8 Save the document and leave it open for the next exercise.
Working with Document Backgrounds

Backgrounds are often used to enhance online documents, e-mail documents or web pages. Backgrounds use colors, patterns, pictures, gradients, textures, or watermarks to make enhance your documents. They may be an informative logo or a decorative texture.

To add a background to a document, click the **Design** tab to select the type of background you want to apply.

Adding Watermarks

**Objective 1.3**

*Watermarks* can be text, graphics, shapes, or pictures that appear behind text on every page of the document (unless otherwise formatted). Watermarks appear paler than regular graphics.

Watermarks are used for printed documents while other backgrounds are used for online documents. Watermarks anchor to a header or footer for a point of reference. Watermarks print with the document.

You can choose a watermark from the gallery list, customize it, or remove it. You can also save a watermark design to the gallery. For example, if you need to use Draft Copy Only as a watermark on several documents, you can create this text as a watermark on a blank document and then save it to the Watermark Gallery.

Applying Themes

**Objective 1.3.2**

A theme is a set of unified design elements, such as colors, fonts, and graphics, which provides a consistent look for all pages in a document. Applying a theme to a document is a matter of matching a theme to the message. Word includes a live preview of the theme and its options so you can easily decide whether the theme is appropriate for the message in the document.

To apply a theme to a document, on the Design tab, in the Themes group, click **Themes**.
You can also customize a theme to suit the message in your document. You can change the color scheme by using one from another theme, or create your own colors such as those used in your company logo. You can also change the fonts or effects for a theme using one of these options.

If these choices still do not meet your requirements, you can customize these and save the new theme. After making your choice of colors, fonts or effects, on the Design tab, in the Themes group, click Themes and then Save Current Theme. Note that, while you cannot create your own themes from scratch, you can customize one of the built-in themes and then save it with a new theme name. When you save a theme with a new theme name, it appears in the Custom section at the top of the Theme gallery.

Using Document Style Sets

Objective 1.3

Document style sets are a collection or group of styles that can be applied to a document to give it a professional appearance. The document style sets built into Word have been compiled by Microsoft to save you time when you need to ensure there is consistent formatting across the entire document.

Most users who are new to working with styles tend to apply manual formatting to paragraph text instead of modifying the style. In some cases a character style may be applied to specific text within the paragraph; this can often lead to confusion as to why text remains formatted when the rest of the paragraph does not share the formatting attributes.

Document styles sets can be selected from the Document Formatting gallery on the Design tab.
The options below the gallery allow you to revert to the default style set, or to modify a style set and then save those changes as a new style set.

As you point to each style set in the gallery, you can preview how your document will look when the style set is applied.

### Learn the Skill

In this exercise, you will apply a watermark to a document. You will also apply a theme to the document and choose another option for the theme.

1. Ensure the *New Adventures (Approved) – Student* document is active.

2. Click the Design tab and in the Page Background group, click Watermark and then click Custom Watermark.

3. Click Text watermark and, in the Text field, type: Internal Use Only.

4. Click the arrow for the Font field and click Times New Roman.

**Hint:** Type the letter “t” to move quickly to the fonts that begin with the letter t.

5. Click the arrow for the Color field and click Olive Green, Accent 3, Darker 25%. Then click OK.

6. Reduce the view to approximately 55-60%.
Notice how the watermark appears on the page. Also notice how the color selected for the watermark may be too dark because the report is mostly text. Before changing the color of the watermark, preview some document style sets to see if one of these might help increase the readability of the report.

7. Change the view back to 100%. Then on the Design tab, and in the Document Formatting group, click the More button for the gallery and point at different document styles to see which one might be suitable.

Assume you are not sure which document set to use and decide you may want to apply a theme instead to enhance the appearance of the document.

8. On the Design tab and in the Themes group, click Themes. Point at some of the themes where green is the main color.

You should notice that different types of text change in color and font based on options defined in a theme. Let’s say you like the green color used in the Facet theme, but don’t like the font.

9. Click Facet in the list of themes.

10. On the Design tab and in the Document Formatting group, click Fonts, scroll through the list and click on your preferred font (we chose Candara).
Word applies your font customization to your document even though you are using the Facet theme.

Now select a document style set to use with this document.

11 On the Design tab and in the Document Formatting group, click the More button on the gallery and then click the Shaded style set.

12 Save and close the document.

Proofing Your Document

Before printing your document, you should proofread it for spelling or grammatical mistakes, contextual errors, or repetitive text. Word provides tools to help automate some of the proofing tasks so you can concentrate on document flow instead of data entry. Word also displays visual hints when it encounters items that should be reviewed prior to finalizing the document:

- **Red wavy lines** indicate a word that is not recognized in the dictionary set for Word.
- **Green wavy lines** indicate a grammatical or structural error in this sentence.
- **Blue wavy lines** indicate a possible contextual text error.

The Spelling and Grammar feature provides options for checking spelling and grammatical errors, and offers the option of creating custom dictionaries.

- The spelling portion of the feature checks for incorrect spelling, duplicate words, and incorrect capitalization.
- The grammar portion of the feature uses natural language grammar to detect sentences with grammatical errors or weak writing style, based on standards set in the language selected for checking spelling and grammar.

The automatic Spelling and Grammar feature checks for spelling and grammatical mistakes as you type. Using this feature enables you to correct the mistakes immediately, or to wait until you have finished creating the document. To activate the Spelling and Grammar feature:

- click the Review tab, in the Proofing group, click Spelling & Grammar, or
- press F7.
When Word finds the first misspelled word in the document, the word is displayed in the Spelling pane:

<table>
<thead>
<tr>
<th><strong>Unknown word</strong></th>
<th>Displays the misspelled word, the grammatical or contextual error. Use one of the options to change or ignore the item.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Ignore Once</strong></td>
<td>Ignore this occurrence, but continue to find other occurrences of words with the same spelling.</td>
</tr>
<tr>
<td><strong>Ignore All</strong></td>
<td>Ignore all occurrences of words with this spelling. You would select this option to ignore the spelling of a person’s name or specialized industry terminology.</td>
</tr>
<tr>
<td><strong>Add</strong></td>
<td>Add this word to the custom dictionary that holds miscellaneous words you want Word to check the spelling against in addition to the default dictionary.</td>
</tr>
<tr>
<td><strong>List of Suggestions</strong></td>
<td>Displays a list of suggestions for the misspelled word. If the correct word is in the list, click it and then click <strong>Change</strong>. Alternatively, you can double-click the word in the list to change it immediately.</td>
</tr>
<tr>
<td><strong>Change</strong></td>
<td>Change this occurrence with the selected word from the list of suggestions.</td>
</tr>
<tr>
<td><strong>Change All</strong></td>
<td>Change all words with this spelling to the selected word from the list of suggestions.</td>
</tr>
<tr>
<td><strong>Definition</strong></td>
<td>Displays an audio icon so you can listen to the pronunciation of the word, as well as a definition of the word as applicable. Depending on the word and its usage, Word may also display a list of synonyms (words with similar meaning) or antonyms (words of opposite meaning).</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Get a Dictionary</strong></th>
<th>Download a dictionary from the Microsoft store if a dictionary has not been installed on your system; the dictionary you choose to install will depend on what is available for your location and language.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Language</strong></td>
<td>Displays the default language enabled for checking the spelling of all documents.</td>
</tr>
</tbody>
</table>
You may also notice that the Proofing tool on the status bar changes in appearance if there is a potential error in the document. A icon means Word is beginning the check or that there are no errors whereas indicates there is at least one item you need to check in the document. You can also right-click the noted error to view options on how to change the word, as needed.

Grammatical errors appear in the Grammar pane:

<table>
<thead>
<tr>
<th>Grammar error</th>
<th>Displays the reason why the text was marked with the green wavy line. The rule will change with the grammatical error.</th>
</tr>
</thead>
<tbody>
<tr>
<td>List of Suggestions</td>
<td>Provides a list of suggestions on how to correct this error.</td>
</tr>
<tr>
<td>Ignore</td>
<td>Ignore all occurrences of this grammatical error in the document.</td>
</tr>
<tr>
<td>Change</td>
<td>Change the noted error in the top box with the highlighted option in the list of suggestions.</td>
</tr>
<tr>
<td>Explanation</td>
<td>Depending on the grammatical error, Word will display an explanation of what the error is and how you might correct it.</td>
</tr>
<tr>
<td>Language</td>
<td>Displays the default language enabled for checking the grammar of all documents.</td>
</tr>
</tbody>
</table>

Contextual errors refer to words that have the same sound, but different spellings and meanings. Examples of common contextual errors are:

- there (refers to a place), their (possessive form), or they’re (contraction for they are), or
- its (possessive form) and it’s (contraction for it is), or
- where (refers to a location) and wear (attire or clothing), or
- bear (the animal, or to endure or support) and bare (plain or empty), or
- to (going somewhere) and two (number) and too (include this).
Contextual errors appear in the Grammar pane.

Learn the Skill

In this exercise you will use the proofing tools to check for any errors that may exist in a document prior to printing or distributing it to others for review.

1. Open the TA Corporate Profile document and save as TA Corporate Profile – Student.
2. Click the Review tab and, in the Proofing group, click Spelling & Grammar.

Given that Tolano is the name of the organization you will be working with, it makes sense to add this text into the custom dictionary.

3. In the Spelling pane, click Add.

Word moves to the next spelling error it finds.

4. Click friendly in the suggestion list and then click Change.

5. Continue with the rest of the spelling and grammar check, making changes as appropriate.
6 Click OK to complete the proofing of this report.

7 Save and close the document.

**Navigating with References**

Moving around or navigating a document can be time-consuming when using only the keyboard or the scroll bar. Word provides with you various tools to help navigate within a document, either for editing or for reading your document.

**Using the Navigation Pane**

If you use Heading styles in a report, you can use the Navigation Pane to quickly navigate to another part of the same document. To view the Navigation Pane, click the **View** tab and in the Show group, click **Navigation Pane**. Then click the **Headings** tab.

*Hint*: If you activate the Find command, the Navigation Pane will also appear and you can click the **Headings** tab to utilize this feature.

Notice that the headings are displayed in a hierarchical structure, similar to a table of contents. Items with arrows at the left can be expanded (>) or collapsed (<), as required. To navigate to a header in the list, click the heading name. As more headings appear in the list, you can scroll through the list and click the heading name to move quickly to that location.

**Using the Go To Command**

**Objective 1.2**

The Go To feature in Word enables you to move quickly to another location in the document without having to search for it manually. To activate the Go To command, use one of the following methods:

- On the Home tab in the Editing group, click the arrow for Find and then click **Go To**, or
- If the Find and Replace dialog box is active on the screen, click the **Go To** tab, or
- Press Ctrl+G or F5.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Go to what</td>
<td>Click the item from the list to tell Word what to navigate to in the document.</td>
</tr>
<tr>
<td>Enter [Go To item]</td>
<td>Enter what you want Word to find or navigate to in this field.</td>
</tr>
<tr>
<td>Previous/Next</td>
<td>Move to the previous or next item for the specified Go To item.</td>
</tr>
</tbody>
</table>
Working with Hyperlinks

Objective 1.2

Word provides a number of ways to navigate or move to different parts of a document without scrolling page by page in the document. A common method is to use hyperlinks which can direct you to another part of the same document, a different document, a web page or site on the Internet. You can also use a hyperlink to open a new blank e-mail.

In many cases, when you type text similar to an e-mail or a web site address, Word will automatically convert the address to a hyperlink.

To change text to a hyperlink, use one of the following methods:

- On the Insert tab, in the Links group, click Hyperlink, or
- right-click the text and then click Hyperlink, or
- press Ctrl+K.

<table>
<thead>
<tr>
<th>Link to</th>
<th>Click the type of hyperlink you want to set.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Text to Display</td>
<td>Enter the text you want to display in the document instead of the link address.</td>
</tr>
<tr>
<td>ScreenTip</td>
<td>Enter a brief help message for the text that displays for the link.</td>
</tr>
<tr>
<td>Look in</td>
<td>Go to the appropriate location if you are linking to a file saved on a local or network drive.</td>
</tr>
<tr>
<td>Bookmark</td>
<td>Click this to display a list of bookmarks that can be linked to this item.</td>
</tr>
<tr>
<td>Target Frame</td>
<td>Select a frame in the web page layout of this document that will show the link destination.</td>
</tr>
<tr>
<td>Address</td>
<td>Type or paste the web address.</td>
</tr>
</tbody>
</table>

To modify a hyperlink, use one of the following methods:

- Right-click the hyperlink and then click Edit Hyperlink; or
- click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink dialog box. Make the necessary changes and close the dialog box.

To delete a hyperlink in the document, use one of the following methods:

- Right-click the link and then click Remove Hyperlink; or
- click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink dialog box. Click Remove Link.
Creating Bookmarks

Objective 1.2

Bookmarks are useful reference points for navigation. When you create a bookmark, you assign a name to the item or location in your document. Once the bookmark has been created, you can select it by using the Go To feature.

To create a bookmark, click the Insert tab, in the Links group, click Bookmark.

Bookmark names can contain up to 40 characters using letters, numbers and underlines. Spaces, punctuation marks or other characters cannot be used.

You can choose to sort or display the bookmarks by name or by location in the document.

If you enter a bookmark with the wrong name or want to delete one from the list, select it in the list and click Delete.

To move to a bookmark in your document after displaying the Go To tab of the Find and Replace dialog box, click Bookmark from the Go To what field, and then enter the name of the bookmark.

Learn the Skill

In this exercise you will use different navigation tools to move to different parts of a document.


2. Click the View tab and, in the Show group, click Navigation Pane. If necessary, click the Headings tab.

3. In the Navigation pane, click the New Adventures 2012 heading to move to the heading in the document. Click the Home tab and, in the Styles group, notice which style is applied to the first heading.

You should notice that the Heading 1 style is applied.

4. In the Navigation Pane, click Backpacking in India, which is indented beneath the New Adventures 2012 heading.

Which style is applied here? It should be Heading 2.

5. In the document, click the hyperlink below the Backpacking in India heading and, in the Styles gallery, click Heading 3.

Word applies the style and also displays a new heading in the Navigation Pane.

6. In the Quick Access toolbar, click Undo to change the link back to regular text.

Notice that the Heading 3 text no longer appears in the Navigation pane.

Now add a few hyperlinks to the document.

7. Move quickly to the end of the document by pressing Ctrl+End. Press Enter and type: For status on these new adventures, go to http://tolano.microsoftonline.com/marketing and press Enter.
Notice that Word inserts the hyperlink automatically as soon as you pressed \( \text{Enter} \). This is because Word identified the http:// portion as part of a web address.

8 Click anywhere in the web address and press \( \text{Ctrl}+\text{K} \).

9 Click in the **Text to display** field, delete the text there and type: Marketing Updates. Then click **OK**. Notice that the hyperlink now displays the text you specified (instead of the URL).

10 On the next line, type: **Web site updates:** www.tolanoadventures.com and press \( \text{Enter} \).

11 Point the mouse cursor at the link entered in the previous step, and press \( \text{Ctrl} \) as you click.

    The default web browser on your system should start and navigate you to the Tolano Adventures web site.

12 Close the web browser to return to the document.

13 Save the document.

Now add some bookmarks within the same document so you (or the audience) can quickly move to specific text when reading the document online.

14 Click in the search field of the Navigation Pane and type: factors.

15 When you can see the highlighted word in the document (page 2), click in the document and position your cursor at the beginning of the word. Click the X button at the end of the search field to clear it. Then click the **Insert** tab and, in the Links group, click **Bookmark**.

16 Type: Factors in the Bookmark name field and click **Add**.

Now test to see if you can move quickly to this bookmark from anywhere in the document.

17 Press \( \text{Ctrl}+\text{Home} \) to move quickly to the beginning of the document. Then press \( \text{Ctrl}+\text{G} \) to display the Go To tab of the Find and Replace dialog box.

18 Click **Bookmark** in the Go To what list.

    Factors appears automatically as it is the only bookmark added in this document. When you have multiple bookmarks you can use the arrow for the Enter bookmark name field to display the list of bookmarks available for selection.
19 Click **Go To** (or press **Enter**).

   Word should now display page 2 where the Factors text appears.

20 Close the Find and Replace dialog box. Then save and close the document. Also close the Navigation Pane if it is still open.

### Preparing to Print

**Objective 1.5**

Once you are satisfied with the document content, you may want to preview it for overall page layout. Although the screen gives an accurate view of how the document will look when printed, you may still want to check the document before you use the Print command. Remember that different printers support different tolerances for margins. Therefore, if you create and modify a document in the office, but then want to print it at home, you should open and preview the document before printing it on your home printer. Normally a laser printer allows for margins to a minimum of 0.25" whereas an inkjet printer may have a minimum of 0.55". By previewing the document with the current printer selected, you can check whether you need to make any other changes before printing.

When you activate the Print command, you have an instant preview of the document in Backstage. You can also select which options you may need to change for the printer, specify what (if anything) you want to print along with the document, or add properties to the file.

In the Print tab of Backstage view, the document appears as it will when printed. All headers, footers, multiple columns and page numbers appear in their appropriate locations. You can also make changes to the margins, paper size, or orientation right from Backstage view – similar to opening the Page Setup dialog box.

To preview or print a document:
- Click the **File** tab and click **Print**, or
- press **Ctrl + P**
Use the zoom slider at the lower right to zoom in or out of the previewed document, or the Zoom to page button to switch back to preview the full page. The above sample is a preview of a one page document; if this were a multiple page document, you could use the arrows at the bottom left to move between the pages.

All print options are available in this view:

<table>
<thead>
<tr>
<th>Print</th>
<th>Click to send the document to the printer using options set.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copies</td>
<td>Specify the number of copies to be printed.</td>
</tr>
<tr>
<td>Printer</td>
<td>Indicates which printer is active. To change settings for the printer (e.g. print in color), click Printer Properties.</td>
</tr>
<tr>
<td>Print All Pages</td>
<td>Set print options for the document:</td>
</tr>
<tr>
<td>Pages</td>
<td>Specify the page range to print:</td>
</tr>
<tr>
<td></td>
<td>#-# Only these pages; for example, 3-7, 1-3.</td>
</tr>
<tr>
<td></td>
<td>#,#,# Only the pages specified; for example, 3,5,6</td>
</tr>
<tr>
<td></td>
<td>#- From page 1 to the specified page; for example 11</td>
</tr>
<tr>
<td></td>
<td># From this page to the last page; for example, 33</td>
</tr>
<tr>
<td></td>
<td>s#-s# From this section to this section; for example, Section 9 to Section 11</td>
</tr>
<tr>
<td>Print One Sided</td>
<td>You can also specify to print on both sides, and specify whether to flip pages on the long edge or the short edge.</td>
</tr>
</tbody>
</table>
**Collated**

Specify how multiple copies of the document will be printed; for example, do you want to print all copies of page 1, followed by all copies of page 2, or do you want to print the first copy of the entire document, and then the next copy of the entire document and so on for each copy requested.

---

**No Staples**

If your printer has this capability, choose whether to have the printer staple each printed copy at a selected position on the page.

---

**Portrait Orientation**

Select the orientation here.

---

**Letter**

Select the paper size.
Normal Margins | Select the margins.

Scaling | Select how many pages of the document will print on a sheet of paper; note that you are scaling the document to fit onto x number of sheets but this scaling does not affect the document – only how it prints. This is very useful for printing a draft of the layout of the document on the minimum number of pages.

Page Setup | Open the Page Setup dialog box to make other page layout changes to the document, as needed.

You should save your document prior to printing so that, if problems occur during printing, you will not lose your work.
Learn the Skill

In this exercise you will preview a document and make some adjustments prior to printing it.

1. Open the *New Adventures (Approved 2012) – Student* document. Click the **File** tab and then click **Print** in the left panel.

You are now previewing the document as it will appear when printed. While you will be making some layout changes to this document to learn this feature, in practice you should always check each page carefully to ensure it meets your organization’s business guidelines. You should also preview your document to find any formatting or text that may need to be modified prior to printing.

Zoom into the document to see if the watermark makes it difficult to read the text in the report.

2. Increase the size of the preview so you can see the watermark over the top three headings and their text.

While the color is slightly dark, the text is easy to read. Remember that you are viewing the document in color so, if printing to a black & white printer, the printed report will display varying shades of grey. In the latter case, you will need to adjust the color of the watermark and preview the document to view how the watermark blends with the text color.

3. Click the **Zoom to Page** button at the bottom right to return the preview to full page.

4. Click the page buttons to move from one page to the next and back so you can see each page document.

5. Change the number of copies to **3**.

Now make some printer changes to see how these affect the document.

6. Click the **Portrait Orientation** and then click **Landscape Orientation**.

7. Click **Normal Margins** and then click **Narrow**.

   Even though the margins and the orientation were changed, the document is still three pages in length. Given this result, change the orientation back to portrait and restore the original margins.
8. Click the **Landscape Orientation** and then click **Portrait Orientation**.

9. Click **Narrow Margins** and click **Normal**.

10. Change the number of copies back to 1 and then click **Print**.

11. Close the document without saving any changes.

### Lesson Summary

In this lesson, you looked at ways to format a document in preparation to print or distribute copies of the document. You should now be able to:

- work with document formatting
- change the paper size, orientation, or margins
- insert page or section breaks
- control the text flow
- work with columns of text
- insert page numbers
- insert headers or footers
- apply backgrounds or themes
- proofread your document
- navigate around the document using special tools
- prepare to print documents

### Review Questions

1. Explain the purpose of setting margins for a document.
2. How do pagination settings control the text flow in a document?
3. Explain the difference between a soft and manual page break.
4. Explain what the different section breaks are and how you might use each one.
5. What is the difference between a column break and a page break?
6. Explain what a header or footer is.
7. What can a watermark consist of?
8. How can you use themes?
9. Why might you choose to apply a document style set to a document instead of applying individual styles?
10. Explain the difference between spelling errors, grammatical errors, and contextual text errors as they appear in the Spelling & Grammar checker.
11. Discuss why you might want to preview a document before printing.
12. Give examples of why you might want to change the print options for a document.
Lesson 5: Using Tables

Lesson Objectives

In this lesson, you will look at tables and how they can be used to align text in a document. You will also learn how to format a table and its contents. On successful completion of this lesson, you should be able to:

- create tables
- enter items into tables
- adjust rows and columns
- merge and split cells
- insert and delete cells, rows and columns
- set row headings
- format tables
- modify table properties
- use simple formulas
- sort data in a table
- convert tables to text or text to tables

Working with Tables

One of the quickest and easiest ways to arrange columns of text and numbers in Word is to use the Table feature. You can also use this feature to group paragraphs side by side and create many types of forms by adding borders and shading.

The Table feature is similar to a spreadsheet program such as Microsoft Excel, as it makes use of cells, rows and columns to arrange text and graphics. You can insert spreadsheets from Excel into your Word document, and then make changes to column widths or borders. Similarly, you can insert tables you created in Word into an Excel worksheet. Excel treats the data like any other spreadsheet data.

Note the following when you are working with tables:

- Each horizontal line in a table is called a row. Rows are numbered consecutively from the top downward (for example, 1, 2, 3, 4).
- Each vertical line is called a column. Columns are listed alphabetically from left to right (for example, A, B, C, D).
Lesson 5

Using Tables

- The intersection of a row and column is called a cell. The cell uses the column letter and row number as its identification. For example, cell B5 is located in the second column across, and five rows down.
- Use the displayed grid as your guide to how wide the columns are, how high the rows are, or how text or objects appear in the table.
- You can enter text, numbers or graphics into a cell.
- You can create a table before or after you type the text.
- Before you type the text, design the overall appearance and layout of the table. You can make adjustments to exact cell size later to accommodate the longest line of text for the rows or columns.
- You can also make adjustments to the table layout in relation to the page by using the various options in the Properties command in the Layout tab of the Table Tools ribbon.
- By default, Word adds a single line border to the table; these can be removed or modified as required.
- The gridlines for a table work in the same way as non-printing characters. They do not print, but appear on the screen, showing you where the edges of your columns and rows are.

- Display end of cell markers to show where you are in the table, or to help you determine how text appears in the cells using the Show/Hide ¶ feature.
- A new table uses the default settings defined in Word, unless you change them.
- You can move a table to any position on the document by dragging the Table Selector symbol, which appears when you point the cursor in or near the table.
- The Table Tools Ribbon appears when your cursor is inside a table. There are two tabs with specific commands you can use to manipulate the table:

Inserting a Table

Objective 3.1

The Insert Table command is best used when you want to create a simple table. This command enables you to insert a table that contains evenly sized columns and rows. These can be adjusted at any time during or after text entry.

There are two ways to insert a table with equal column width and row height:

- Click the Insert tab, in the Tables group, click Table.
Starting from the top box in the drop-down, drag to specify the number of columns and rows you want. As you drag across and down, Word displays the number of columns and rows for reference in the title area of this list. This is useful when you want to create a table with a maximum of 10 columns by 8 rows.

- If you need a larger table, use the Insert Table feature from within this menu, where you can set the following options:

  - **Table size**: Enter the number of columns and rows directly in the appropriate boxes or use the increment buttons.
  - **AutoFit behavior**: Specify how you want the columns to behave when you start entering text. For example, if you select *AutoFit to contents*, each column will adjust to accommodate the text you enter into it; the columns will not necessarily remain evenly sized. If you want to ensure that each column is the same size, select *Fixed column width*. You can specify a measurement for the column width, or leave it set to *Auto*, which results in evenly sized columns that will stretch from the left margin to the right margin.
  - **Remember dimensions for new tables**: Select this option as the default for all your new tables. You can adjust column widths or row heights after creating the table.
Lesson 5
Using Tables

Drawing a Table

Objective 3.1

The Draw Table feature enables you to draw a table of any size, creating rows, columns and cells of any height and width. You can also modify the cells within an existing table. For example, you can divide an existing cell into more cells, or erase the border between two adjacent cells to create a wider cell.

To activate the Draw Table feature:

• Click the Insert tab, in the Tables group, click Table and then click Draw Table, or
• Click in a cell of an existing table, then under Table Tools, on the Design tab, in the Draw Borders group, click Draw Table.

The Draw Table feature is active and changes the cursor to the symbol for drawing. This is similar to using a pencil to draw the lines or borders.

Once you see this symbol, consider the following when ready to draw the table:

• Start by drawing the outside border for the box. Click at approximately where you want the top left corner of the table to begin, and then drag down to where you want the lower right corner of the table to be. Word will display a symbol when you drag the mouse as a guide to indicate that you are creating the outside border of the table. The guides on the horizontal or vertical rulers help you determine the measurements for the top left corner or the bottom right corner of the table.

• To draw a horizontal border, click at the location where you want the left side of the border to begin and then drag across to where the end of the border will be. Where there are no vertical borders within the table, Word draws a full horizontal border from the left to the right edges of the table, as seen here.

• To draw a vertical border, click at the location where you want the top of the border to begin and then drag to where the end of the border will be. If there are no horizontal borders within the table, Word draws a full vertical border from the top to the bottom of the table. If you want to draw a vertical border past an existing horizontal border within the table, keep dragging the mouse past the horizontal border. In the first diagram below, Word draws a border to create a cell once it encounters a horizontal border. In the second diagram, Word draws a longer border to create a full column when the cursor is dragged down past the horizontal border.

• To draw a diagonal border, click at the top corner of the cell and then drag diagonally to the lower corner of the cell. A diagonal line can be created from any one corner to another.
• Use the Eraser tool to erase borders in the table in the same way as when you were drawing the borders – for instance, click at the beginning of the border to be erased and drag to where you want to finish erasing the border. Word displays the symbol to show that you are in Erase mode instead of Draw mode. As with drawing a border, you can determine how much of a border you want to erase. For instance, in the following diagram, only the vertical border in this row will be erased, leaving a larger cell. The second diagram shows how you can erase all the highlighted borders by dragging to select those borders to be erased.

• To turn off the Draw Table or Eraser tools, click the button again.

Creating a Quick Table

Objective 3.1

You can also create a new table using a feature called Quick Tables. These are pre-designed tables created by Microsoft; they are based on commonly used document layouts.
Click a table layout to insert it into your document. You can also create a table with specific formats and layouts that can be saved to the Quick Tables list. This means you do not have to recreate the table next time you want to use the same format.

**Working with Text**

**Objective 3.2**

Once you have created a table layout, Word places the insertion point in the first cell of the table so that you can begin entering text.

You can move within a table by:

- Pressing `Enter` to add more lines of text in the same cell. This will increase the row height.
- Using the arrow keys to move through the text in the cell.
- Using `Tab` to move forward to the next cell.
- Using `Shift`+`Tab` to move backward to the previous cell.
- If you need to insert a tab or indent, press `Ctrl`+`Tab`.
- If you need additional rows to enter text, in the last cell in the last column, press `Tab`.

Once text has been entered into a table, you can format it in a similar manner to regular text. You must select the text before making any changes. Formatting refers to any feature or attribute that enhances the appearance or changes the position of text, such as bold, font size, font color, or centered text. Note that as with regular text, if you change the font size, the height of the row will change with the size. You will learn how to alter the row height only later in this lesson.

Although you may be tempted to format the text as you type, consider waiting until you have entered all the text. This will give you a better idea of what needs to be changed, for example, column width, row height, length of text or font size.

**Learn the Skill**

In this exercise you will create a table using various methods, and enter text in some tables. We will start by drawing a simple table.

1. Create a new blank document and save as Saturday Course Schedule - Student.
2. Click the **Insert** tab, and in the Tables group, click **Draw Table**.
   
   Notice that the mouse cursor changes to the pencil icon. You can now draw the table, starting with where you want the top left corner to start, and then drag to where you want to place the bottom right corner of the table to end. Use the ruler as a guide.

3. If the ruler is not displayed, click **View** and in the Show group, click **Ruler** to turn it on.
4. Starting at the top left margin on the page, click and drag the table so the width is approximately 4.5” (11.4 cm) with the height at approximately 2.5” (6.4 cm) tall.
5 Release the mouse.

Word inserts and displays the outside border on the table automatically. The settings for the border (line color, line thickness, etc.) can be adjusted at any time; we will leave the border until such time as every row and column has been created in the box and we know for sure which borders will remain and display in the final table. Notice the table selector icon at the top right of the table to indicate the cursor is currently within the table; the icon at the bottom right of the table is an end marker to tell you that this is the end of the table.

You can begin drawing the individual cells, rows or columns for the table.

6 Starting approximately 0.5” (1.3cm) from the top border of the table, click and begin to drag from the edge of the left border across until you see the following:

7 Release the mouse button when the line extends the full width of the table.

8 Starting approximately another 0.5” (1.3 cm) from the previous line, drag until the line extends to the right border.
Lesson 5  Using Tables

9  Repeat step 8 to draw two more rows until the table appears similar to the following:

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

10  Starting approximately 0.5” (1.3 cm) from the top of the second row, draw a vertical line, similar to the following:

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

11  Release the mouse and then create the second column border as shown in the following:

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

12  Under Table Tools, on the Layout tab and in the Draw group, click Draw Table to turn the draw feature off.

13  Click in the top row and type: Saturday Course Schedule.

14  Click in the first cell of the second row and type: Room 105.

   Notice that Word automatically wraps the text to fit within the cell. You can also adjust the column width – you will learn how to do this later in this lesson.

15  Press Tab to move quickly to the middle cell in this row and type: The Perfect Vacation Shot. Press Tab to move to the third cell and type: Val Nelson. Then press Tab to move to the first cell in the next row.
Type the remaining text for the table:

<table>
<thead>
<tr>
<th>Room</th>
<th>The Perfect Vacation Shot</th>
<th>Val Nelson</th>
</tr>
</thead>
<tbody>
<tr>
<td>Room 235A</td>
<td>Exploring the Internet</td>
<td>Isla O’Brian</td>
</tr>
<tr>
<td>Library</td>
<td>Picking the Best Mortgage for You (free seminar)</td>
<td>HSBC Financial Services</td>
</tr>
<tr>
<td>Gym</td>
<td>Learn to Golf with the Pros</td>
<td>Reedlands Pro Golf</td>
</tr>
</tbody>
</table>

Save the document.

Now try creating a table with equal column widths.

Create a new document and save as Tolano Directory – Student.

Click the Insert tab and then, in the Tables group, click Table.

Starting at the top box in the grid, drag in the grid for a table with 4 columns and 5 rows, then click to insert the table.

Your new table should be similar to:

<p>| | | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Click in the first cell of the table and type: Location. Then press Tab to move to the next cell to the right.

Type: Travel Director in the second cell and then press Tab.

In the third column, type: Admin. Assistant and press Tab.

In the last column, type: Phone # and press Tab to move to the first cell of the second line.

Enter the rest of the table:

<table>
<thead>
<tr>
<th>Location</th>
<th>Travel Director</th>
<th>Admin. Assistant</th>
<th>Phone #</th>
</tr>
</thead>
<tbody>
<tr>
<td>New York</td>
<td>Madison Cowell</td>
<td></td>
<td>212 555 4321</td>
</tr>
<tr>
<td>Cape Town</td>
<td>Jamie Gibson</td>
<td>Robin Black</td>
<td>27 21 456 1234</td>
</tr>
<tr>
<td>Toronto</td>
<td>Toby Belanger</td>
<td>Pauline Hernandez</td>
<td>416 555 6789</td>
</tr>
<tr>
<td>London</td>
<td></td>
<td>Kyla McGill</td>
<td>032 7654 826</td>
</tr>
</tbody>
</table>

After entering the phone number of the London office, press Tab to create a new row.

Continue entering the rest of the table, pressing Tab to create a new row, as necessary:
Don’t worry about the length of the text and how it wraps within one cell. This demonstrates how Word handles the text content in a cell, wrapping it when text is longer than the width of the cell. You will change this later.

28 Save the document.

Modifying Tables

Text and other objects (such as pictures and drawings) can be inserted into a table; however, when you want to change the text or the object, you must select it first. There are some fast methods of selecting items in a table:

- To select an entire column, move the cursor to the top of the column until you see ↓. Click to then select the entire column.
- To select an entire row, move the cursor to the selection bar (for example, the left margin) and click to select the entire row.
- To select multiple columns or rows, click and drag across the columns or rows.
- To select one cell, move the cursor to the lower left corner of that cell until you see →. Then click to select the entire cell.
- To select multiple adjacent cells, click and drag across those cells.
- To select multiple non-adjacent cells, select the first cell, and then press Ctrl as you click each subsequent cell to select.
- To select the entire table, click the + symbol at the top left corner of the table. This symbol appears whenever the mouse cursor is pointing anywhere in a table.

Under Table Tools, on the Layout tab, in the Table group, click Select and then click the appropriate selection.

Adjusting the Width or Height

You can adjust the width of each column, the height of each row, and the alignment of the table. You can also evenly space selected rows or columns in a table.

Use one of the following methods to adjust the column width or row height:

- Under Table Tools, on the Layout tab, in the Cell Size group, change the width or height as required, or
- place the cursor on a vertical border on either side of the column to be adjusted. When you see ↓, click and drag the border left or right to the desired column width, or
- place the cursor on the top horizontal border for the row to adjust. When you see ↑, click and drag the border up or down to the desired row height, or
- click the in the ruler representing the right border of the column to adjust, and drag to the desired width, or
- under Table Tools, on the Layout tab, in the Table group, click Properties. Then in the Table Properties dialog box, click the appropriate tab to change the row height, column width, or cell width.
If the cursor is not positioned within a cell of the table, you will not see the column markers in the ruler for the table. This is a visual clue to check where your cursor is in the document. Only when the cursor is in the table will you be able to activate options from the Table Tools ribbon for the table.

To distribute the columns or rows evenly, under Table Tools, on the Layout tab, in the Cell Size group, click **Distribute Rows** or **Distribute Columns**.

**Inserting Rows, Columns or Cells**

You can easily insert, delete or move rows or columns once you have created a table. However, remember to select the appropriate rows or columns before performing any of these actions.

When inserting multiple rows, columns or cells at once, you must select the appropriate number of units in the table to insert the same number of rows, columns or cells.

To insert a row or column, position the cursor in a cell where you want to insert the row or column and then:

- Under Table Tools, on the Layout tab, in the Rows & Columns group, click the appropriate option to insert, or
- under Table Tools, on the Layout tab, in the Rows & Columns group, click the **Table Insert Cells** dialog box launcher. Then click the appropriate item to insert from the Insert Cells dialog box, or
- point at the border between the two rows or columns where you want to insert a row or column, and when the Add row symbol appears, click the +, or
- in the last cell of the last row in a table, press **Tab** to quickly insert a new row at the bottom of the table, or
- right-click a row or column to display the shortcut menu and then point to **Insert** and select an option from the menu.
Deleting Rows, Columns or Cells

To delete a row, column or cell, use the same procedure as to insert a row, column or cell. Select the table item to be deleted, and then use one of the following methods:

- Under Table Tools, on the Layout tab, in the Rows & Columns group, click Delete, or

- right-click a row or column and then click Delete Row or Delete Column, or

- if you click Delete Cells, the Delete Cells dialog box appears to select the appropriate option.

Merging and Splitting Cells

Objective 3.2

Table cells can be merged to create a single cell, or a cell can be split into more columns or rows as required. Merging is particularly useful when creating a title row. (This is an example of why you may want to consider entering the text into the table before making any changes to the table layout.) Once the text is entered in the table, you can see, at a glance, which cells should be merged and which just need width adjustments.

To merge cells, select the cells and then:

- Under Table Tools, on the Layout tab, in the Merge group, click Merge Cells, or

- right-click and then click Merge Cells, or

- under Table Tools, on the Design tab, in the Draw Borders group, click Eraser to remove the borders from appropriate cells to create larger or merged cells.

To split cells, select the cell to be split and then:

- Under Table Tools, on the Layout tab, in the Merge group, click Split Cells, or

- right-click and then click Split Cells, or

- under Table Tools, on the Design tab, in the Draw Borders group, click Draw Table to add borders in the cell or split the cell into multiple cells.
Learn the Skill
In this exercise, you will modify various rows and columns in the Tolano Directory table.

1. In the Selection Bar, point the mouse at the left of the first row and click to select the entire row.

2. Under Table Tools, click the Layout tab and, in the Rows & Columns group, click Insert Above to insert a new row above the row you had selected. Word inserts, and then selects the new row.

3. With the cells in the newly inserted row still selected, in the Merge group, click Merge Cells. You should now have one large cell here for the title of the table.

4. In this cell, type: Tolano Adventures Staff List.

5. Select the first two rows in the table and then press Ctrl+B and Ctrl+E to bold and center the text in these rows.

6. Click anywhere in the Location row only and then point at the border between this and the next row.

7. Click the + symbol. A new row now appears between the two rows.

8. Select the first two cells in the last row of the table and then, in the Merge group, click Merge Cells.

9. Merge the remaining two cells in this row (there should now be only two cells in the last row of the table) and then type: nklassen@tolano.com.

10. Save the document.

At this point, the table could be considered complete as all the data has been entered. However, you can improve the readability of the table by adjusting the column widths or choosing other options to enhance the contents.

11. Point the mouse cursor at the left border of the e-mail cell and click to select it. Then position the cursor on the left border of this cell. When you see drag the border to the right until the text in the first cell is on one line.
12 Point the mouse cursor at the vertical border at the right of the Location column. Drag this to the left to reduce the column width by approximately 0.5” (1.3 cm).

13 Point the mouse cursor at the vertical border at the left of the Phone # column. Drag this to the right to reduce the column width by approximately 0.5” (1.3 cm).

14 Select the blank row below the column headings. In the Rows & Columns group, click Delete and then Delete Rows.

15 Increase the size of the title to 16 and increase the size of the column headings to 12.

16 Save the document.

**Setting Row Headings**

**Objective 3.1**

When the table spans multiple pages, each page should show the headings for the data columns. This reminds the viewer of what type of data is shown in each column. You can ensure that row headings appear at the top of subsequent pages by identifying them as row headings and specifying to repeat them on each page that the table spans. Row headings can include multiple rows, but these must be located at the top of the table – row headings cannot be set on rows in other locations of the table.

*Note:* To set row headings for another area of the report, you will need to split the table into separate tables where you can then select the new row headings to repeat on subsequent pages.

To set row headings, select the top row(s) to be displayed at the top of each page, and then on the Layout tab, in the Data group, click Repeat Header Rows.
Using Tables

**Objective 3.2**

Table Styles are similar to Quick Styles; they are pre-designed formats that can be applied to a table. Table styles provide a quick and easy way to enhance a table. To access the table styles gallery, under Table Tools, on the Design tab, in the Table Styles group, click **More** to display a variety of table styles.

Simply click a style to apply it. This option also includes a live preview so you can view the effect of this style on the table. Point to a style to preview it on your table data. You can also modify an existing table style or create your own and save it in the list for easy access.

**Learn the Skill**

In this exercise, you will apply a table style on a simple report and make changes to the formatting for portions of the table. You will also work with a larger document to set a table style and identify row headings.

1. Switch to the Saturday Course Schedule – Student document, and then select the first row.
2. Click the **Home** tab if necessary and, in the Paragraph group, click **Center**. Press **Ctrl+B** to apply the bold attribute to the title as well. Change the font size to **20**.
3. Click the right edge of the table and drag it to the right to approximately the 6” (15.2cm) mark on the horizontal ruler.

   Notice how the third column is now wider than before (it could be too wide), thereby enabling you to change the width of the first column.
4. Click the vertical border at the right of column 1 and drag it to the right by approximately **0.5”** (1.3cm).
5. Click the vertical border at the right of column 2 and drag it to the right by approximately **0.5”** (1.3cm).
6. Under Table Tools, click the **Design** tab and, in the Table Styles group, click the **More** button to display the gallery of styles.
7. To ensure there are no previous styles that could change the table style appearance, click **Clear**.
8. If necessary, display the table styles gallery again. Point at some of the different table styles to preview how the table will look with the style applied.
9. Click **Grid Table 4 – Accent 2** to apply the style.
Lesson 5  Using Tables

10  Save and close the document.

Now try making some adjustments to a longer form.

11  Open the Tolano Employment Application Form and save as Tolano Employment Application Form – Student.

Notice the Select table icon at the upper-left, indicating that the form text is contained within a table.

12  With the cursor on the main title on page 1, click the Layout tab and, in the Data group, click Repeat Headers Rows.

13  Scroll to the top of page 2 to see how the report now looks.

The same headings should be continued from the first page so you can see the name of the form.

Apply a table style so you observe how a table style’s formatting attributes can affect any formatting that may exist in the original document.

14  Under Table Tools, click the Design tab and, in the Tables Styles group, click More to display the gallery.

15  Point at different styles to view the effects on the table appearance.

You should notice how some table styles change the form from two pages to one based on the spacing used in the style. Others may apply too much color to the form, especially if this form may be printed and then completed using a pen.

16  Click the Grid Table 1 Light – Accent 3 style. Notice how the spacing between the rows is tight.

17  Click the More button again to display the gallery and then click Modify Table Style.
18 Click the **Format** button and then click **Paragraph**. Change the spacing before and after to **4pt**.

19 Click **OK** twice to accept the change and exit the dialog boxes.

The Before and After spacing setting has been applied to the selected style. Notice that the heading no longer appears on page 2. Even though you identified a header row, the selected style does not include a repeat header row setting. When you applied the style, the header row setting was removed from your table.

20 Move to the beginning of the form, ensuring the cursor is in the first row. Then click the **Layout** tab and, in the Data group, click **Repeat Header Rows**.

21 Save and close the document.

### Manipulating Text in Cells

Word can format text in a table and can align it vertically within a cell. You can also change the text direction.

To change the horizontal or vertical alignment of table cell text, under Table Tools, on the Layout tab, in the Alignment group, click the appropriate command.

To change the direction of text in a cell, under Table Tools, on the Layout tab, in the Alignment group, click **Text Direction**. Each time you click this command, it rotates the text and the other alignment options to match the rotation.

You cannot turn text upside down; this text effect can only be achieved using WordArt (will be discussed in this courseware).

Changing the alignment of the table itself refers to the position of the table relative to the left and right margins for the document. The options in the Alignment group in the Layout tab of the Table Tools ribbon adjust text alignment within the table cells. To change the alignment for the table itself, click the **Properties** button in the Table group, then select a Left, Center, or Right alignment for the table.

### Modifying the Borders and Shading

When Word creates a table for the first time, each cell includes a single line border. The borders in a table can be modified to appear with different colors, styles, widths, or can be turned off completely for individually selected cells. Borders can also be changed after applying a table style.

Under Table Tools, on the Design tab, in the Borders group, click the arrow for **Borders**.
Notice that you can toggle the display of individual borders on or off.

You can change the look by adding shading effects, similar to those available with specific Table Styles. Under Table Tools, on the Design tab, in the Table Styles group, click the arrow for **Shading**.

Click a color to apply shading to the selected table cells.

You can draw or modify the properties for borders in a table using features in the Draw Table group. Under Table Tools, on the Design tab, in the Borders group, click the appropriate option to draw borders in the table.

**Modifying the Table Properties**

**Objective 3.2**

In addition to modifying specific elements of the table, you can further customize the table by changing its properties. Some of these options change the entire table while others affect the selected element, such as the row or the cell.

To display the properties for a table, use one of the following methods:

- Under Table Tools, click the **Layout** tab and, in the Table group, click **Properties**, or
- right-click anywhere in the table and then click **Table Properties**.
Each tab of this dialog box contains options you can modify:

**Table**
Set the required width of the table or accept the default size Word sets based on the method used to create the table, and specify its alignment between the left and right margins. You can also specify whether text should wrap around the table. Click Borders and Shading to open the Borders and Shading dialog box, where you can adjust the borders for the table. Click Options to open the Table Options dialog box. Here you can specify cell margins and cell spacing.

**Row**
Set a specific height for the row, if required, either as a minimum or a set measurement. This option is useful when you want to set a very small row between sections of a table, making the row appear as if you inserted a blank line in this location. Notice that you can specify whether a row can break across pages; this is similar to setting text flow options. If a header row has been identified, the second option will be selected. Use Previous Row or Next Row to move between the rows in the table without having to leave the Table Properties dialog box.
Column
Set the width for the selected column, if required. Use Previous Column or Next Column to move between the rows in the table without having to leave the Table Properties dialog box.

Cell
Set the width for this cell along with an alignment preference, if you do not want the default size Word uses based on the cell contents. Use the Options button to open the Cell Options dialog box, where you can specify cell margins and text wrapping settings.
As noted in the description, enter information about this item for accessibility issues. For instance, someone who is visually impaired can activate an audio tool from the Windows Accessibility Center to hear the title and description you enter regarding the data in the table.

Learn the Skill

In this exercise you will modify some of the properties for the Tolano Directory table.

1. Ensure the Tolano Directory form is open on the screen and that the cursor is somewhere in the table.
2. Under Table Tools, click the Layout tab and, in the Table group, click Properties.
   The Table Properties dialog box opens; the Table tab should be active.
3. In the Alignment section, click Center. Ensure the Text wrapping is set to None.
4. Click the Alt Text tab and, in the Title field type: Tolano Directory. In the Description field, type: List of Travel Directors at each Tolano Adventures location. Then click OK to exit the dialog box.
   While it appears that nothing has changed in the table, you will see how the alignment change affects the table by reducing the width of the table.
5. Click at the right border of the Admin. Assistant column and drag to the left approximately 0.5" (1.3cm). Drag the right border of the Phone # column by the same amount.
   Word adjusts the two column widths and repositions the table to center it between the left and right margins.

Now adjust the width of the two middle columns to make them equal.

6. Select the cells for the Travel Director and Admin. Assistant columns.
7. On the Layout tab and in the Cell size group, click Distribute Columns.

8. Save and close the document.
### Inserting Formulas

**Objective 3.2**

Performing math calculations in a table increases its usefulness. The benefits of math calculations are accuracy, flexibility, and efficiency. Word can rapidly perform several calculations with complete accuracy, providing the original data and formulas are entered correctly. Using calculations in tables enables you to perform “what-if” analysis by having the table instantly recalculate new input, thereby saving a lot of manual work and avoiding calculation errors. Tables with formulas can also be saved as templates allowing repeated use.

Math calculations are completed by using formulas. A formula is a calculation using numbers (or other types of data) in the current cell or from other cells. Formulas consist of two or three of the following components:

<table>
<thead>
<tr>
<th>Components</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Functions</strong></td>
<td>Built-in mathematical formulas that perform calculations such as Sum and Average.</td>
</tr>
<tr>
<td><strong>Cell References</strong></td>
<td>Refer to a specific cell or range of cells in a table by using column and row coordinates. The columns in a table are named alphabetically; the rows of a table are numbered 1, 2, 3, and so on, just as they are in a spreadsheet. For example, the first cell in a table is cell A1, and the cell to the right in the same row is cell B1.</td>
</tr>
<tr>
<td><strong>Operators</strong></td>
<td>Common mathematical operators used for calculations such as, addition, subtraction, multiplication and division.</td>
</tr>
</tbody>
</table>

Formulas can be created manually or by using the **Formula** command. When creating formulas keep in mind the following:

- Enter the formula in the cell where you want the answer to appear. Under Table Tools, on the Layout tab, in the Data group, click **Formula**.

  ![Formula Command](image)

- The start of a formula is indicated by the (=) equal sign.

- The most commonly used operators are:
  - * Multiplication
  - / Division
  - + Addition
  - - Subtraction

- Formula calculations are performed following the “natural order of operations”, starting with exponents, then multiplication and division, then addition and subtraction. This calculation order can be altered by placing parts of the formula within parentheses. The portion of the formula in parentheses will be calculated before any other mathematical operators. For example, for the formula =(B4-B5)*B6, the subtraction component B4-B5 will be performed before multiplication.
• To indicate a range of consecutive cells, enter the first cell address followed by a colon and then the last cell address in the range. For example, B3:B12 would indicate the calculation will occur for cells B3 to B12 inclusive.

• To reference non-consecutive cells in formulas, use a comma to separate references to individual cells. For example, =SUM(B3:B5,C8) adds the amount from B3 through B5 and then adds the contents in C8 to calculate the total amount.

• A built-in function refers to the feature designed to perform a commonly used type of calculation. Using a function to perform a calculation saves time as you can enter a range or group of cells to be calculated instead of using an operand. For instance, it is much quicker to have Word add the cells from B3 to B7 than for you to type =B3+B4+B5+B6+B7. You can select a function using the list for the Paste function field in the Formula dialog box. Some of the most commonly used functions include:

  - Total the Range =SUM(Cell:Cell)
  - Average Value in the Range =AVERAGE(Cell:Cell)
  - Minimum Value in the Range =MINIMUM(Cell:Cell)
  - Maximum Value in the Range =MAXIMUM(Cell:Cell)
  - Count the Number of Values in the Range =COUNT(Cell:Cell)

• A formula can be as simple as a single cell reference, or as complex as many cell references plus built-in functions. For example, if the cursor is in cell B2 and you enter the formula of =A3, cell B2 would then display the same contents as cell A3. If you then changed the figure in cell A3, the contents in cell B2 would also reflect the change. An example of a more complex formula could be =((SUM(B3:B15)*E21)-(SUM(C3:C15))*.25. Word would calculate the sum total of the cells from B3 through B15, multiply that by the contents of cell E21, and then subtract the results of the sum total from cells C3 through C15, and then multiply those results by .25.

• Formulas themselves are not displayed in the table, only their results. To view formulas, click File, click Options, click Advanced, and in the Show document content area, click Show field codes instead of their values, or press Alt+F9.

• You can format a formula to show currency or other accounting formats using the Number format box in the Formula dialog box.

• While formulas can also be copied to other cells, you will need to edit the copied formulas to ensure they use the correct cell addresses. Word does not use relative cell addressing the way Excel does.

### Modifying Formulas

Once formulas have been created, they can be copied for use in another cell. As noted previously, the cell references do not update automatically to reflect the new location of the formula. You must modify the pasted formula to ensure that it uses the correct cell references for its new location. The simplest method for copying a formula and then updating cell references is to show the field codes. With the formulas in view, you can then edit the formula once it is copied.

Formula fields do not recalculate automatically. To recalculate formula fields manually:

- Press F9 or
- press Alt+Shift+U or
- right-click a formula and click Update Field.
Lesson 5

Learn the Skill

In this exercise you will insert a formula to calculate the total bookings for each of the years Tolano has been offering these tours.

1. Open the *Popular Tours Bookings* document and save as *Popular Tours Bookings – Student*.

2. In the Total column at the far right of the table, click in the first blank cell (total bookings for rock climbing tours).

3. Under Table Tools, click the Layout tab and, in the Data group, click Formula.

4. Click OK to accept the suggested formula. The SUM(LEFT) function totals all cells to the left.

Notice how Word enters the value based on the formula. You should also notice that the value appears in a shaded box when you click it; this tells you that a field code was entered manually in the cell.

5. Copy this value to the cells for the remaining five tour types.

Word has pasted the same formula into the same cells. However, the values are incorrect which means you need to update the cell. Alternatively, you could use steps 3 and 4 to insert the SUM formula at the end of each row.

6. Click anywhere in the value for the total ice climbing tours and press F9.

7. Select the remaining total values and press F9.

The formulas have been recalculated to reflect the correct cell references - that is adding the total of values of each row (tour).

Now try adding a formula for the total number of bookings per year.

8. Place the cursor in the total cell for the year 2012. On the Layout tab, in the Data group, click Formula.
9 Click OK.

10 With the cursor still in that cell, click **Formula**.

11 Move the cursor into the formula and change it from `=SUM(ABOVE)` to `=SUM(B2:B7)`.

The cell range you specify here tells Word to add everything in column B (the second column) in rows 2 through 7. 77

12 Click OK to accept the formula.

As with the other formula, try copying the formula from 2012 to the other columns.

13 Select the entire cell and press \( \text{Ctrl} + C \). Select the remaining total cells and then press \( \text{Ctrl} + V \).

Remember that Word does not handle relative cell addressing. The formulas you pasted must be manually adjusted to ensure they total the figures in the correct column.

14 Click the value in the Total cell for the 2011 column (cell C8). On the Layout tab, in the Data group, click **Formula**, change the formula from `=SUM(B2:B7)` to `=SUM(C2:C7)`, then click **OK**. Word calculates the revised formula. The new total for the 2011 column should be 815.

15 Repeat Step 14 for each of the remaining Total cells, substituting the correct column letter in the formula. For the 2010 column, the column letter is D, for the 2009 column, the column letter is E, and for the Total column, the column letter is F.

The table should appear similar to:

16 Save and close the report.
Converting Tabular Information

If you work with reports where columns of data are required, you will find that using tab stops may be faster than putting the data into a table structure. Alternatively you may decide it would be simpler if the data could be in a table for easy manipulation or to apply a simple formula. Word provides you with options to convert data from text to tables or vice versa.

Converting a Table to Text

Objective 3.1

A table can be converted to text with specified separators between the columns of text. This is helpful when you want to convert a table created in Word that will then be used in another program such as a spreadsheet or database program.

To convert a table to text, click anywhere in the table. Then under Table Tools, click the **Layout** tab, and in the Data group, click **Convert to Text** to open the Convert Table To Text dialog box. Specify how you want to separate your columns of text, then click **OK**. The options for separating the columns of text are described in the following.

<table>
<thead>
<tr>
<th>Paragraph marks</th>
<th>Insert a paragraph mark between each column of text, resulting in data from each column being placed into a separate paragraph.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tabs</td>
<td>Insert a tab character between each column of text, resulting in the data appearing as if you had set tab stops for each piece of data.</td>
</tr>
<tr>
<td>Commas</td>
<td>Insert a comma between each column of text, resulting in a file that can be imported into a spreadsheet or database program that recognizes a comma as a field (column) delimiter.</td>
</tr>
<tr>
<td>Other</td>
<td>Insert another character to separate each column of text. This option is generally used to generate a file that will be imported into another program that requires the use of a specific character as a field delimiter.</td>
</tr>
</tbody>
</table>

Converting Text to a Table

Objective 3.1

You can convert text separated by tab characters, commas or paragraph marks into a table. Word uses these characters to place the text into individual table cells. Be careful about the number of tabs between the columns as Word reads each tab character (→) as a new column in the table.

To convert text information to a table format, select the text and then click the **Insert** tab, in the Tables group, click **Table** and click **Convert Text to Table**.
You can also select the text and on the Insert tab, in the Tables group, click **Insert Table** to quickly create a table, although this option creates a one column table regardless of how many tab stops are included in the selected text.

**Learn the Skill**

In this exercise you will convert text to tables, and convert tables to text.

1. Open the *Income Statement* document and save as *Income Statement – Student*.
2. Select all the text for this report. Then click the Insert tab, and in the Table group, click **Convert Text to Table**.
3. In the Number of Columns field, change this to **3**.
4. In the Separate text at field, click **Tabs**. Then click **OK**.

<table>
<thead>
<tr>
<th>Tolano Adventures</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Income Statement</strong></td>
</tr>
<tr>
<td>Revenues:</td>
</tr>
<tr>
<td>Sales</td>
</tr>
<tr>
<td>Other Revenues</td>
</tr>
<tr>
<td><strong>Total Revenues</strong></td>
</tr>
<tr>
<td>Expenses:</td>
</tr>
<tr>
<td>Rent</td>
</tr>
<tr>
<td>Telephone</td>
</tr>
<tr>
<td>Internet</td>
</tr>
<tr>
<td>Courier</td>
</tr>
<tr>
<td>Postage</td>
</tr>
<tr>
<td>Supplies</td>
</tr>
<tr>
<td>Photocopier</td>
</tr>
<tr>
<td><strong>Total Expenses</strong></td>
</tr>
<tr>
<td><strong>Net Income</strong></td>
</tr>
</tbody>
</table>

Depending on how the original document was set up, you may find that you may need to make some changes to the new table.

5. Under Table Tools, click the **Design** tab and in the Borders group, click the arrow for Borders and then click **No Border** to remove all the borders, displaying only the gridlines. Then format the report using the original format as a guide.
Your final table should appear similar to the following:

![Tolano Adventures Income Statement Table]

6 Under Table Tools, click the **Layout** tab and in the Table group, click **Properties**. Center the table between the left and right margins and also reduce the width of the table to **5.5” (14.0 cm)**.

7 Save and close the document.

Now try converting a report that was set up in a table format to reflect that the author wanted the text to wrap within a cell.

8 Open the **TA Status Update (January)** document and save as **TA Status Update (January) – Student**.

9 Scroll through the document so you can see how using a table to set up minutes can be helpful when recording notes that extend past the column width, as well as to match the name of the person who has the action to the task.

10 At the top of the table, click the **Table Selector** icon to select the entire table.

11 Under Table Tools, click the **Layout** tab and in the Data group, click **Convert to Text**. Click **Tabs** as the separator and then click **OK**.

12 Scroll through the report to see how the report now appears.

This is an example of how tables can often be more beneficial in designing a report versus using tab stops. In a scenario such as this where you have items that will be affected by word wrap or you want to be able to quickly match one column of information with another, using a table structure can help with the legibility of the document. In another scenario such as a financial report, you may want to change from a tabular format to one using commas as the separator character so this report can be then be used in another program such as Excel or Access.

13 Save and close this report.

### Sorting Lists of Data

**Objective 3.2**

You can quickly arrange text by sorting it alphabetically or numerically. The Sort command can be used to sort paragraphs, lists created with tab characters, commas, or rows in a table. This feature is particularly useful when arranging a data source before performing a merge, especially if the records need to be in a specific order, or if you want to sort inventory items set up in a table.

You can sort data using up to three different columns as the sort fields and then specify to sort in ascending or descending order.
When sorting data in a table, Word will sort by the first column of data unless otherwise specified. Word identifies each column heading making it easier to specify which information to sort.

To sort regular text, click the Home tab, in the Paragraph group, click Sort.

To sort text in a table, under Table Tools, click the Layout tab, in the Data group, click Sort.

<table>
<thead>
<tr>
<th>Sort by</th>
<th>Choose which data you want Word to use as the sort field; if the data includes column headings, these display when you click the arrow for the column list.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type</td>
<td>Choose the type of data, for example, text, number, or date.</td>
</tr>
<tr>
<td>Using</td>
<td>Select how the data for each row in the table is separated, for example, into paragraphs.</td>
</tr>
<tr>
<td>Order</td>
<td>Select whether the data is to be sorted in ascending (A-Z, 0-9) or descending (Z-A, 9-0) order.</td>
</tr>
<tr>
<td>Then by</td>
<td>Specify subsequent sort fields.</td>
</tr>
<tr>
<td>My list has</td>
<td>Specify whether the information includes column titles; these are collectively called a header row.</td>
</tr>
</tbody>
</table>
Learn the Skill
In this exercise, you will learn how to sort text in various report structures.

1. Open the 2013 Keyboard Shortcuts document and save as 2013 Keyboard Shortcuts – Student. This document was compiled from older documents and pasted into this document as simple, tabbed paragraphs. What you are asked to do is to sort the information in alphabetical order and check for duplication.

2. On the Home tab, in the Paragraph group, click \( \text{(Sort)} \). Word selects all the text, then opens the Sort Text dialog box.

   Notice how the Sort by field shows the word Action – this is the name or header used to identify this column of information. If you do not see this column name, ensure that the Header row option is selected; then click the arrow for the Sort by field and click Action.

3. Accept the defaults and click OK.

   The actions are now listed alphabetically. As you scan the list, you should notice that there is at least one keyboard shortcut action that uses the same keys. As such, try sorting the list by the keys instead of the actions.

4. Click \( \text{(Sort)} \) once more. Ensure that the Header row option is selected, then in the first Sort by field, click the arrow and select Keys (the header for the second column). Click OK.
This time the list is sorted by the keyboard shortcuts and you can clearly see there are duplicate items in the list.

5 Select the entire line for Make letters bold and then extend it to include the next line.

6 Press Delete to remove these two lines.

7 Scroll down and delete one of the lines for the Ctrl + X key combination (another duplicate), then save and close the document.

Now try sorting a table of information.

8 Open the Tour Customers document and save as Tour Customers (sorted) – Student. Ensure the cursor is in the First Name cell.

9 Under Table Tools, click the Layout tab and in the Data group, click Sort.

Notice how Word automatically suggests Last Name as the primary sort based on common sort orders for reports of this type.

10 Click the arrow for Sort by and click Last Name. Leave the other options as is.

11 Click the arrow for the Then by field and click First Name. Leave the other options as is.

12 Click the arrow for the second Then by field and click Country. Leave the other options as is and then click OK.

Change the sort to list the customers by their country and then by the city using the Sort command in the Table Tools ribbon.

13 Under Table Tools, click the Layout tab and in the Data group, click Sort. Click the arrow for the Sort by field and click Country. Click the arrow for the Then by field and click City. Click the arrow for the second Then by field and click (none). Click OK.
Lesson 5
Using Tables

Lesson Summary
In this lesson, you looked at tables and how they are used to align text in a document. You also looked at table formatting and content. You should now be able to:

- create tables
- enter items into tables
- adjust rows and columns
- merge and split cells
- insert and delete cells, rows and columns
- set row headings
- format tables
- modify table properties
- sort data in a table
- use simple formulas
- convert tables to text or text to tables

Review Questions

1. Explain the difference between borders and the gridlines on a table.
2. How can you create a new table?
3. If you want to insert a row between the title and the column headings in the following table, in which row would you place the cursor?

<table>
<thead>
<tr>
<th>First Name</th>
<th>Last Name</th>
<th>City</th>
<th>State/Prov</th>
<th>Zip/Postal</th>
<th>Country</th>
<th>E-Mail</th>
</tr>
</thead>
<tbody>
<tr>
<td>Kately</td>
<td>Macintosh</td>
<td>Canberra</td>
<td>New South Wales</td>
<td>26101</td>
<td>AU</td>
<td><a href="mailto:kmac44@newsouth.net">kmac44@newsouth.net</a></td>
</tr>
<tr>
<td>Davey</td>
<td>Brackett</td>
<td>Kalgoorlie</td>
<td>Western Australia</td>
<td>6480</td>
<td>AU</td>
<td><a href="mailto:2brackett@gmail.com">2brackett@gmail.com</a></td>
</tr>
<tr>
<td>Neil</td>
<td>Brown</td>
<td>Wyndham</td>
<td>Western Australia</td>
<td>650215</td>
<td>AU</td>
<td><a href="mailto:neil_brown@gmail.com">neil_brown@gmail.com</a></td>
</tr>
<tr>
<td>Jonas</td>
<td>Edwards</td>
<td>Wyndham</td>
<td>Western Australia</td>
<td>650215</td>
<td>AU</td>
<td><a href="mailto:jedward545@wyndham.net">jedward545@wyndham.net</a></td>
</tr>
<tr>
<td>Kelly</td>
<td>O’Brien</td>
<td>Wyndham</td>
<td>Western Australia</td>
<td>650215</td>
<td>AU</td>
<td><a href="mailto:kobrien@wyndham.net">kobrien@wyndham.net</a></td>
</tr>
<tr>
<td>Jenny</td>
<td>Peterson</td>
<td>Wyndham</td>
<td>Western Australia</td>
<td>650215</td>
<td>AU</td>
<td>jcpeter@<a href="mailto:en@wyndham.net">en@wyndham.net</a></td>
</tr>
<tr>
<td>Owen</td>
<td>Grant</td>
<td>Edmonton</td>
<td>AB</td>
<td>T3R 9N1</td>
<td>CA</td>
<td><a href="mailto:ogrant55@rogers.com">ogrant55@rogers.com</a></td>
</tr>
<tr>
<td>Larry</td>
<td>Lewis</td>
<td>Halifax</td>
<td>NS</td>
<td>B0P 2N3</td>
<td>CA</td>
<td><a href="mailto:llewis@sprint.ca">llewis@sprint.ca</a></td>
</tr>
<tr>
<td>Frank</td>
<td>Smithers</td>
<td>Lethbridge</td>
<td>AB</td>
<td>T2J 5A4</td>
<td>CA</td>
<td><a href="mailto:smithers-f4@gmail.com">smithers-f4@gmail.com</a></td>
</tr>
</tbody>
</table>

4. Provide an example of when you would merge several cells.
5. What alignment options are available for text within tables?
6. How can you change the alignment of an entire table, relevant to the page on which it appears?
7. Which symbol does Word automatically insert when you activate the Formula command?
8. What might you need to do if you copy a formula from cell K14 to cells K15 to K32 and then discover that the value in cell K14 is repeated in cells K15 to K32?
9. You need to convert a sales report from a Word table to a format that will enable the report to be imported into Excel. Which separator character should you select when converting the table?
10. What is a header row and how can it help you when sorting a list?
Microsoft®

Word 2013

Core Certification Guide

Lesson 6: Working with Illustrations

Lesson Objectives

In this lesson, you will look at the different types of illustrations such as pictures, object shapes, text boxes, and diagrams that you can insert into a document. You will also learn about the types of modifications or enhancements that can be applied to these illustrations. On successful completion of this lesson, you should be able to:

- insert and modify pictures or Clip Art
- create, arrange and enhance shapes
- insert and modify SmartArt diagrams

Inserting Images

Objective 5.3

You can insert images or pictures into any document from various sources such as images or photographs stored on a local or network drive, or online graphics located on the Office.com Clip Art web site, or the Bing Image Search engine. It is possible to insert picture files in a variety of file formats, in addition to the commonly used Windows Metafile (*.wmf), JPEG File Interchangeable format (*.jpg, *.jpeg), Portable Network Graphics (*.png), Windows Bitmap (*.bmp), or Graphics Interchange format (*.gif).

When you use an image that you have not created yourself make sure you are not infringing on someone else’s copyright. In many instances the pictures could be available as part of the Creative Commons, an organization that manages licenses on how images (or other products) can be used. When in doubt, always check with the owner of the picture and request permission to use it. Images listed on Office.com are copyrighted by Microsoft and, as a result of registering the Office 2013 software, you agreed to the terms on which you (or your company) may use the images.
Inserting Picture Files

To insert a picture, position the cursor approximately where you want the picture to be placed and click the Insert tab and, in the Illustrations group, click Pictures to open the Insert Picture dialog box.

The Insert Picture dialog box allows you to select and insert a picture file, similar to opening a text file. Navigate to where the picture file is located, select the file and then click Insert to insert it into the document.

You can insert a picture from a Web page by copying it from the Web page to the Office clipboard and pasting it into the Word document. This picture can also be set as a hyperlink to the Web page.

Inserting Online Pictures

Objective 5.3

On the Office web site Microsoft provides a large number of images you can insert. Clip art images are usually drawn using vector-based shapes. Clip art and other graphics can be downloaded to your computer from the Microsoft Office Online Web site. To insert a clip art image, position the cursor approximately where you want to place the graphic and, on the Insert tab, in the Illustrations group, click Online Pictures to open a search box you can use to find the pictures you want.
Note: If your Office 2013 account is associated with a SkyDrive folder, a link to your SkyDrive folder will also appear in the search box.

<table>
<thead>
<tr>
<th><strong>Office.com Clip Art</strong></th>
<th>Enter search criteria to find royalty-free images on the Office.com web site. Select an image from the search results page and then insert it into the document.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bing Image Search</strong></td>
<td>Allow Bing to search the web for matches to the search criteria you enter. It is your responsibility to ensure you are not violating copyright laws when you insert images returned in the search results page.</td>
</tr>
</tbody>
</table>

After a search has been conducted, the search results window displays images that match the criteria:

A brief summary of the currently selected image also appears at the lower left corner of the window.

To look at keywords you can use to narrow or expand the search, point at the image – a ScreenTip appears with some keywords for reference. This is useful when you want to search for other pictures that may be more appropriate for your document.

- To enlarge the picture, click the at the lower right corner of the image.

- To close this enlarged image preview, click the X at the top right corner of the image.
- To insert the image, click the image and then click **Insert**.
If there is more than one image on the search results page that you would like to insert into the document, click the first image, hold down the Ctrl key and click on the required images. The images will be inserted into the current cursor location, but can then be moved to other parts of the document.

**Hint:** You can also double-click the image or press Enter after selecting the image to insert it into the document.

To return to the search fields, click **Back to Sites** at the top of the search results page.

**Using Bing to Search for Images**

You can also use Bing to search the web for more images that match the search criteria.

Notice that Microsoft displays a reminder about the use of the images displayed from the search criteria. If you agree to comply with the rules of Creative Commons, you can click **Show all web results** to view all the results for the search criteria.

Clicking this link increases the number of results shown in the search results page and Microsoft displays another reminder that some pictures are copyrighted. The lower left corner displays the URL of the web site where you can find more information about the owner of this picture.
Learn the Skill

In this exercise, you will add a picture to a document using the online options, and then insert a picture from the student data files folder into another document.

1. Open *Children's Christmas Party Notice Form* and save as *Children's Christmas Party Notice Form – Student*.
2. Position the cursor at the beginning of the second paragraph, which begins: Kindly fill out the form ...
3. Click the Insert tab and, in the Illustrations group, click Online Pictures.
4. Click in the Office.com Clip Art search field and type: Christmas party and then press Enter.
5. Scroll through the results. Point at some pictures and click to view the image in a larger size. Close each image.

If this list doesn’t quite meet your needs, try narrowing the search.

6. Click at the beginning of the search criteria in the Office.com Clip Art field, type: children, press the Spacebar and press Enter.

As this is a company-sponsored event, some of the more personal images may not be suitable. You can change the search criteria here, or try using the Bing search to expand the search.

7. Click the Back to Sites link at the top left corner.
8. In the Bing Image Search field, type: children christmas party and press Enter.

9. Click Show all web results.

Note: The list of images may vary from what is shown here, due to updates Microsoft chooses to make.

10. Click the X at the end of the copyright message to close it.
Lesson 6

Working with Illustrations

11 Scroll through the list to see whether there is a suitable picture. Then double-click a picture of your choice.

12 If necessary, press \[\text{Enter}\] before the sentence beginning with: Kindly fill out...

The Social Club is pleased to sponsor the Children’s Christmas Party this year. Please let us know as soon as possible whether you will be attending and, if so, the names and ages of your children.

![Christmas Party Illustration](image1.jpg)

Kindly fill out the form below and return to your Social Club Rep. Thank you in advance.

13 Press \[\text{Ctrl} + \text{Home}\] to move the cursor to the top of the document.

14 Click the \textbf{Insert} tab, then in the \textit{Illustrations} group, click \textbf{Pictures}. Navigate to where the student data files are located, if not directed there automatically. Click tec logo as the file to use and then click \textbf{Insert}.

15 Position the cursor just to the right of the image, and press \[\text{Enter}\] twice to separate the image from the document title text. Select the image line and press \[\text{Ctrl} + \text{L}\] to align the picture to the left margin.

You have now inserted a picture from a file saved on the computer.

16 Save and close the document.

Manipulating Pictures

Objective 5.3

Once a picture has been inserted into a document, you can make changes to its size, placement, text wrapping properties, brightness and contrast. The picture must be selected before you can make changes. When the picture is selected, the Picture Tools ribbon appears with features for manipulating the picture.

These tools enable you to change the position or enhance the appearance of graphics in the document. To edit the actual picture, you must use a dedicated graphic design program such as Adobe Photoshop, Adobe Illustrator, or CorelDRAW. These graphic design programs provide more flexibility for editing pictures than Word can, and are outside the scope of this courseware.
By default, Word inserts graphics using the *in line with text* layout. This means that when Word inserts the image, the bottom of the picture lines up with the bottom of the text line. You can then treat this image as you would text characters; for example, you can center it or press `Tab` to align the image with the next tab position.

The other layout option is to turn the image into a *floating* image, with text wrapping around it. This is discussed further in this lesson.

When the image is inserted, it is selected automatically. An image is selected when it shows eight small boxes and circles around its perimeter. These boxes or circles are called *handles* and enable you to manipulate the selected image.

All graphics have eight handles around the picture with a circular handle at the top, as seen in the image at the right. Use the handles to adjust the size; use the circular handle to rotate the picture.

You can restore the picture to its original settings by using *Reset Picture* in the Adjust group of the Format tab in the Picture Tools ribbon.

**Sizing a Picture**

When you insert a picture into a document, the scale used in the original picture is maintained. However, you can resize and/or scale the picture to any required proportions.

You must select the picture before making any adjustments. Note the following when using the handles to adjust the picture size:

- Point the cursor on one of the handles in the middle of the top or bottom border to adjust the height of the picture. The cursor will change to show \( \text{\textbullet} \).
- Point the cursor on one of the handles in the middle of the left or right side border to adjust the width of the picture. The cursor will change to show \( \text{\textbullet} \).
- Point the cursor on one of the corner handles to adjust the height and width of the picture proportionately at the same time. The cursor will change to show \( \text{\textbullet} \).
- To size the picture proportionately from its center, press and hold the `Ctrl` key as you drag the handle.
- To size the picture proportionally using a handle, press and hold the `Shift` key as you drag the handle.

**Scaling the Picture**

If you want to resize the picture to a more precise measurement, use the Size tab of the Layout dialog box to specify the appropriate measurements. To open the dialog box, under Picture Tools, click the *Format* tab, in the Size group, click the *Advanced Layout: Size* dialog box launcher.
Lesson 6

Working with Illustrations

When a picture is inserted, or as you size it using the mouse, Word adjusts the size and scaling of the picture based on default options. You can change these settings to control how Word sizes and scales the image. Notice that Word also displays the original size of the picture (as a reference) at the bottom of the dialog box.

If you want to change all the settings back to the original, click Reset.

Cropping the Picture

The Crop tool enables you to cut away certain portions of the picture. You can crop a picture to affect the height or width of the picture, fit it to a shape, or set options for the cropped picture:

To crop a picture horizontally or vertically, select the picture and then:

- Under Picture Tools, click the Format tab, in the Size group, and click Crop. Then crop the picture using the appropriate crop handle.

- right-click the image and select Format Picture to open the Format Picture pane. In the Format Picture pane, click the Picture icon, click Crop and then enter the new measurements.

Once the Crop feature is active, notice the appearance of the handles to specify which area of the picture will be cropped. For instance, dragging a corner crop handle will crop the two adjacent sides for the corner.
To crop a picture to a shape, select the picture and, under Picture Tools, on the Format tab, in the Size group, click the arrow for **Crop** and then click **Crop to Shape**.

As you crop the picture, the portion being cropped appears in shadow so you can see what is being cut out of the image. This makes it easy to decide how much of the picture should be cropped. You will be able to see this shadow if you activate the Crop command once more.

Once you decide what to crop from the original picture, you can further customize what is being cropped by dragging the cropped area (the darker area) or the picture to different position, as seen in the following:
In this instance we moved the crop area to a different area of the picture. By dragging the crop area into this position, notice that a different portion of the picture will be used when the Crop feature is turned off, in effect changing what portion of the picture will appear in the document after the initial crop action.

To turn off the Crop feature, click the **Crop** button again or click away from the picture.

**Rotating the Picture**

You can rotate pictures by $90^\circ$ at a time, or you can set the rotation to a specific angle. Each object rotates based on its center point. Note that not all images can be rotated. When you select an image, if there is a green circle at the top of the image you can rotate the picture to any angle required.

To rotate a picture, select it and then:

- Drag the circular handle to rotate the object. When you point at the handle, Word displays a circular arrow to show the rotation direction. As you click the handle, it displays a circular motion on the symbol as a reminder, or

  ![Rotation Handle](image)

  **Hint:** To rotate the object by $15^\circ$ at a time, press the `Shift` key as you drag the object.

- under Picture Tools, click the **Format** tab, in the Arrange group, click **Rotate**, or

  ![Format Tab](image)

- under Picture Tools, on the Format tab, in the Arrange group, click **Rotate** and then **More Rotation Options**. In the Rotation area, enter the measurement for the rotation.

  ![More Rotation Options](image)

To set a more specialized rotation using 3-D effects, under Picture Tools, on the Format tab, in the Picture Styles group, click **Picture Effects** and then **3-D Rotation**.
To further customize the rotation, click **3D Rotation Options** (or click the **3-D Rotation** command on the Effects icon of the Format Picture pane).
Lesson 6

Working with Illustrations

Wrapping Text Around a Picture

Objective 5.3

Wrapping styles affect the way the text flows around pictures and change how the pictures are positioned in relation to the surrounding text.

By default, the picture wrapping style is *In Line with Text*, which places the graphic at the insertion point on a line of text in the document. The graphic then moves with the text, so that if text is added before the graphic, the graphic moves down to make room for the new text.

Changing the wrapping style can give the document a completely different look and enables the picture to “float” or be positioned anywhere in the document. Word provides a number of tools to achieve this effect including a method that uses the most common types of layout for pictures in a document.

To change the text wrapping style for a picture object, after selecting the picture use one of the following methods:

- Under Picture Tools, on the Format tab, in the Arrange group, click **Position** to select a specific position where the graphic is to be placed and the appropriate text wrapping style, or

- under Picture Tools, on the Format tab, in the Arrange group, click **Wrap Text** to choose the appropriate text wrapping style, or

- click the **Layout Options** button at the top right of the selected image.
You can also click **More Layout Options** or the **See more** link to display the appropriate tab of the Layout dialog box showing advanced options for adjusting the picture position or text wrapping style.
These settings can be used to customize the text wrapping position, such as the amount of white space between the margin and the picture. Options in the Position tab do not become available until you change the text wrapping style from *In Line with Text* to another wrapping style.

Each text wrapping style provides a different effect for the picture and the text in the document. Use the previews as a guide to which text wrap style is suitable for the picture and the document. You can also use a combination of these methods to achieve the desired effect.

**Moving a Picture**

**Objective 5.3**

Pictures can be moved in the document using drag-and-drop along with a transparent preview of the picture to show where it can be placed. There is a subtle difference in the mouse pointer when you try to move an inline graphic versus a floating graphic, as noted below:

- This is how the mouse pointer appears if you move an *In Line with Text* graphic. The pointer looks the same as if you were dragging text to another location.

Once a picture has been moved, you can continue to adjust the location by moving it on the screen. You can also use the arrow direction keys to make minor adjustments to the location. This is called “nudging” the picture.

**Applying Quick Styles**

**Objective 5.3**

Quick Styles are pre-designed effects that can create a specific mood for the document message. For example, inserting a picture of your latest product in a promotional flyer may be effective, but adding a style that makes the picture look as if it is reflected on a shiny surface may capture the reader’s eye.

You can apply a wide variety of effects to a picture before or after a style has been selected. You can also apply these effects in place of a picture style. These design features are located under Picture Tools, on the Format tab, in the Picture Styles group.
• Click the **More** button to display the Picture Styles Gallery to preview different style effects for the picture:

![Picture Styles Gallery](image)

• Click **Picture Border** to apply or modify a border style around the picture:

![Picture Border](image)

• Click **Picture Effects** to apply or modify a special effect to the picture (or click the effect to use from the **Effects** icon on the Format Picture pane):

![Picture Effects](image)

### Adjusting the Picture’s Color

**Objective 5.3**

You can change the brightness or contrast of pictures, sharpen or soften the picture, or add an artistic effect. Use these features when you need to adjust the quality of a photograph, but don’t have a dedicated graphics program to assist you. Word provides tools to correct the appearance of a photograph, although these do not offer the same level of detail as dedicated graphics programs. In general, brightness adds more light while contrast sharpens the image.

• To adjust the clarity of the picture, under Picture Tools, on the Format tab, in the Adjust group, click **Corrections**.
• To change the color of the picture, under Picture Tools, on the Format tab, in the Adjust group, click **Color**. Use this option when you want to follow a simple color scheme using a specific color for pictures and black for text. For example, a memo regarding recycling could have all pictures in a shade of green while the text remains black.

**Hint**: Both these commands can be accessed by clicking the **Picture** icon on the Format Picture pane.

• To apply an artistic effect to the picture, under Picture Tools, on the Format tab, in the Adjust group, click **Artistic Effects**.

**Hint**: You can also access this command by clicking the **Effects** icon in the Format Picture pane.

**Tagging the Picture**

If the document into which you are inserting pictures will be shared with others, you can help them find the image by its name or location. This is also helpful if your document is to be converted to a media file and someone will be narrating the text in the document, which will also include a brief description of the image in the document.
To add a tag to the picture, select the picture. Under Picture Tools, click the **Format** tab and in the Picture Styles group, click the **Format Shape** dialog box launcher to open the Format Picture pane. Click the **Layout & Properties** icon and then click **Alt Text**.

Enter a title for the image and then a brief description of the image (or its purpose in the document).

---

**Learn the Skill**

In this exercise, you will learn to insert and manipulate pictures in a document.

1. Open the *Experiencing Antarctica* document and save as *Experiencing Antarctica – Student*.
2. Click the **Insert** tab and, in the Illustrations group, click **Online Pictures**.
3. Type: *Antarctica* in the Office.com Clip Art field and press **Enter**.
4. When the images display, locate and click the first image shown below, press **Ctrl** and then click the two remaining images shown below:

   **Note:** If you do not see these images, select any three that are available on your screen.

5. Click **Insert**.

Now move the pictures to where they should be positioned. You will resize and manipulate the pictures once they are properly positioned.

6. Click the penguin picture and drag it down to the beginning of the Wildlife tour bullet point.

7. Point at one of the corner handles for this picture, press **Shift** and then drag inwards until the picture is approximately one-quarter its original size.

8. Click the **Layout Options** button (at the upper-right corner) and then click **Square**. Drag the picture to the right side of the bullet point. Resize and reposition the picture.

9. Return to the top of the document and select the map image. Resize it to one-quarter of its original size and change the text wrap option to **Square**. Drag the picture to the right side of the opening paragraph. Resize and position as needed.
10 Click the iceberg image and drag it to the first blank line at the end of the document. Resize the image to half its original size and center it.

11 Under Picture Tools, on the Format tab, point at different picture styles in the gallery to preview the effect each has on the image. Then click **Reflected Rounded Rectangle**.

- A stop on South Shetland Islands where you will see thousands of Chinstrap penguins

12 Save the document.

13 Ensure the iceberg picture is selected and then, under Picture Tools, on the Format tab, click **Crop**.

14 Click the middle handle on the bottom of the picture and drag upward by approximately 1” (2.5cm) to reduce the amount of water in the image.

15 Click the middle handle on the right side and drag inward by approximately 0.5” (1.3 cm).

The picture has been reduced, similar to using scissors to cut a photograph. However, Word provides you with the option to reposition the picture within the cropped area.
16 With the mouse pointer positioned anywhere within the cropped area, drag it so it appears similar to the following:

![Cropped Image]

17 Release the mouse to set the picture in this location. Click anywhere in the document to turn off the crop feature.

![Cropped and Set Image]

Notice that the top of the picture is blank. This is an example of how you can manipulate the picture, but you should also be aware of what the final effect may be once you release the mouse.

18 Click the picture to select it once more and then click the **Crop** feature. Move the cropped background so that it appears similar to the following:

![Cropped Background Image]

19 Click **Crop** to turn the feature off.

20 Select the map picture near the top of the document. On the Format tab, in the Adjust group, click **Corrections**. Point at some of the different options so you can see how Word can help adjust the brightness or clarity of the picture. Then click the option that you want to apply to the picture.

21 On the Format tab, in the Adjust group, click **Color**. Point at some of the different options so you can see how Word can adjust the brightness or clarity of the picture.

Notice that you can recolor the picture to match the color theme seen in the other two pictures in this document (light blue). Alternatively you could choose a color that emphasizes this picture.

22 Click **Color** once again to turn it off and then click **Artistic Effects**. Point at various effects and then apply the most appropriate one.

23 Save and close the document.
Working with Shape Objects

Objective 5.2

In addition to inserting graphics into your document, you can enhance your documents by creating your own drawings using the Shapes feature located on the Insert tab, in the Illustrations group. Click Shapes to see all the preset objects available:

Shapes have been organized so you can see all the available shapes in one location, grouped by type.

When creating a number of shapes that are related to each other, consider using a drawing canvas to keep the shapes together within that canvas. By default, Word does not display a drawing canvas when you activate a shape. To create a drawing canvas when you need one, on the Insert tab, in the Illustrations group, click Shapes and then click New Drawing Canvas.
To set up a drawing canvas to appear every time you create a shape, click the **File** tab and then click **Options**. Click the **Advanced** category and, under Editing options, click **Automatically create drawing canvas when inserting AutoShapes**.

The handles around an object are similar to those that display around a picture. When an object is selected, the Drawing Tools ribbon displays with options to format the object. The options often provide a preview of the effect, and may become active for the selected object, as seen in the following:

**Drawing Shapes**

Once you click the shape you want to draw, the cursor changes to show a (+) (crosshair). Most objects are created by clicking in the document where you want the top left corner of the object to start, and then dragging until the object is the required size.

If you need to create objects with precise measurements or of a consistent size, turn on the gridlines for easy reference. To display the gridlines, click the **View** tab and, in the Show group, click **Gridlines**.

You can also display gridlines from the Drawing Tools ribbon. Click the **Format** tab under Drawing Tools and, in the Arrange group, click **Align** and then click **View Guidelines**.

Once an object has been drawn, the selected tool deselects. If you want to draw another object of the same type, you must click the appropriate tool again and then draw the new object.

- To draw a straight line or a perfectly proportioned object such as a square, circle or triangle, click and drag to begin drawing the object, press **Shift** as you draw the object to the required size.
- To draw an object that is an equal distance in height or width from its center point, press **Ctrl** as you draw the object to the required size and form a perfect circle or square. You can combine the **Shift** and **Ctrl** keys to draw a proportionally-sized object starting from its center point.
- To insert text into an object, use one of the following methods:
  - select the object and begin typing, or
  - click **Draw Text Box** from the Format tab of the Drawing Tools, or
  - right-click the object and then click **Add Text**.
- To edit the text, click in the text area and make the appropriate changes.
- To create a text object only, click **Text Box** from the Shapes menu.
Manipulating Shapes

Click a drawn object to select it. To select multiple objects, click the first object, press Shift or Ctrl and click the other objects.

You can also select items using the Select command on the Home tab. Choose one of the options to select particular shapes. This is helpful when there are a number of objects close to each other on the screen; when you click Selection Pane, you can click each item on the list to move to the object you want to change.

Choose Select Objects to draw a marquee around the objects you want to select. Note that when you draw the marquee, any objects within the marquee area are also selected. If the objects are very close to each other, you may want to zoom into the objects and use Shift or Ctrl to select the specific objects.

Once you select an object, handles appear around the object until you click somewhere else in the document window. You can then apply or remove as many options as desired to the selected object(s). The number of handles that appear depends on the drawing object; for example, a straight line or arrow will display only two handles whereas a square, oval or freehand line will display eight handles.

A shape can be manipulated in ways similar to those you use with text; that is, you can cut, copy, move, paste and format selected shapes. When you paste a shape, the copy appears close to the location of the original shape.

When you want objects to share a side or point, draw the first object. Increase the zoom factor so you can see more of the drawing area. Then draw the second object and then move this object so the shared side or point is above the side or point of the first object. When the side or point is shared, the border on the second object does not appear. In some cases, as with the following line sample, the crosshair changes the color of the shared line area.

To delete an object, click the object to select it, then press Delete.
Customizing Shapes
Objectives 5.2

Customizing an object can refer to anything that changes the appearance of text boxes or other drawn objects, such as adding, changing, or removing a fill or border color, or grouping several objects. The number and type of options available to you within each enhancement tool depend on the object selected. For example, options available for lines and arrows differ from those available for a circle or rectangle shape.

When a shape is selected, handles appear around the perimeter:
- Use the square handles to resize the selected shape.
- Use the circular handle to rotate the selected shape.
- Use the yellow square to change the depth or breadth of the selected shape.

You can also click the appropriate option in the Format tab of the Drawing Tools ribbon to alter the appearance or position of the shape.

Keep the following points in mind when using commands in the Arrange or Size group:
- Use the commands in the Arrange group to lay out the position of the shapes. For example, if you want to overlap two objects, you will need to send one of them behind the other. If you want several objects to be affected at the same time, each time you want to apply a feature, group these objects so they are treated as one large object instead of several individual objects.
- Use the Size group to change the height or width of a shape. You can also use the Size tab in the Format Shape dialog box to set the height and width.
- Use the Layout Options button at the right of the shape to change how text will wrap around, or how to position this object with other objects or text.
- Click the dialog box launcher button for a group to display a pane with more options to customize the object. You will find the pane will display options to manipulate the shape or any text in the shape.

Learn the Skill

In this exercise, you will learn to insert some shapes to show a process flow.

2. Type: New Tour Process as the title and then press Enter.
3. Click the Insert tab and, in the Illustrations group, click Shapes.
5. Click and drag to draw a shape approximately 1.3” (3.3 cm) wide by 1” (2.5cm) high, starting at the left margin.
6. With the object still selected, type: Tour Proposal.

When drawing multiple objects for this type of chart, you may want to display the grid to align the objects.
7. Under Drawing Tools, on the Format tab and in the Arrange group, click Align and then click View Gridlines.

9. Draw the new object approximately 0.5" (1.25 cm) to the right of the first object, and about the same size.

10. With the new object still selected, type: Experience Tour?

11. On the Format tab, in the Insert Shapes group, click More to display the list of shapes. In the Flowchart area, click Flowchart: Decision.

12. Draw the rest of the chart, as illustrated below:

```
Grant Proposal  Experience Tour?  No
Yes  Contact Travel Director

File for Future Review

Hint: If the objects seem to extend beyond the gridlines, change the margins or orientation for the chart.
```

Now try drawing lines to connect the chart elements.

13. On the Format tab, in the Insert Shapes group, click More to display the list of shapes. In the Lines group, click the arrow, then click and drag in the grid to draw the arrow as shown below:

14. Repeat step 13 to draw the arrows in the rest of the diagram, as shown below:
**Note:** The gridlines have been turned off so you can see where the lines are to be drawn.

Don’t worry if the lines do not match the gridlines or are not as shown in the diagram. You will adjust these in the following steps.

15 Save the document.

As you can see from the sample in step 14, having a gridline is helpful, but may not set up the items exactly where you want them. The format and location of items can be modified to suit your document.

16 Click one of the arrows you want to adjust. Under Drawing Tools, on the Format tab, in the Arrange group, click **Align** and then **Grid Settings**.

![Grid and Guides dialog box](image)

17 Click **Snap objects to other objects** to turn this option off, click **Display gridlines on screen** to turn this feature off as well, and then click **OK**.

Deselecting this option enables you to use your arrow keys to nudge an object in any direction.

18 Change the zoom for the document to approximately 125% or more so you can see the objects in a larger view.

19 With the same arrow selected as in step 16, press the appropriate arrow key to nudge the arrow closer to the edge of the object. For example, press the Right key to nudge the arrow closer to the right edge of the File for Future Review shape.

Occasionally you may find that the arrows or lines you draw in the diagram align with one another, but quite often it is difficult to get various objects to align even when you use the gridlines as a reference. Using the sample diagram here, note how the decision box is positioned slightly higher than the arrows. When manipulating diagrams, you may find you want to move the shape instead of an arrow or line.

20 Select a shape you want to adjust and use the appropriate direction key to move the shape (we adjusted one of the decision shapes in our diagram).
21 Adjust the position and length of the shapes in your diagram.

22 Save the document again.

Now try changing the format and colors in the diagram.

23 Click the Home tab and, in the Editing group, click Select and then click Select Objects. Starting in a blank area above and to the left of the Tour Proposal box, click and drag to the lower right corner of the process chart to select all the shape objects. The following image shows what the screen looks like when you drag over the area. Once you release the mouse button, the background is no longer shaded, but selection handles appear around all the shapes.

24 Under Drawing Tools, click the Format tab and, in the Shape Styles group, click the arrow for Shape Fill.

25 Click any lighter color.

26 With all flowchart objects still selected, in the Shape Styles group, click the arrow for Shape Outline.

27 Click one color darker than the color you chose in step 26.

28 With all flowchart objects still selected, in the Shape Styles group, click the arrow for Shape Outline. Click Weight and then click ¼ pt.

29 With all flowchart objects still selected, in the WordArt Styles group, click the arrow for Text Fill and then click a color that is darker than the color you chose in step 26.

30 Click any arrow in the diagram. Press Shift and then click the remaining arrows in the diagram.

31 In the Shape Styles group, click Shape Outline to use the same color chosen in step 27.

You have just changed the format of objects in your diagram. You can change one or all objects as required.

Suppose you want the decision boxes to have different colors to ensure everyone understands a decision is made at this point in the flow process.

32 Select the No decision shape. In the Shape Styles group, click a fill color that is opposite to the color chosen for the other shapes. Change the outline to be one shade darker than the fill color.

33 Select the Yes decision shape. In the Shape Styles group, click a fill color that is complementary to the color chosen previously for the chart objects. Change the outline to be one shade darker than the fill color chosen in this step.
Save and close the document.

Using SmartArt

Objective 5.2

Use the SmartArt feature to create a diagram such as an organization chart or to show a process of tasks. A variety of types and styles of diagram is available. You can also create diagrams manually using individual shapes.

To create a SmartArt object, click the Insert tab, in the Illustrations group, click SmartArt.

Once the object is created, the SmartArt Tools ribbon displays with two tabs for enhancing the SmartArt object:

- The Design tab displays options to modify the design of the SmartArt object.
The Format tab displays options to modify how the text or shapes will appear in the SmartArt object.

When entering text into the SmartArt object, you can choose to enter the text directly into the shapes, or use the Text Pane.

Depending on how your system is configured, this pane may appear as a small tab at the left of the SmartArt border. Click this tab to show the Text Pane; click Close to hide the Text Pane. Demote text by pressing Tab or promote text by pressing Shift+Tab. If you want more blocks in the SmartArt diagram, press Enter on a bulleted line. To move from one bulleted line to another, click the line you want to move to, or press the ↑ or ↓ key.

Manipulating the SmartArt

When the SmartArt diagram is drawn, you can make changes to individual boxes or the entire diagram, using various commands in the SmartArt Tools ribbon tabs. Many options here are similar to working with pictures or shapes, providing you with choices in a dialog box or from the Format Shape pane. The Format shape pane also provides options for the shapes as well as the text in the SmartArt diagram.

Learn the Skill

In this exercise, you will learn how to create a report to show the adventure process using a SmartArt object and then enhance it.

2. Click the Insert tab and in the Illustrations group, click SmartArt.
3. Click Hierarchy for the category, click the Hierarchy layout button in the center pane (the second icon in the second row) and then click OK.
4. If the Text Pane does not appear as shown in the previous screen, under SmartArt Tools, on the Design tab and in the Create Graphic group, click Text Pane.

5. In the Text Pane, type Nick Klassen and then press the Enter key.

6. Type Cape Town and then click in the next line to type Jamie Gibson.

7. Press the down arrow and type Robin Black.

8. Press the down arrow and type London. Press the down arrow once more and type Katherine Wilkins. Press Enter.

Notice that Word automatically creates a new bullet line for you at the same level. This is similar to using the multilevel feature where Word will create a new line at the same level once you press Enter. To promote the person, press Shift+Tab for each level you want to move up, or press Tab to demote the point to a lower level.

9. Type Kyla McGill and press Enter.

You want to enter another office which means this bullet point needs to be promoted one level.

10. Press Shift+Tab to move the level up and type New York. Press Enter and then press Tab to demote this bullet point.
11 Using step 10 as a guide, type the rest of the text as shown in the following:

12 Save the document.

Now that you've entered the text for the organization chart, you can focus on how the chart appears. Currently the chart is hard to read given the number of entries and the page layout. You will now begin to change design and structure elements for the diagram.

13 Click the X to close the Text Pane.

14 Click the Page Layout tab and, in the Page Setup group, click Margins and click Narrow. Click Orientation and click Landscape.

15 Click the bottom right corner of the drawing canvas and drag it to resize the diagram to fit the width of the page.

The chart is larger now but still difficult to see given the size in each of the boxes; it may be better to use a different style for this diagram.
16 Under SmartArt Tools, click the Design tab and, in the Layouts group, click the More button to display the layout styles in the gallery.

17 Point at each of the layouts to see how the diagram would change if you apply this layout style. Then click Organization Chart.

This layout style doesn’t change the structure very much and has also increased the font size.

Let’s begin looking at which options we can apply to enhance the appearance of this diagram.

18 On the Design tab, in the SmartArt Styles group, click Change Colors and then click Colorful Range – Accent Colors 4 to 5.

19 Click the More button for the SmartArt Styles gallery and point at different styles to preview the style. Then click Polished.

Suppose you hear that a new office will be opened next year and you want to see how this addition might change the diagram.

20 Click the Nick Klassen box in the diagram and, on the Design tab, in the Create Graphic group, click the arrow for Add Shape.

21 Click Add Shape Below so the new box appears on the same line as the other office.

In this scenario, the box appeared at the correct level but, if we had chosen the wrong location, we could use the commands in the Create Graphic group to reposition the box to the appropriate level. Notice how the diagram reduced in size to accommodate the new box.

22 As the box is not needed at the moment, you can remove it from the diagram. Ensure the new box is selected and then press Delete.

23 Save and close the document.
Lesson Summary
In this lesson, you looked at different types of illustrations including pictures, object shapes, text boxes, and diagrams you can insert into a document. You also learned about the types of modifications and enhancements that can be applied to these illustrations. You should now be able to:

- insert or modify pictures or Clip Art
- create, arrange and enhance shapes
- insert and modify SmartArt diagrams

Review Questions

1. Explain the difference between using the Insert Pictures and the Insert Online Pictures commands.
2. Before you use an image, what do you need to consider regarding possible copyright infringement?
3. What appears when you point at a picture in the results list from Office.com?
4. Explain what an inline graphic is versus a floating graphic.
5. Discuss when or why you might want to use a drawing canvas when creating shapes.
6. What are the eight items around the perimeter of an object, and what are their purposes?
7. When you activate the Crop option, what are you doing to the picture you inserted from a file in the document?
8. What is the purpose of the icon?
9. What is the purpose of the square handles, the circular handle, and the yellow square when you select an object?
10. Explain what SmartArt is and when you might use it.
Lesson Objectives

In this lesson, you will be working with a variety of common references found in business documents such as captions, footnotes or endnotes, citations and bibliographies. On successful completion of this lesson, you will be able to:

- insert and modify captions
- insert and modify footnotes or endnotes
- insert and modify citations
- insert and modify bibliographies

Why Use References?

Whenever you use information created by others it is important to acknowledge the owner of the copyright. Copyright laws were introduced to protect original works created by an individual or an organization. A license may be provided by the owner granting appropriate access so others can use all or part of the works, as dictated by the license. In general, copyright is implied whenever you are viewing something that was not created by you or your organization. The copyright symbol © often appears with the works; even if you do not see this symbol, you should ensure you reference the source in your document to give credit to the owner as well as prevent any possibility of copyright infringement or plagiarism. Note that the original work does not have to be published to be copyrighted.

Plagiarism is the act of taking an original work, altering it slightly, and then taking credit for the new item as an original work you created. Music, lyrics, storylines, pictures and published works are examples of the types of material that can be plagiarized.
The Internet contains so much information that it can be very easy to find and use material that does not appear to be copyrighted. However, copyright laws apply to anything you find on the Internet in the same manner as they apply with any published materials. As there is no official Internet entity that checks to ensure copyright laws are adhered to, you should assume that copyright exists for anything you see on any web site and refer to these sources in your document.

Word provides a variety of methods to reference material to suit the type of document you are using. For instance, if you were creating a research paper on environmental impacts over the last decade and include some statistics, you could enter a footnote with these statistics to indicate where you obtained them. At the end of the document, you could generate a bibliography that includes the name of the report or book where the statistics were obtained. Another example would be if you copied a picture of a product from a web site – you could use a caption to indicate where this picture was obtained, or enter an endnote in the text that precedes the picture, indicating the source of the picture. Even if you are only planning to insert a quote into the document, the quote should be referenced with the source.

Regardless of the type of reference you use for the source, it is important to remember to make the reference in your document to prevent any instances of copyright infringement or plagiarism.

**Working with Text Boxes**

**Objective 5.1**

In addition to drawing simple text boxes in a document, you can use text boxes to emphasize specific areas of the document. For instance, if you want to use a vertical box to insert a list of headings or a horizontal border that expands from left to right margin to emphasize a title, Word provides a feature to help you create one easily.

The Text Box Gallery contains pre-formatted text boxes into which you can enter text directly, usually in a specific area of the document, to offset information or draw attention to a particular message. Word provides a gallery of several styles of text box as well as the option to create your own and position it anywhere in a document.

To use a text box, on the **Insert** tab, in the Text group, click **Text Box**.
The styles shown here were compiled from the most common types of uses for text boxes in business documents. For example, there are a number of vertical boxes that are designed as a banner or panel where you can insert information related to the main content. Another common text box often used in magazine articles is for quotes to emphasize information.

Once you choose a text box style, use the Drawing Tools ribbon to add formatting or other enhancements.

Alternatively, click the **Layout Options** icon at the right of the text box to adjust the appearance or position of the text box, or the text around the box. You must select the text box before you can make any changes to it.

You can also save the text box format and style in the Text Box Gallery for future use. When a text box is formatted the way you want it, click the **Insert** tab, click **Text Box** in the Text group and then click **Save Selection to Text Box Gallery**.

Enter information to identify this text box in the gallery for future use. You will then be able to select it for insertion into other documents. Building blocks are discussed later in this content.

**Learn the Skill**

In this exercise you will insert a quote text box into a document and then create a document that will contain a panel of links to other documents.

1. Open *Corporate Profile* and save as *Corporate Profile (marketing draft) – Student*.
2. On the **Insert** tab, in the Text group, click **Text Box** and then click **Austin Quote**.
3 Click in the text box and type the following:
   All those hours exploring the great outdoors made me more resilient and confident.
   - David Suzuki

4 Drag one of the middle vertical handles to make the text box approximately half its original size. Then drag it to the right margin, between the first and second paragraphs of text, as seen in the following.

5 Click the **Layout Options** icon at the right of the text box and then click **Tight**.

6 Reposition the text box so it appears similar to the following:

7 Save and close the document.

Now create a document that will use a text box down one side to contain some links and some text.

8 Create a new blank document and save it as **IT Home Page – Student**.

9 Click the **Insert** tab and, in the Text group, click **Text Box** and then click **Slide Sidebar (Dark)**.
10 Click in the sidebar and type the following:

If you were working on this document in a real business environment, you would continue to format the text (such as deleting blank lines, changing the font size or style, etc.) as well as finalize it with David, or other Tolano staff such as Shauna Adams, the Marketing Manager. In this case, assume this is a draft that you have started for the IT Manager to review and finalize.

11 Click at the right of text box and type the following text, applying a Heading 1 style to the title:

Information Technology
Manager: David Singh

If you were working on this document in a real business environment, you would continue to format the text (such as deleting blank lines, changing the font size or style, etc.) as well as finalize it with David, or other Tolano staff such as Shauna Adams, the Marketing Manager. In this case, assume this is a draft that you have started for the IT Manager to review and finalize.

12 Save and close the document.

**Linking Text Boxes**

Occasionally, you may want to set up a document for a specific purpose such as a multi-fold brochure or catalog in which you want the text to fit into a set layout. You may then choose to enter text into a text box only to discover the text is longer than the height of the text box. Consider making edits to large amounts of text before inserting into a text box where you may not be able to see where the text needs to change. Decreasing the font size to accommodate large amounts of text in a text box will make the text difficult to read.

The ability to add additional text boxes and link them helps control the text flow.

To insert existing text from another document into the text box, use the Insert Object command on the Insert tab. Alternatively, you can type the text directly into the box or copy and paste the text. You will work primarily with the first text box where the text is to start; once all the text is entered, you can then determine how the text will flow in the document.
Before you can link text boxes, you need to have at least two text boxes drawn in the document and the text box to be linked must be empty. Then under Drawing Tools, click the Format tab, and in the Text group, click Create Link.

When you point at the text box where you want the text to continue, notice the mouse cursor changes to display a symbol, indicating that you will link the first text box to this one when you click the mouse. When you click the mouse, Word then takes the overflow of text from the first text box and pours it into the selected text box. The link symbol remains active so you can pour more of the overflow into another text box if necessary.

When you no longer need the text boxes to be linked, under Drawing Tools, on the Format tab, in the Text group, click Break Link.

Learn the Skill

In this exercise, you will create a 2-fold brochure by inserting some text boxes and linking them.

1. Create a new blank document. Change the orientation to Landscape and change the margins to Narrow.
2. Reduce the zoom so you can see the full width and height of the blank document.
3. On the Insert tab, in the Text group, click Text Box and then click Draw Text Box.
4. Starting at the top left margin, drag to create a text box that fits the full height of the margin vertically and approximately 4.5" (11.4cm) wide.
5 Draw another text box for the second side of the document, approximately the same size as the first text box.

**Note:** Don’t worry if your boxes are not the exact same width or height – remember that these text boxes can be adjusted at any time.

6 Click in the first box. On the **Insert** tab, in the Text group, click the arrow for **Insert Object** and then click **Text from File**.

7 Navigate to the student data files and select the *Trade Show Brochure Draft* document, then click the **Insert** button to insert the text.

Word inserts the document into this text box, but notice that there is more text than can be seen. To flow the remaining text that does not fit in the first text box into the second text box, you can link the two text boxes.
8 With the first text box still selected, under Drawing Tools, click the Format tab, in the Text group, click Create Link.

9 Move the mouse into the second text box and when you see ◀️, click to link the second text box.

The text has flowed from the first text box into the second and requires even more text boxes to flow all the text. In this example, it is a 2-fold brochure, you will need another page that will contain the information for the outside or inside of the brochure. So far the information you have flowed into the text boxes is information that the viewer reads on the inside page.

Before creating another page to flow other text or to enter information for the outside page, adjust some of the text formatting to see where the text breaks for a logical inside and outside placement. First, we will search for and remove any extra paragraph marks that exist.

10 Press Ctrl + H to display the Find and Replace dialog box. Click in the Find what field, click More if you don’t see the options available and then click Special. Click Paragraph Mark. Repeat this step once more so that ^p^p appears in the field.

11 Click in the Replace with field, click Special and click Paragraph Mark. Then click Replace All.

12 Click OK when the replacement is complete, and then close the Find and Replace dialog box.

You should notice there are still some areas where the spacing seems larger than it may need to be. In addition, we aren’t sure if more text appears at the bottom of the second text box. In a scenario such as this, you may need to determine whether this is a logical place to break the text, based on what and how you want the information to flow in the brochure. If you are familiar with the text, you will recognize where to break the text. If not, open the original document and compare it against the new brochure.

13 Open the Trade Show Brochure Draft document and move to the end of the document to view how the text ends in this document.

The last paragraph in the document happens to be the last paragraph in the brochure, which means the information in the brochure fits onto one page and you do not need to add any text boxes to flow more text.

14 Close the Trade Show Brochure Draft document.
Now try adjusting some of the formatting in the document.

15. Click the **Home** tab and, in the Styles group, click the Styles dialog box launcher to open the Styles pane.

16. Select the What’s Happening heading, approximately half way down the first text box.
   The text should appear with the Heading 1 style selected in the Styles pane. The spacing before the heading is too big.

17. Click the **Page Layout** tab and reduce the Before spacing to **0pt**.

18. In the Styles pane, click the arrow for Heading 1 and then click **Update Heading 1 to Match Selection**.

19. Click the heading at the top of the first text box and change the style to be **Heading 1**.
   Notice that you can change the styles for the text even though the text has been inserted into a text box shape.

20. Apply the **Event** style to the description paragraph for each of the three presentations in the second text box.
   The text is small and is the wrong font, size, and spacing for blending in with the text in the rest of the brochure.

21. Modify the Event style to contain the following:
   - **Font:** Calibri
   - **Size:** 10
   - **Spacing:** Multiple 1.05

22. Select both text boxes. Under Drawing Tools, click the **Format** tab and, in the Arrange group, click the arrow for the **Align** button, then click **Align Top**.

23. Resize the size of text boxes, as needed.

24. Select the left text box. Under Drawing Tools, click the **Format** tab and, in the Shape Styles group, click the arrow for Shape Outline and then click **No Outline**. Repeat for the other text box.

25. Starting at the Sign up now … text, change the text, insert a picture and change the alignment of the text to appear similar the following:

   ![Sign up now as we know you'll want to hear all about the new offering!](image)

   *Where do you want your sense of adventure to take you?*

   Phone: (540) 555-4321
   Web site: www.tolanoadventures.com

26. Save the file as **Trade Show 2-fold Brochure – Student** and then close it.

### Using Captions

**Objectives 4.2**

Occasionally you may want to put a statement or caption below a picture as a reference to text in the document or for the audience’s information such as **Figure 1 - Lithograph #3 by John Smith, Table 3 – 2013 Projected Product Sales**. Captions are helpful if a picture, table, or figure does not immediately follow the text reference.
To insert a caption, position the cursor at the location for the caption and then click the References tab, in the Captions group click Insert Caption.

<table>
<thead>
<tr>
<th><strong>Caption</strong></th>
<th>Displays the caption text; this is usually the description of the item being captioned.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Label</strong></td>
<td>Select one of the existing labels of <strong>Equation</strong>, <strong>Figure</strong>, or <strong>Label</strong> for the caption. You can also create your own labels as required.</td>
</tr>
<tr>
<td><strong>Position</strong></td>
<td>Specify whether the caption should display above or below the item.</td>
</tr>
<tr>
<td><strong>Exclude from caption</strong></td>
<td>Turn this feature on if you don’t want the label to be shown with the caption description - for example, turn the feature on if you want the caption to read Lithograph by John Smith versus Figure 1 - Lithograph by John Smith.</td>
</tr>
<tr>
<td><strong>New Label</strong></td>
<td>Use this when you want to create a different label than those already built into Word.</td>
</tr>
<tr>
<td><strong>Delete Label</strong></td>
<td>Delete one of the labels.</td>
</tr>
<tr>
<td><strong>Numbering</strong></td>
<td>Determine the numbering style to be used with the captions.</td>
</tr>
<tr>
<td><strong>AutoCaption</strong></td>
<td>Specify which items Word will automatically mark for captioning, such as an Excel worksheet, Word table, or media clip.</td>
</tr>
</tbody>
</table>

To delete a caption, select it and press **Delete**.
Inserting a Table of Figures

Once captions have been added to appropriate items in the document, you may want to provide a list of captions as a quick reference for anyone reading your report. The list is similar to a table of contents or an index with options to customize its appearance.

To insert a table of figures, click the References tab and, in the Captions group, click Insert Table of Figures.

<table>
<thead>
<tr>
<th><strong>Print Preview</strong></th>
<th>Click options and preview how this list will appear if these options are set.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Web Preview</strong></td>
<td>This provides a preview of how this list will appear if this document is placed on the web.</td>
</tr>
<tr>
<td><strong>General</strong></td>
<td>Select general options regarding the format style for the table, the caption label to generate, and what to include in the list.</td>
</tr>
<tr>
<td><strong>Options</strong></td>
<td>Specify options that control how Word generates the table of figures.</td>
</tr>
</tbody>
</table>
Lesson 7

Working with References

Modify

Select the style you want to be applied to the items in the list. A built-in style exists, but you can change various attributes using the Modify button, which opens the Modify Style dialog box.

Learn the Skill

In this exercise you will add captions to different items in the document.

2. Move to page 2 and then click the Tolano Environmental Consulting picture.
3. Click the References tab and, in the Captions group, click Insert Caption.
4. In the Caption field, type: - TEC Division and then click Numbering.
5. Click the arrow for Format and change this to be A, B, C. Click OK.
6. Click the arrow for Position and click Above selected item. Click OK to exit the Caption dialog box.

Occasionally we will also review a tour if there has

TOLANO ENVIRONMENTAL CONSULTING

Even though it may seem repetitious to enter the same information as shown in the picture, remember that you can set up a list of all items that have been captioned in a document. This is beneficial when someone wants to quickly locate a particular item.

Notice also that the text box for the caption causes the text from the previous paragraph to wrap around the text box. You can choose to add more space between the text and the images or resize the text box.

7. With the caption text box selected, resize the height to be half its original size.
8. Click away from the text box to view the text, caption and the text.
At this point you can decide if you want more space between the paragraph and the caption. We will leave it as is.

9 Select the Tolano Adventures picture and on the References tab, click **Insert Caption**. Type: - TA Division and click **OK**. Also resize the caption text box to half its original height.

![Tolano Adventures](image1)

Depending on company standards, you may want to change the position of the captions to be below the image if you want the captions to align on the same line below the images. For the purpose of this demonstration, we will leave them above the images.

10 Go to page 6 and select the SmartArt diagram. On the References tab, click **Insert Caption**. Type: - Tolano Organization Chart 2013 and click **OK**.

![SmartArt Diagram](image2)

11 Move to the bottom of page 7 and select the entire table. On the References tab, click **Insert Caption**. In the Label field, click the arrow and then click **Table**.

12 Click in the Caption field, type: - Vacation Days and then click **OK**.

![Vacation Days Table](image3)

13 Using steps 11 and 12, add captions for the two tables on page 9. Use Dental Coverage and Long Term Disability Plan as the text for the captions.

14 Go to the end of the document and then press **Ctrl** + **Enter** to create a new page.

15 Type: List of Figures and Tables and press **Enter**. Apply a **Heading 2** style to this title.

16 Click in the blank line below the title and click the References tab. Then in the Captions group, click **Insert Table of Figures**.

17 In the Caption label field, click the arrow and click **Figure**. Then click **OK** to insert the table of figures.

18 Press **Enter** then click **Insert Table of Figures** once more and change the Caption label field to **Table** if necessary. Click **OK**.
Using Footnotes or Endnotes

Objective 4.1

Footnotes and endnotes are commonly used to reference a selected item in the document, and generally include information about the author or originator of the item. Footnotes and endnotes can also be used as a method of pointing you to more information.

Footnotes usually appear at the bottom of the page, but may also be placed directly below the text. Each footnote has a numbered note reference mark, which usually restarts on each page. The footnote reference mark is generally placed after the text you are referencing. Endnotes appear at the end of the document or document section.

Footnotes and endnotes can be inserted or modified using the Footnotes group of the References tab.

To create a footnote, on the References tab, in the Footnotes group, click Insert Footnote. The footnote will appear at the bottom of the screen, similar to:

You can then enter the text for the footnote. The footnote number changes to reflect the number and placement of the footnotes in the document.

To create an endnote, on the References tab, in the Footnotes group, click the Footnote & Endnote dialog box launcher. Then click Endnotes.

To customize a footnote or endnote, on the References tab, in the Footnotes group, click the Footnote & Endnote dialog box launcher.
Location | Determines the location of the footnote or endnote in the document.
---|---
Format | Choose the number format or a custom mark such as an asterisk or logo for the footnote or endnote. You can also choose to begin footnote or endnote numbering at a specific number or continue from previous footnotes or endnotes in this or another document or document section.
Apply | Apply the footnote or endnote settings to the entire document or selected text.

To view the text for a footnote or an endnote, point at the note reference icon in the document. You can also move from one note to another using the Show Note feature in the Footnotes group.

To move a footnote or endnote to another location in the document, cut the footnote or endnote reference from its current location in the document and paste it into the new location.
To delete a footnote or endnote, select the footnote or endnote reference mark and press Delete.
To convert a footnote to an endnote or vice versa, select the reference and then on the References tab, in the Footnotes & Endnotes group, click the Footnotes & Endnotes dialog box launcher. Then click the Convert button.

An example of when you might want to convert footnotes to endnotes is when you want to list all the references in one location.

### Learn the Skill

In this exercise, you will insert a footnote and endnote into a document.

1. Ensure the *Tolano Employee Handbook – Student* document is active on the screen. Go to page 3 and, in the second column, click at the end of Heidi Anderson’s name.
2. Click the References tab and, in the Footnotes group, click Insert Footnote.
3. In the footnote area, type the following: Heidi joined Ian’s group in November 2012 after completing her degree in Geophysics.

Don’t worry that the footnote uses the column format. We will focus on entering the text for the footnotes first and then change the format later.
4. Go to page 5 and click at the end of the word Seattle. In the Footnotes group, click Insert Footnote.
5 Type: This office was leased as of December 2012 with Office 365 as a pilot for office resources.

6 Go to page 7 and click at the end of the Vacation Days heading. In the Footnotes group, click Insert Endnote.

Notice that Word automatically moved you to the end of the document to type the endnote.

7 Type: Benefits listed in this Handbook are based on employee standards as set by the local government and negotiations with a national benefits plan provider.

8 Go back to page 5 and click anywhere in the footnote for the Seattle office.

9 In the Footnotes group, click the Footnote & Endnote dialog box launcher. In the Footnote layout area, click the arrow for Columns and click 1 column. Then click Apply.

10 Repeat step 9 for the footnote on page 3.

11 Return to the endnote at the end of the document and click anywhere in the endnote. In the Footnotes group, click the Footnote & Endnote dialog box launcher.

12 Click the arrow for Number format and then click the 1, 2, 3 format. Click Apply to change the numbering format for the endnote.

13 Save the document.

Inserting Citation Sources

Objectives 4.1

Citations are reference sources used or cited in your document, and are usually included in a bibliography when the document is complete. The main purposes for using citations is to ensure credit is provided for the reference sources and to give the audience the opportunity to decide if the referenced material supports the discussion in the document based on the type and number of sources included.

Word includes a number of widely accepted style guides which identify how to correctly ascribe credit to various types of documents. These style guides include:
### APA
American Psychological Association; used primarily for information regarding psychology, education, or social sciences.

### Chicago
Chicago Manual of Style; used in the publishing industry for all published works such as books, magazines, newspapers, or other non-scholarly publications.

### GB7714
Chinese National Standards for referencing bibliographies or citations.

### GOST
Standards used in Europe and Asia for referencing technical information.

### Harvard
Reference style implemented by Harvard University and Anglia Ruskin University.

### IEEE
Reference style used primarily for referencing electrical and computer engineering sources.

### ISO 690
A standard for bibliographic referencing for all sorts of documents, including electronic documents. The ISO 690 standard was created and is maintained by the International Organization for Standardization.

### MLA
Modern Language Association; used primarily for referencing literature, arts or humanities publications.

### SIST02
Standards for Information of Science & Technology.

### Turabian
Similar to the APA style; primarily used by college students for all subjects.

To add a citation, click the **References** tab, in the Citations & Bibliography group, click the arrow for **Insert Citation** and specify whether to add a new source or a new placeholder.

**Add New Source** Click this option to insert a citation in the current location, entering as many details as available for the citation in the Create Source dialog box.

The number and type of fields will vary depending on the source you choose. For instance, the previous image displays the type of information that is usually entered for a published book, whereas the following image displays the types of information that should be provided for a web site source:
Notice with this source, there are more fields to address information to help someone find this information on this web site. Each type of source, including non-text items such as media or pictures, includes a set of fields containing information you should provide indicating where the information can be found.

Use the Edit button to add more names such as additional authors or individuals to be given credit on the published works.

Use the Show All Bibliography Fields option to enter information for this source so it can be inserted into a bibliography later. Citations do not have to be included in a bibliography, but remember that the more sources you include, the more weight and validity will be associated with the points presented in your document.

Add New Placeholder Use this option when you know you want to add a citation but do not yet have the information for this source; adding a placeholder marks this location for entry later.

Inserting a Bibliography

Objective 4.1

A bibliography is a list of the sources used in the creation of a document, including any published or unpublished books, magazine articles, journals, or Web sites where information was gathered for the document. A bibliography usually appears at the end of a document.

You can insert the sources for your document and then generate the bibliography based on these entries. To generate the bibliography, click the References tab, in the Citations & Bibliography group, click Bibliography.
The Bibliography list box presents several styles for a bibliography. Select one of these styles based on the type of bibliography you want to generate in the document. For instance, if you want a descriptive bibliography where information entered for the citation is used, use the Bibliography style. Use the References style if the majority of your sources came from research performed on various web sites on the Internet where you may not have as much detail available for the sources.

You can also select one of these formats, modify the formatting and then save it in the gallery for future use. Alternatively, to generate a bibliography for every citation in the document, click Insert Bibliography.

**Managing Your Sources**

You can make a change to a citation or other type of source using the Manage Sources option in the Citations & Bibliography group. The sources display in a list for selection in the Source Manager dialog box.
Lesson 7

Working with References

Word gives you the option to copy, delete, edit, or create a new source from within this dialog box. A preview of the source is also available for quick reference.

If you select a citation for editing, a screen appears that is similar to the one used when you created the citation. You can then make the required changes.

Learn the Skill

In this exercise you will add two citations to the document and you will generate a bibliography at the end of the report.

1 Ensure that *Tolano Employee Handbook – Student* is active on the screen.

2 Go to page 8 and press Enter at the end of the paragraph below the Sick Days heading.

Assume you know a citation is required here, but you still need to find all the information. In this instance you will insert a placeholder as a reminder to add the information later.

3 Click the References tab and, in the Citations & Bibliography group, click Insert Citation and then click Add New Placeholder.

4 Type: Standards as the name of the placeholder for the citation and click OK.

You have just inserted a placeholder that will be used to insert the full details of the Employee Standards law in your region at a later date.

5 Go to the next page and click on the blank line below the paragraph for the Life Insurance heading.

6 In the Citations and Bibliography group, click Insert Citation and then click Add New Source. Enter the information as shown in the following:

7 Click OK.
Notice that the citation shows Manulife as the main text. You want the financial services to be listed instead.

8 In the Citation and Bibliography group, click Manage Sources.

9 Click the Manulife, Sun Life ... entry in the Current List box (not the Master List box), and then click Edit.

10 Click Edit at the right of the Interviewee field.

11 Click Delete to remove the existing entry. Type: Manulife in the Last field and click Add (or press Enter).

12 Repeat step 11 to add Sun Life, Citi Financial, and a new entry: Royal Bank. Then click OK twice.

13 Click Yes and then click Close.

14 Save the document.

15 Move to the end of the document on page 10 and, in the blank line before the endnote, insert a page break.

16 At the top of the last page, type: Appendix for the title and press Enter. Apply a Heading 1 style.

17 In the blank line between the Appendix title and the endnote, type: Endnotes and apply a Heading 2 style.

18 Move the cursor to the beginning of the Endnotes heading and click References tab. In the Citations & Bibliography group, click Bibliography. Click the Bibliography option in the drop-down list.
Notice that Word automatically inserts the citations for you. In this case there is only one shown as you inserted only a placeholder (versus entering the source information) for the second citation.

19  Save and close the document.

Lesson Summary

In this lesson, you worked with a variety of common references found in business documents such as captions, footnotes, endnotes, citations and bibliographies. You should now be able to:

☑ insert and modify captions
☑ insert and modify footnotes or endnotes
☑ insert and modify citations
☑ insert and modify bibliographies

Review Questions

1. Why is it important to reference information you may use as part of your research for a document?
2. Why might you want to create a text box using the Insert tab instead of simply drawing the text box?
3. Why might you want to link text boxes?
4. Which text labels can you use if you want to add a caption to a picture?
5. How can a table of figures be beneficial in a document?
6. Which note type is usually found at the bottom of the page where it is referenced?
7. If you don’t have the full information for a reference source, what can you do to mark the location where you will eventually cite the source?
8. Why select the Show All Bibliography Fields option in the Create a Source dialog box?
9. Why might you want to use the Edit button in the Create a Source or Manage Sources dialog box?
10. To generate a bibliography for all sources, which option would you use from the Bibliography pull-down menu?
Lesson 8: Using Productivity Tools

Lesson Objectives

In this lesson, you will be introduced to customizing tools to increase your productivity while working in Word. On successful completion of this lesson, you will be able to:

- customize the Quick Access Toolbar or the Ribbon
- create and edit building blocks
- use the Building Blocks Organizer
- create, edit and manage macros
- add or remove macros to the Quick Access Toolbar or the Ribbon

Customizing Some Tools

Two essential tools available to you are the Quick Access Toolbar and the Ribbon. The buttons and commands available on each are initially the default ones provided in Word; however, you can customize these toolbars so that they contain precisely the buttons and commands that will best suit your working style.
Customizing the Quick Access Toolbar

Objective 1.4

By default Word provides the Save, Undo, and Repeat buttons on the Quick Access Toolbar. You can add or remove items as needed to increase your productivity, using one of the following methods:

- Click the **Customize Quick Access Toolbar** button at the end of the Quick Access Toolbar and click the icon to add from this drop-down list or

![Customize Quick Access Toolbar](image1)

- Click the **Customize Quick Access Toolbar** button at the end of the Quick Access Toolbar, and click **More Commands**, or

- Click **File**, click **Options**, and then click **Quick Access Toolbar** in the Word Options dialog box.

![Word Options](image2)

**Choose commands from** Click the arrow to select the category which may contain the features you want to add to the Quick Access Toolbar. You can choose from the most popular commands to specific lists.
### Customize Quick Access Toolbar
Click the arrow to select whether the revised Quick Access Toolbar will appear for the current document or all documents.

### Add/Remove
Select a command in the left list box to add to the Quick Access Toolbar. Select a command in the right list box to remove from the Quick Access Toolbar.

### Move Up/Move Down
Rearrange the buttons in the order you want them to appear on the Quick Access Toolbar.

### Modify
This command is only available when you have imported a toolbar but enables you to customize the commands in the imported toolbar.

### Show Quick Access Toolbar below the Ribbon
Select this check box to display the Quick Access Toolbar below the ribbon instead of in its default position above the ribbon.

### Customizations
Click the Reset button to restore the Quick Access Toolbar to the three default buttons. Use the Import/Export button to work with a customized toolbar; for example, export the changes you created for the Quick Access Toolbar to a file and then import onto other computers in your department.

As buttons are added to the Quick Access Toolbar they are placed at the end of the toolbar by default. You can change the button position on the toolbar by clicking the Move Up or Move Down arrows.

### Learn the Skill
In this exercise you will add buttons to the Quick Access Toolbar and then remove them.

1. Create a new blank document.
2. Click the **Customize Quick Access Toolbar** button on the Quick Access Toolbar to open a drop-down list.
3. Click the **Quick Print** command in the drop-down list to add it to the Quick Access Toolbar.
4 Click the **Customize Quick Access Toolbar** button and then click **Spelling & Grammar** to add that button as well.

5 Click the Customize Quick Access Toolbar button and click More Commands.

6 In the list of common commands, click **Copy** and then click **Add**.

7 Scroll in the list and click the first **Paste** command. Click **Add**.

8 Find **Open** in the list and click **Add**.

Now move the commands into a specific order.

9 Click **Open** in the right list box and click **Move Up** until the command is at the top of the list.

10 Click **Copy** in the right list box and click **Move Up** until it is below the Redo command.

11 Rearrange the other commands as follows:

12 Click **OK**.

Notice that the buttons on the Quick Access Toolbar display in the order you specified in the Word Options dialog box.

Suppose you no longer want all these buttons to appear on the Toolbar.

13 Click **File**, click **Options** and then click **Quick Access Toolbar**.

14 Click **Open** from the list of commands for the Quick Access Toolbar (the right list box) and click **Remove**.

The command should no longer appear in the list of commands on the Quick Access Toolbar.

15 As you will now reset the toolbar to the default, click **Reset**.

16 Click **Reset only Quick Access Toolbar**.

17 Click **Yes** in the message window, then click **OK** to exit the Word Options dialog box.

The Quick Access Toolbar list should now only show three commands.

18 Leave the blank document on the screen.
Customizing the Ribbon

**Objective 1.4**

You cannot add or remove groups from existing ribbon tabs; in fact, customizing a ribbon requires you to create a new group and add or remove commands within that group. You can hide a tab from an existing ribbon if you do not use it – such as the Mailings or Developer tab.

To customize the Ribbon, click **File**, click **Options** and then click **Customize the Ribbon**.

<table>
<thead>
<tr>
<th>Choose commands from</th>
<th>Click the arrow to select the option which may contain features you want to add to the Ribbon. You can choose from the most popular commands to specific lists.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Customize the Ribbon</td>
<td>Click the arrow to select which tabs in the Ribbon you want to customize: All Tabs displays a list of all the tabs available that can be placed in the Ribbon; Main Tabs contain the most commonly used tabs; Tool Tabs list all the contextual tabs that appear only when appropriate for use with the currently selected item.</td>
</tr>
<tr>
<td>Add/Remove</td>
<td>Select a command in the left list box to add to the Ribbon. Select a command in the right list box to remove from the Ribbon.</td>
</tr>
<tr>
<td>Move Up/Move Down</td>
<td>Rearrange the buttons in the right list box into the order in which you want them to appear on the tab.</td>
</tr>
<tr>
<td>Keyboard shortcuts</td>
<td>Click this button to open the Customize Keyboard dialog box, which you can use to assign or change existing keyboard shortcuts for selected commands.</td>
</tr>
<tr>
<td>New Tab</td>
<td>Create a new custom tab for the Ribbon.</td>
</tr>
<tr>
<td>New Group</td>
<td>Create a new group for the custom tab.</td>
</tr>
<tr>
<td>Rename</td>
<td>Rename the selected item.</td>
</tr>
<tr>
<td>Customization</td>
<td>Click the <strong>Reset</strong> button to restore the Ribbon to its default configuration.  Use the Import/Export button to work with a customized Ribbon used on another system.</td>
</tr>
</tbody>
</table>
Learn the Skill

In this exercise, you will add and remove commands from the Ribbon tabs, and then reset the ribbons to their default settings.

1. In the blank document, click File, click Options and, in the panel at the left, click Customize Ribbon.

2. On the right side of the Word Options dialog box, click the checkbox at the left of the Mailings tab to deselect it. Also click the checkbox for the Review tab. Then click OK.

Notice that the Mailings and Review tab no longer display on the Ribbon.

3. Click File, click Options, and click Customize Ribbon. Click the checkbox for the Review tab to reselect it and then click OK.

The Review tab is now visible on the Ribbon, but the Mailings tab is not.

Now try creating a personalized tab that will contain some commands that you may use frequently.

4. Click File, click Options, and click Customize Ribbon and then click New Tab.

5. From the list of commands (in the left list box), scroll in the list to find New and then click Add.

6. Continue adding the following commands into your new group:
   - Save
   - Save As
   - Spelling & Grammar
   - Open

7. Click New Tab (Custom) in the right list box and click the Rename button. Type your initials for the name and click OK.

8. Click New Group (Custom) (just below the custom tab you renamed in the previous step) and click Rename. Type: Favorites and click OK.

9. Click OK to exit the dialog box so you can see your new tab and group.

10. Click your tab to view the commands.

All the commands you added to the group now appear in the group, with its new name. You can further customize this tab or group.

11. Close Word and then start it again so you can see that your personal tab displays whenever you start Word.
Understanding Building Blocks

Building blocks are sections of reusable document content that you can insert into documents as needed. You can use them to save time and to ensure consistency in your documents. Building block content includes headers and footers, cover pages, text boxes, bibliographies, citations, placeholders, equations, themes, and content controls (fields). Building blocks are organized into galleries by type and category. A number of pre-defined building blocks are available in the Quick Parts gallery. You can also create your own and add them to the Quick Parts Gallery.

Building blocks are saved as part of a document template. The default template for all new Word documents is the Normal template. You can save your own building blocks to the Normal template, or you can save them as part of a custom template.

Using Quick Parts

Objective 5.1

Quick Parts are building blocks that you might use often - headers, footers, tables, cover pages, or signatures. The Quick Parts gallery is accessible from the Text group on the Insert tab.

| **AutoText** | Insert building blocks that have been categorized as AutoText entries into your document. For example, if you were prompted to specify your initials the first time you started Word 2013, Word saves these as an AutoText entry. These entries display in a gallery when you point to AutoText. You can also select text in your document, click Quick Parts, point to AutoText and then select Save Selection to AutoText Gallery to create a new Auto Text building block. To insert an AutoText entry, on the Insert tab, click Quick Parts, point to AutoText, then click an AutoText entry from the gallery. |
| **Document Property** | Click to choose from a list of document properties you can insert into your document. Document properties are also visible on the Info tab in Backstage view. To insert a document property, on the Insert tab, click Quick Parts, point to Document Property, then click a property from the menu. |
Field

Fields are used in Word documents to display dynamic (that is, changing) content. For example, fields are used for page numbers, tables of contents and word counts. Fields are also used for setting up mail merges for form letters and envelopes or mailing labels. To insert a field, on the Insert tab, click Quick Parts, then click Field to open the Field dialog box. Select a field from the list box, then click OK to insert the field into your document.

Building Blocks Organizer

Click to open the Building Blocks Organizer dialog box. You use the Building Blocks Organizer to manage, edit, and maintain building blocks. You will explore the Building Blocks Organizer shortly.

Save Selection to Quick Part Gallery

Click this command when you want to save selected document text as a custom building block. Select the document text, then on the Insert tab click Quick Parts, and click Save Selection to Quick Part Gallery to open the Create New Building Block dialog box.

You can provide a name and description for the quick part, as well as assign it to a particular gallery and category. Once you save text as a quick part, it will be available for use in all other documents created from the same template. To insert a quick part, on the Insert tab, click Quick Parts, locate the quick part you want in the gallery, then click to insert the quick part into your document.
Using Productivity Tools

Lesson 8

You can also type the name of the quick part and press F3 to insert the quick part into a document.

Using the Building Blocks Organizer

Objective 5.1

As mentioned, Microsoft provides a number of preset Quick Parts that you can insert into your documents. Quick Parts are arranged into specific galleries, and then into categories within each gallery.

To view the available Quick Parts, click the Insert tab, click Quick Parts in the Text group and then click Building Blocks Organizer. Click any item in the list box to preview it in the right pane.

Items in the list box can be sorted by Name, Gallery, Category or Template. Click the appropriate column heading to sort the list. As you create your own Quick Parts, they will also appear in the list.
Use the buttons below the list box (Edit Properties, Delete, and Insert) to work with the currently selected building block. Editable building block properties are the same properties shown in the Create New Building Block dialog box: name, gallery, category, description, save in template and options. Any building block can be modified and saved or saved as a new entry with a new name. To modify the text of a building block, insert the building block into a document, make changes to the text in the document, select the modified document text, and then save the text as a building block again (thereby recreating it).

When you make a change to a building block by editing its properties or recreating it, Word prompts you to replace the previous entry. Make sure you are replacing the correct building block because you cannot undo a change. If you inadvertently replace a building block, you will need to recreate it.

When you exit Word you will be prompted to save all the new entries into the Building Blocks.dotx template. Saving them here ensures that they will be available to all documents every time you start Word.

**Learn the Skill**

In this exercise you will create an AutoText entry for text you may use frequently. You will also create building blocks for other types of tasks.

1. Create a new blank document and then type the following:
   
   Andrew McSweeney
   Travel Director
   Tolano Adventures

2. Select the three lines of text. Click the *Insert* tab, in the *Text* group, click *Quick Parts*, point to *AutoText* and then click *Save Selection to AutoText Gallery*.

3. Type: AM for the name, type the description shown in the following, and then click *OK*:

4. Create another blank document, press Enter several times, type: AM and then press F3.
Andrew's closing salutation is inserted into the new document at the position of the cursor. Notice though that there is too much spacing between the lines of the salutation.

Now try editing the AutoText entry you just created.

5 Select the three lines of the salutation and click the Page Layout tab. Then, in the Paragraph group, change After to 3pt.

6 Ensure that the three lines are still selected, click the Insert tab, and in the Text group, click Quick Parts. Point to AutoText and click Save Selection to AutoText Gallery.

7 Change the name and description to the values in the image shown after step 3 in this exercise. Click OK when done. Word prompts you to specify whether you want to redefine the building block entry.

8 Click Yes to save the modified entry and replace the existing one.

9 Switch to the original document where you created the AutoText initially and press several times below the existing text. Type: AM once more and press (the shortcut method) to achieve the same results. Use the shortcut method if you know the name of the building block you want. If you don’t know or can’t remember the name of the building block you want, select it from the gallery.

10 To verify that this AutoText can be used in any document, close the existing documents without saving. Then open the Tour Prices Breakdown document and save it as Tour Prices Breakdown - Student.

11 Move to the end of the document, press and type the following:

Andrew's closing salutation should now appear at the bottom of the document. Note that you could have typed AM and pressed (the shortcut method) to achieve the same results. Use the shortcut method if you know the name of the building block you want. If you don’t know or can’t remember the name of the building block you want, select it from the gallery.

13 Save and close the document.

Now try creating a Quick Part that includes the Tolano name and the appropriate page number in a footer so you don’t need to insert this every time it is required in a document.

14 In a new blank document, click the Insert tab, in the Header & Footer group, click Footer and then click Blank (Three Columns).

15 Click in the first [Type text] and type: © Tolano Adventures. Click in the last [Type text] and on the Design tab of the Header & Footer Tools ribbon, click Page Number from the Header & Footer group. Click Current Position and then click Plain Number.

16 Select the entire footer line. Click the Insert tab and, in the Text group, click Quick Parts and then click Save Selection to Quick Parts Gallery.
17 Change the fields in the dialog box to reflect the following:

![Create New Building Block dialog box]

18 **Click OK** and then open the *Corporate Profile* document.

19 **Click the Insert tab and, in the Header & Footer group, click Footer to display the gallery. Scroll down the list to see your new footer entry.**

![Footer gallery]

Notice that your new Quick Parts item is available directly from a gallery at any time for any document.

20 **Click TA General** to insert this into the document.

21 Close the document without saving it.

22 Close all other documents without saving, thereby closing Word as well.

23 **Click Save** to ensure all your new entries are saved in the Building Blocks Organizer for the Normal template.

24 Restart Word and open a new blank document if necessary.

25 **Click the Insert tab and, in the Text group, click Quick Parts and click Building Blocks Organizer.**
Notice that the AM AutoText entry is included in the list, which is sorted by Gallery by default. Click the AM AutoText entry in the list box if necessary to see its preview in the right pane.

26 Scroll down until you can see the items saved in the Footers gallery and locate the TA General entry. Try inserting gallery items from the Building Blocks Organizer.

27 Scroll in the list until you can see the Whisp entry in the Headers gallery, click the Whisp entry and then click Insert.

28 Click the Insert tab and in the Text group, click Quick Parts and then click Building Blocks Organizer. Scroll in the list to select the Whisp entry in the Footers gallery and then click Insert.

You should now have a header and footer in your document, using a particular style selected from the Building Blocks Organizer. You could have also inserted the items using the galleries for Headers or Footers in the Ribbon.

Now try examining the properties of a gallery entry to see what it might contain.

29 Click Close Header and Footer to close the Header & Footer Tools ribbon.

30 Click the Insert tab and, in the Text group, click Quick Parts and then click Building Blocks Organizer.

31 Scroll in the list and then click Whisp Quote for the Text Boxes gallery. Then click Edit Properties.

Notice that you can modify not only the name and description, but also the gallery, category and location for the building block. You can also specify whether to insert only the content (inline with current text), insert the content in its own paragraph, or insert the content on its own page.
32 Click **Cancel** to exit the Modify Building Block dialog box. Click **Close** to exit the Building Blocks Organizer dialog box.

33 Close the document without saving it.

### Understanding Macros

You can use macros to automate many repetitive tasks. A macro is a recorded series of commands and actions that have been grouped together and saved as a named Visual Basic module (a type of program file). The macro can be activated by clicking a toolbar button, pressing a shortcut key combination or by selecting the macro by name and using the Run command.

Macros can range from short and simple entries to very elaborate chains. Some typical uses for macros are:

- Making routine editing and formatting quicker.
- Setting up a specific form such as shipping labels, 3-fold brochure with set margins, or a vacation request.
- Combining a variety of commands such as moving to the beginning of a document, creating a page break, and then generating a table of contents with a specific type of format.
- Making an option in a dialog box more accessible.
- Merging a list of names to a label format such as name badges.
- Creating a new catalog using several Quick Parts that contain items such as the company logo and address, or a list of products.

Both macros and quick parts can save you time. While you use Quick Parts to insert formatted text and graphics, you can use macros to insert formatted text and graphics, make configuration changes, and run commands. Macros usually are created to handle repetitive actions such as those listed previously; they may contain some text entry but generally include steps to manipulate the text or image.

You can make macros available to all documents, or only to documents created from specific templates. Macros are also known as “scripts” as the actions in the macro are commands that are followed in sequence from first to last, like a script for a play or movie.

### Recording Macros

**Objective 1.4**

The macro recorder acts like a tape recorder, recording each step you perform. When you create a macro, you record all the steps necessary to accomplish a task and when you run (play) the macro, the recorded steps are executed in the same order as they were recorded.

Once you activate the record mode, select the commands and options in the same manner you normally would to accomplish a task within a document. Word also lets you pause while recording a macro and then resume where you left off.

Before recording a macro:

- Plan and anticipate the steps for the task before you begin recording. If the macro is complex, write down the steps before recording. Although you can edit a macro, it is simpler to ensure it is recorded correctly.
- Simplify the macro by thinking ahead to avoid unnecessary steps. In some cases, it may be easier to create several macros, each one accomplishing part of a complex task, than attempt to capture all the required steps in a single macro.
• If you want the macro to be available to all documents, save it in the Normal template. Keep in mind that if you create a macro that interacts with particular elements in a specific document and then save it to the Normal template, the macro may not run correctly in a new blank document.

• Macros can also be created by writing them using Microsoft Visual Basic. Visual Basic is a programming language for creating diverse and complex macros. Learning how to use Visual Basic is beyond the scope of this courseware.

You can view and record macros by clicking the Macros button in the Macros group on the View tab. However, to work with macros in depth, you need to display the Developer tab which is turned off by default. To display this tab, click File, click Options, click Customize Ribbon and then in the Main Tabs list box, select the check box for the Developer tab, then click OK. Click the Developer tab to see the Code group, which you can use to create or edit macros:

To record a macro, use one of the following methods:
• Click the Developer tab, in the Code group, click Record Macro, or
• click the View tab and in the Macros group, click the arrow for Macros and then click Record Macro, or
• double-click the box in the status bar.

| Macro name | Enter a name with up to 80 letters or numbers. The name cannot contain spaces or symbols. You can also accept the default macro name (such as Macro1), although you may want to use more descriptive names for easy identification and access. |
| Assign macro to | Choose whether to assign the macro to a toolbar button or to a shortcut keystroke. If you want the macro to be available immediately, assign it to a button or the keyboard now; you can also make the assignment after the macro has been created using customization features within Word Options. |
If you choose to assign the macro to a button, you see the following when you click **Button**:

The following displays when you choose to assign the macro to a keyboard shortcut:

<table>
<thead>
<tr>
<th>Store macro in</th>
<th>You have the option of saving a macro with the current document only, or in the Normal template which makes the macro available for all documents.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Description</strong></td>
<td>Type a description for the macro. If you assign the macro to a toolbar button, this description appears in the status bar when you point to the toolbar button. A description can contain as many as 255 characters, but only about 100 characters will fit on the status bar.</td>
</tr>
</tbody>
</table>

Once the record mode is active, the mouse cursor changes to . Every keystroke you type or press, as well as every option you click, will now be recorded into the macro. This is similar to turning on the Record button on a video camera which records every movement you make until you turn off the record mode.
When you have finished recording the steps for the macro, stop the record mode by using one of the following methods:

- On the **Developer** tab, in the Code group, click **Stop Recording**, or.
- Click the [ ] box in the status bar.

### Learn the Skill

In this exercise, you will create two different macros.

1. Create a new blank document. If necessary, display the Developer tab by clicking **File**, **Options**, **Customize Ribbon**, selecting the check box for the **Developer** tab, then clicking **OK**. Click the **Developer** tab, in the Code group, click **Record Macro**.

   This document is being used as your sample document to create the macro.

2. Type: `news` in the **Macro name** field, then click in the **Description** field and type: *Page setup for internal newsletters*. Then click **OK**.

3. Click the **Page Layout** tab and in the Page Setup group, click **Margins** and then click **Narrow**.

4. Click the **Insert** tab and, in the Illustrations group, click **Pictures**. Navigate to where your student data files are located, and double-click the *ta logo* file.

5. Under Picture Tools, change the size of the picture to half its original size using the Size group on the Format tab.

6. Press → to move to the right of the picture, press Enter and then type: [www.tolanoadventures.com](http://www.tolanoadventures.com) for the web site address. Press Shift+Enter, type: Toll Free: 1-888-555-9638 and press Enter once more.

7. On the Developer tab, in the Code group, click **Stop Recording**. The recording of the macro is now complete. Close the document without saving it.

Now try creating another macro which is simple in task, but can help to reduce time when working with tables.

8. Open the *Popular Tours Bookings* document and select the first row in the table. On the left side of the status bar, click [ ].

9. Type: `tbshading` as the name of the macro and type: *Apply shading to specific rows in a table* as the description.

10. Click the **Keyboard** button in the Record Macro dialog box. In the **Press new shortcut key** field, press Alt+Shift+T

   Notice that Word indicates below the Current keys box that this key combination is currently assigned to another feature. When assigning a macro to a keyboard shortcut, you may find you need to try different combinations until Word displays [unassigned] for a particular key combination.

11. Press the [Backspace] button to delete the text in the **Press new shortcut key** field, then press Ctrl+Alt+T

   This key combination has also been assigned to another feature.

12. Delete the text in the **Press new shortcut key** field, then press Alt+Ctrl+Shift+T.
Lesson 8

Using Productivity Tools

Word now displays [unassigned] below the Current keys box, indicating this key combination is not currently in use. You could have reassigned any of the other key combinations if you thought you would not use those features. In this case, we will use one that has not been previously assigned.

13. Click Assign and then click Close to begin recording the macro.

14. Under Table Tools, click the Design tab and, in the Table Styles group, click the arrow for Shading and then click Olive Green, Accent 3, Lighter 60%.

15. On the status bar, click to stop recording the macro.


Running Macros

Once you have created a macro, you can run it whenever you need to. Depending upon the macro, you may have to position the insertion point where required, select the desired text or open a specific document. Macros can be run from the Macros dialog box or by pressing the shortcut key assigned when the macro was recorded.

To run or play a macro, use one of the following methods:

- On the Developer tab, in the Code group, click Macros, or
- press \( \text{ALT} + \text{F8} \)

### Macro Information

| Macro name | Displays the name of the currently selected macro. If no macros have been defined, this field is blank. If you want to create a new macro using the Visual Basic Editor, type the name for the new macro in this field, and then click the Create button. |
| Macro list | Lists the macros available for the current document. If no macros have been defined, the list is empty. The contents of the list box are affected by the selection in the Macros in field. |
| Macros in | Lists the available templates and documents that contain macros. When you are creating a new macro, choose the location where you want to store the new macro. |
| Description | Displays the description for the currently selected macro. |
| Run | Runs the selected macro. |
| Step Into | Opens the Visual Basic Editor and steps through each line of code. This allows you to view the effect of each step in the macro. |
Edit | Opens the selected macro in the Code window of the Visual Basic Editor, so you can modify your macro.

Create | Opens a module in the Code window so you can create a new macro.

Delete | Removes the selected macro.

Organizer | Opens the Organizer dialog box where you can copy macros from one document or template to another, and delete or rename macros.

**Hint:** If you assigned a macro to a button or keyboard shortcut, you can also click the button or press the keyboard shortcut to run the macro.

To assign a keyboard shortcut to an existing macro, or to change an existing assignment, you must access the Customize Ribbon feature in Word Options.

To keep macros easy to manage, consider deleting macros you no longer need.

## Editing Macros

You can change or remove a step in your macro by editing it. There are two ways to edit a macro: either record the macro over again (using the same name) or open the Visual Basic Editor to edit the code for the macro.

Word records a macro as a sequence of Visual Basic commands called code. The Visual Basic Editor opens a window that displays the code. You can then edit the code in the code window of the Visual Basic Editor.

You can improve the speed, efficiency, and accuracy of your macro by removing unnecessary properties or changing code elements. For example, when you record a step that selects an option from a dialog box, the macro records all the settings in the dialog box. To speed up your macro you can remove the unnecessary properties by deleting those lines of code.

A basic understanding of the Visual Basic programming language is helpful but, for the purposes of this courseware, you will learn simple editing procedures. This topic is included as an introduction to editing macros using Visual Basic. If you are unfamiliar with Visual Basic or do not plan to learn it, you may want to recreate your macros whenever a change is required.
Within the code window, move the cursor to where you want to make changes and use one of the following methods:

- To delete text, select the text and then press Delete. You can select the code in a similar manner to selecting text in a document.
- To insert a line of code, move the cursor to the beginning of the line where you want to insert the new line of text and press Enter. Inserting a blank line will help you to identify where the new code will be placed. Move to the blank line and enter the line of code.
- To indent the line of code, press Tab.
- To enter code, begin typing. If a drop-down list appears, move through the list to select the appropriate code.
- To turn a line of code into a comment, type a single apostrophe at the beginning of the line.

Save the changes and then:

- Click File and then click Save Normal, or
- click the (Save Normal) button in the Visual Basic toolbar, or
- press Ctrl+S.

To switch between the Word document and Visual Basic windows:

- Click View and then click Microsoft Word, or
- click the (View Microsoft Word) button in the Visual Basic toolbar, or
- press Alt+F11.

To close and exit the Microsoft Visual Basic window:

- Click File and then click Close and Return to Microsoft Word, or
- click the Close button for the Microsoft Visual Basic window.

Learn the Skill

In this exercise, you will run a macro and then view it in the Visual Basic Editor.

1. Create a new blank document. Then click the Developer tab and, in the Code group, click Macros.
2. Ensure news is highlighted in the list and then click Run.
   
   You should now have a new document with narrow margins that includes the Tolano Adventures logo, web site address and toll free phone number at the top left corner of the page.

3. Close the newsletter without saving.

4. Open Tour Prices Breakdown and select the first row. On the Developer tab, click Macros in the Code group. Click tbshading in the list and then click Run.
   
   The first row of this document now has a shaded background.

5. Select the third row starting with Kilimanjaro and, using the Ctrl key, select every alternate row. Then press Alt+Shift+T.
Word applies shading to the selected rows simply by your running the macro.

6 Close the *Tour Prices Breakdown* document without saving.

Now try looking examining the macro code.

7 On the Developer tab, in the Code group, click *Macros*.

8 Click *news* in the list, if necessary, and then click *Edit*.

9 Read through the code and see if you can determine which lines correspond to the particular keystrokes you performed during the creation of the macro.

   It is not necessary for you to understand each line of code. In general, the code is simple to decipher: it represents the steps you took to set the margins, and insert the logo, URL and phone number.

10 As editing the code is beyond the scope of this courseware, click *File* and then click *Close and Return to Microsoft Word*.

Now try assigning a keyboard shortcut for the news macro.

11 Click *File*, click *Options*, and click *Customize Ribbon*.

12 Click the arrow for *Choose commands from* and click *Macros*.

13 Select *Normal.NewMacros.News* and then click *Customize* for Keyboard shortcuts.
14 In the **Categories** list, scroll down and then click **Macros**.

Any macros saved with the current template display in the Macros list box.

15 Ensure the **news** macro is selected and then click in the **Press new shortcut key** field.

16 Press `Ctrl`+`7`
The Ctrl+7 key sequence should not already be assigned to any commands. If the key sequence is being used for another command, check with your instructor as to which one to use.

17 Click Assign and then click Close. Click OK to exit Word Options.

18 Ensure you have a blank document on the screen and then press Ctrl+7. You should now have a blank newsletter with the Tolano Adventures logo, web address and toll free number.

19 Close all documents without saving.

Configuring Security for Macros

Objective 1.4

Security settings affect the function of macros in Word. Because historic system attacks have been launched through malicious code hiding in macros, the default security settings disable macros in documents when you open them. In fact, when you want to save a macro in a document, you must save the document specifically as a macro-enabled document. When you open a macro-enabled document, the macros are automatically disabled and you must enable the content (assuming you have sufficient rights on the system) before you can run the macros.

To change the security level:

- Click the Developer tab, in the Code group, click Macro Security, or
- click File, click Options, click Trust Center, click Trust Center Settings, and then click Macro Settings.
You should always maintain a sufficient level of security for macro-enabled documents, and exercise caution when enabling content. Be certain that the documents come from a trusted source. If you select the **Disable all macros with notification** setting, you will be notified with a warning when you open a document that contains macros.

You can then choose to enable the macros if you are confident of the content. You will also be able to recognize a document that has been saved as a macro-enabled document by the icon associated with the file:

If you are unsure of the content when a file displays this icon, always scan it with the antivirus program installed on your system before opening the document and enabling the content.
Learn the Skill

In this exercise you will set or verify the macro security setting for your system, then add the macros created in this lesson to your personal ribbon tab.


2. Take a few moments to read the settings and ensure Disable all macros with notification is selected and then click OK.

Now add the new macros to your personal tab created earlier in this lesson.

3. Click File, click Options, and then click Customize Ribbon.

4. From the list of tabs in the second panel, click the plus next to the tab with your initials and then click the plus next to Favorites tab so you can view the contents of this group.

5. Click the arrow for the Choose commands from field and click Macros.

6. Click Normal.NewMacros.tbshading in the first panel and click Add to add this macro in this group. Note that you may need to first select the Favorites group under your custom tab before you can add the macro.

7. Repeat step 6 for the Normal.NewMacros.news macro.

8. With the news macro selected, click Rename and type Newsletter as the name of the button. Select an icon of your choice for this new button on your personal tab.

9. Repeat step 8 for the other macro. Use Shading as the name of this button.

10. Click OK to exit the Word Options dialog box.

11. Click the tab with your initials in the ribbon.

Your personal tab should now include the new buttons to which the macros are assigned.

12. Ensure you have a blank document open and then click the Newsletter button from your personal ribbon tab.

The document should now have narrow margins with the logo and text inserted.

Now reset the toolbars and ribbon to their default settings.
Lesson 8

13 Click File, click Options, and then click Customize Ribbon.

14 Click Reset and then click Reset all customizations.

15 Click Yes, then click OK.

Word now displays the original tabs; your personal tab no longer appears on the main screen or as a ribbon in the customization area.

Lesson Summary

In this lesson, you were introduced to customizing tools to increase your productivity while working in Word. You should now be able to:

- customize the Quick Access Toolbar or the Ribbon
- create and edit building blocks
- use the Building Blocks Organizer
- create, edit and manage macros
- add or remove macros to the Quick Access Toolbar or the Ribbon

Review Questions

1. What is the difference between the commands that display the drop-down menu for the Customize Quick Access Toolbar button versus the commands that display on the Customize Quick Access Toolbar screen within the Word Options dialog box?

2. What is the purpose of the checkbox at the left of each ribbon tab name in the Customize Ribbon screen of the Word Options dialog box?

3. What could you do if you wanted to access those commands you frequently use on the various ribbon tabs from one location?

4. Explain what a Quick Part is.

5. What is the purpose of the Building Blocks Organizer?

6. What is the purpose of the Building Blocks template?

7. How do macros differ from Quick Parts?

8. When recording a macro, how do you access items such as commands or text?

9. How can you edit a macro?

10. Why is it important to check the settings for macro security?
Appendices

Appendix A
Courseware Mapping

Appendix B
Glossary of Terms

Appendix C
Index
# Appendix A: Courseware Mapping

Skills Required for the Microsoft® Office Specialist Word 2013 Core Exam 77-418:

<table>
<thead>
<tr>
<th>Objective Domain</th>
<th>Lesson</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Create and Manage Documents</td>
<td></td>
</tr>
<tr>
<td>1.1 Create a document</td>
<td>1</td>
</tr>
<tr>
<td>1.2 Navigate through a document</td>
<td>2, 4</td>
</tr>
<tr>
<td>1.3 Format a document</td>
<td>3</td>
</tr>
<tr>
<td>1.4 Customize options and views for documents</td>
<td>1, 2, 8</td>
</tr>
<tr>
<td>1.5 Configure documents to print or save</td>
<td>1, 4</td>
</tr>
<tr>
<td>2 Format Text, Paragraphs, and Sections</td>
<td></td>
</tr>
<tr>
<td>2.1 Insert text and paragraphs</td>
<td>1, 2</td>
</tr>
<tr>
<td>2.2 Format text and paragraphs</td>
<td>3</td>
</tr>
<tr>
<td>2.3 Order and group text and paragraphs</td>
<td>4</td>
</tr>
<tr>
<td>3 Create Tables and Lists</td>
<td></td>
</tr>
<tr>
<td>3.1 Create a table</td>
<td>6</td>
</tr>
<tr>
<td>3.2 Modify a table</td>
<td>6</td>
</tr>
<tr>
<td>3.3 Create and modify a list</td>
<td>3</td>
</tr>
<tr>
<td>4 Apply References</td>
<td></td>
</tr>
<tr>
<td>4.1 Create endnotes, footnotes, and citations</td>
<td>7</td>
</tr>
<tr>
<td>4.2 Create captions</td>
<td>7</td>
</tr>
<tr>
<td>5 Insert and Format Objects</td>
<td></td>
</tr>
<tr>
<td>5.1 Insert and format building blocks</td>
<td>8</td>
</tr>
<tr>
<td>5.2 Insert and format shapes and SmartArt</td>
<td>5</td>
</tr>
<tr>
<td>5.3 Insert and format images</td>
<td>5</td>
</tr>
</tbody>
</table>
Appendix B: Glossary of Terms

Alignment – The position of text in relation to the margins (such as center, left, right, or justify), tab settings, or a specific location.

AutoCorrect – A feature that automatically corrects many common spelling, punctuation and capitalization errors as you type. This feature can also be used to expand abbreviated words.

AutoText – A feature that enables you to save text or pictures as an entry into a gallery, stored within the Building Blocks Organizer. This entry can then be inserted at any time into any document.

Backgrounds – Set a color or picture to apply as the background behind text.

Bibliography – A list of the references sources cited or used in your document; usually appears at the end of the document.

Bookmark – A feature for marking text or a place in the document to find a marked place quickly and easily.

Building Blocks – Building block content includes headers and footers, cover pages, text boxes, bibliographies, citations, placeholders, equations, themes, and content controls (fields). See Quick Parts.

Building Blocks Organizer – A feature that stores all Quick Parts created by you or Microsoft for items that are used frequently in documents such as company header, standard footer text that contains the file name and its location, etc.

Bullets – The feature that enables you to apply bullets to text.

Caption – A piece of text that identifies the table or figure shown in the document. Can be placed above or below the table or figure.

Change Case – The feature that enables you to switch the casing of text from all lowercase to all uppercase or to Title Case.

Citation – Identifying the source where the information was researched, and copyright of the work is protected.

Clip Art – Images created by Microsoft or other third party vendors and made available for use in Word documents.

Column – A vertical arrangement of text that is separated from other columns by white space or a ruling line.

Copy – An editing function used to duplicate designated text, objects or files using the Office Clipboard.

Cut – An editing function used to move designated text, objects or files to the Office Clipboard.

Dialog box launcher – The button at the lower right of a group in a ribbon tab that displays a dialog box or a pane with more options for specific features.

Drawing Canvas – A placeholder where you can insert objects, including text, and keep the items within that canvas as a single entity.

Drawing Objects/Shapes – Objects that can be selected from the Insert tab or the Drawing Tools tab to be drawn in a document. See Shapes.

Edit – The process of manipulating (adding, removing, formatting) text.

Endnote – Further explanation provided for a marked reference in the document; usually appear at the end of a document.

Extension – The last part of the name given to a file. An extension may be up to three characters and usually describes the type of file (e.g., .DOCX for Word documents).

Fields – A feature that Word inserts to represent a specific type of information, such as file name, date, page number, etc.

File name – The first part of the name given to a file. The file name may be up to 255 characters and usually describes the contents of the file.

Find – A feature that enables you to find specified text within a document.

Font – A specific typeface design.

Font Size – The vertical measurement to identify the height of proportionally printed characters (72 points equals 1 inch).

Footer – Text or graphics that repeat at the bottom of every page. A footer may include automatic page numbers.

Footnote – A mark on specific text where you want to reference further information; usually appears on the same page as the marked text.

Format – Word processing instructions as to how the text is to be printed (e.g., margins, tabs, bold text, underline, etc.).

Formatting Characters – Codes provided by Microsoft to help identify certain features or actions in the document, such as displays when the key is pressed, displays when the key is pressed, etc.

Gallery – An area that stores multiple entries for specific items such as headers, footers, AutoText, bibliographies, styles, etc.

Gutter – The extra space provided at the inside margin to accommodate punch holes or binding.

Header – Text or graphics that repeat at the top of every page. A header may include automatic page numbers.

Hyperlink – A feature that allows you to link one item to another to move quickly to another location. Hyperlinks can be set up in a Word document or a web page.

Indent – A temporary left and/or right margin, usually in effect for one paragraph at a time.

Macro – The feature that enables you to record all actions and commands for a repetitive task, to be saved in the current document or available to all documents. Macros can be edited using Visual Basic.

Margin – The white space or area from the edge of the paper to the text.

Monospacing – The type of consistent spacing used between characters, measured in CPI (characters per inch) or pitch. Each character uses the same amount of space.

Multilevel List – The feature that enables you to apply numbering or bullets to multiple levels of text.
Appendix B  

Glossary of Terms

Normal.dotx – The default template provided by Word whenever you create a blank document. Macros, AutoText, or customization of toolbars or menus will be saved with this template unless otherwise indicated.

Numbering – The feature that enables you to apply numbering to text.

Office Clipboard – A place to store data temporarily pending retrieval.

Orientation – The direction of the paper for text flow; Portrait takes advantage of the length of the paper vertically whereas Landscape uses the length of the paper horizontally.

Orphan – When the last line of text from a paragraph is on the next page, separated from the rest of the paragraph.

Page – The number of lines designated to create a page of data. Word automatically divides the document into pages based on the margin settings, the line spacing and the size of text.

Page Break – The division between two pages. Word automatically creates Soft Page Breaks that are adjusted accordingly when you add or remove text. You can create Hard Page Breaks which are always in effect.

Page Numbering – The feature that enables you to have Word display the current page number in the document.

Page Setup – The process that determines how Word displays or prints the document, e.g., margins, paper size, etc.

Passwords – A feature you can apply to a document to make it more secure from access by other users unless authorized. You can choose from read only, modify only, or both. See Encryption for another method to secure documents.

Paste – The editing function of placing cut or copied data into a new location.

PDF (Portable Document Format) – A file format that is used when you do not want others to alter the contents of the document. Word can save and open files in this format.

Picture – A graphic file that can be inserted into a Word document. This can be in a large variety of file formats, including Windows Metafile (*.wmf), JPEG File Interchangeable format (*.jpg, *.jpeg), Portable Network Graphics (*.png), Windows Bitmap (*.bmp), or Graphics Interchange format (*.gif).

Properties – A feature you can use to access or enter information about a file such as the author’s name, the department responsible for updates to this document, etc.

Proportional Spacing – The space used for individual characters and is measured in point size. With proportional spacing five WWWW’s take up more space than five IIII’s. Proportionally spaced text is easier to read than monospaced text and allows approximately 25% more text per page.

Quick Access Toolbar – By default, located next to the Office Button and contains popular commands such as Save, Undo, and Redo. This toolbar can be customized for those commands you use frequently.

Quick Part – A feature that enables you to store text or graphics for repetitive use. These can be stored as a Quick Part or in the Building Blocks Organizer. See Building Blocks.

Replace – A feature that enables you to find and then replace specified text throughout the document.

Ribbon – A collection of tabs located directly below the title bar, providing quick access to commands required to complete a task.

Ribbon Tabs – Relates to a type of activity, organizing command buttons into logical groups. The group name appears on the Ribbon tab below the group of command buttons.

Ruler – Located below the Ribbon. The ruler displays icons that allow you to perform functions such as changing margins, tabs and indents quickly.

Save – The process of storing or copying the information in the memory to a disk. If you turn the computer off without saving to a disk, you lose all the information you have entered in the memory.

Section Break – The division between two different sections or areas of text, indicating a change that affects only that section or area, e.g., portrait versus landscape orientation, different headers and footers, etc.

Shapes – Objects that can be selected from the Insert tab or the Drawing Tools tab to be drawn in a document.

SmartArt – An illustration type for common types of diagrams, containing a text pane for easy text entry.

Spacing – Refers to the amount of white space between individual characters, words, or lines of text or objects.

Styles – A feature that contains formatting attributes you can apply to text in a document for consistency purposes.

Symbol – A character that can be inserted into a document, either as a text character or for a bullet or numbering style.

Tab – A character that causes the text to move to an exact predefined location (tab stop). Could also refer to a divider indicator within a dialog box, or the key that moves the cursor by a set measurement.

Table – A grid design that allows you to enter columnar information that can then be formatted. Often considered to be easier to set up for columns of information instead of setting up tab positions.

Template – A pre-designed form created either by Microsoft or a user that can be used to create a specific type of document. Setting up a template enables documents of that type to have a consistent look.

Themes – A set of integrated document design elements that make your online documents appealing and effective.

View Options – Different ways of being able to view the document, usually to assist in working with the text, page layout, web layout, an outline, or reading.

Watermark – Text, graphics, AutoShapes, drawing objects, or pictures that usually appear behind text.

Widow – When the first line of a paragraph is at the bottom of the page and the rest of the paragraph appears at the top of the next page.

WordArt – A feature that enables you to create text objects that can be enhanced with various shapes, styles, rotation or formats.
Appendix C: Index

A
- Aligning Text, 61
- Alt Text, 147, 174
- AutoComplete, 40
- AutoCorrect, 40
  - AutoCorrect Options button, 41
- Automatic Date or Time, 42
- Backstage, 2, 7
  - Closing documents, 18
  - Compatibility mode, 18
  - Creating new documents, 9
  - Document properties, 15
  - File management, 9
  - Opening documents, 22
  - Saving documents, 13
- Bibliography, 208
- Blank Lines, 7
- Bookmarks
  - Creating, 118
- Breaks
  - Page, 97
  - Section, 97
- Building Blocks, 219
  - AutoText, 219
  - Building Blocks Organizer, 220
  - Document property, 219
  - Field, 220
  - Quick Parts, 219
  - Save to Quick Part gallery, 220
- Building Blocks Organizer, 221
- Bullets, 81
- Bullets or Numbering
  - Customizing, 82

C
- Captions, 199
- Character Formatting, 58
- Character Styles, 74
- Citation Sources, 206
- Clear Formatting, 58
- Clip Art, 160
- Clipboard, 46
- Closing a Document, 18
- Collapse the Ribbon, 3
- Columns, 100
  - Changing the number of columns, 100
  - Inserting a page break, 100
  - Manually ending a column, 100
- Compatibility Mode, 18
- Converting Information, 152
  - From table to text, 152
  - From text to a table, 152
- Copyright, 191
- Creating Documents
  - Blank lines, 7
  - Deleting text, 7
  - Word wrap, 7
  - Working with text, 7
- Creating Simple Documents
  - Working with text, 30, 31, 66
  - Cropping, 166
  - Cut, Copy and Paste, 46
  - Clipboard, 47
- Deleting Text, 7, 31, 66
- Document
  - Backgrounds, 108
  - Style sets, 109
- Document Properties, 15
  - Advanced properties, 16
  - Show Document Panel, 16
- Documents
  - Backstage, 9
  - Closing, 18
  - Compatibility Mode, 18
  - Importing files, 24
  - Making changes, 39
  - New, 9
  - Opening, 22
  - Passwords, 16
  - PDF files, 25
  - Pinning to the Recent list, 22
  - Protecting, 16
  - Saving, 13
  - Selecting text, 35
  - Switching, 11
- Draft, 30
- Drag-and-Drop, 48
- Drawing
  - Shapes, 179
  - Tables, 130
- Drawing Canvas, 178
- Editing Text, 39
  - AutoComplete, 40
  - AutoCorrect, 40
  - Automatic date or time, 42
  - Clipboard, 46
  - Cut, Copy and Paste, 46
  - Finding Items, 49
  - Inserting special characters, 43
  - Inserting text items, 40
  - Inserting the date or time, 42
  - Moving with Drag-and-Drop, 48
  - Office Clipboard, 47
  - Repeat, 39
  - Replacing Items, 52
  - Undo, 39
  - Effects, 58
- Endnotes, 204
  - Converting to footnote, 205
  - Customizing, 204
  - Deleting, 205
  - Moving, 205
  - Viewing, 205
- File Tab, 3
  - Closing documents, 18
  - Compatibility mode, 18
  - Document properties, 15
  - Opening documents, 22
- Files
  - Closing, 18
  - Compatibility Mode, 18
  - Creating new, 9
  - Document properties, 15
  - Importing, 24
  - Opening, 22
  - PDF, 25
  - Saving, 13
  - Switching, 11
  - Finding Items, 49
  - Floating Image, 165
  - Font, 57
  - Font Dialog Box, 59
  - Font Size, 57
- Footnotes, 204
  - Converting to endnote, 205
  - Customizing, 204
  - Deleting, 205
  - Moving, 205
  - Viewing, 205
- Format Painter, 72
- Formatting, 57
  - Aligning text, 61
  - Characters, 58
  - Clear, 58
  - Font dialog box, 59
  - Font sizes, 57
  - Fonts, 57
  - Format Painter, 72
  - Indenting, 64
  - Mini toolbar, 58
  - Paragraphs, 61
  - Quick Styles, 74
  - Styles, 73
  - Text effects, 58
- Formulas, 148
  - Cell ranges, 149
  - Cell references, 148
  - Functions, 148
  - Operators, 148
  - Paste function, 149
  - Updating automatically, 149
  - Viewing, 149
- Full Screen Reading, 29
- Go To, 116
- Gridlines, 179
- Group, 3
- Guidelines, 179
| H   | Handles, 165, 180  |
|     | Shapes, 181        |
|     | Headers and Footers, 104  |
|     | Alternating, 104    |
|     | Creating, 105       |
|     | Link to previous, 106  |
|     | Page numbers, 104   |
|     | Hyperlinks, 117     |
| I   | Illustrations      |
|     | Clip Art, 160      |
|     | Gridlines, 179     |
|     | Guidelines, 179    |
|     | Pictures, 159      |
|     | Shapes, 178        |
|     | SmartArt, 185      |
|     | Using Bing to search, 162  |
|     | Importing         |
|     | Files, 24         |
|     | In Line with Text Image, 165  |
|     | Indenting, 64      |
|     | Adjusting, 66      |
|     | Tab Selector, 65   |
|     | Using the Paragraph command, 66  |
|     | Using the ruler, 65  |
|     | Inserting         |
|     | Clip Art, 160      |
|     | Pictures, 159      |
|     | Insertion Point, 3, 7, 30, 66  |
| L   | Leaders, 68        |
|     | Line Spacing, 62   |
|     | Lists, 154         |
|     | Sorting, 154       |
|     | Looking at the Screen   |
|     | Office button, 29  |
| M   | Macros, 226        |
|     | Considerations, 226  |
|     | Deleting, 235       |
|     | Editing, 231        |
|     | Recording, 226      |
|     | Running, 230        |
|     | Scripts, 226        |
|     | Visual Basic, 227   |
|     | Margins, 93        |
|     | Boundaries, 93     |
|     | Precise measurements, 95  |
|     | Microsoft Word     |
|     | Screen Elements, 2 |
|     | Microsoft Word Help, 3  |
|     | Mini Toolbar, 58   |
|     | More Button, 5, 75  |
|     | Moving Around, 8   |
|     | Using the keyboard, 8  |
|     | Using the mouse, 8  |
|     | Using the scroll bars, 8  |
|     | Using the scroll box, 8  |
|     | Moving Text, 48     |
|     | Multilevel List, 83  |
| N   | Navigating Documents, 116  |
|     | Bookmarks, 118     |
|     | Finding items, 49   |
|     | Go To, 116         |
|     | Hyperlinks, 117    |
|     | Moving around, 8   |
|     | Navigation pane, 116  |
|     | Navigation Pane, 116  |
|     | New Documents, 9    |
|     | Blank, 9           |
|     | From a template, 9 |
|     | Non-Consecutive Text, 36  |
|     | Normal Template, 74, 77  |
|     | Numbering, 81      |
| O   | Objects            |
|     | Deleting, 180       |
|     | Using, 178         |
|     | Office Button, 29  |
|     | Office Clipboard, 47  |
|     | Opening a Document, 22  |
|     | Recent list of documents, 22  |
|     | Organizing Lists, 81  |
|     | Bullets or Numbering, 81  |
|     | Customizing, 82     |
|     | Multilevel lists, 83  |
|     | Orientation, 93    |
|     | Orphan, 96         |
|     | Outline, 30        |
| P   | Page Breaks, 97    |
|     | Soft Page Breaks, 97  |
|     | Page Numbers, 104  |
|     | Page Setup, 91     |
|     | Columns, 100       |
|     | Headers and footers, 104  |
|     | Margins, 93        |
|     | Orientation, 93    |
|     | Page breaks, 97    |
|     | Page numbers, 104  |
|     | Paper size, 92     |
|     | Section breaks, 97 |
|     | Text flow, 96      |
|     | Pagination Controls, 96  |
|     | Paper Size, 92     |
|     | Paragraph Command, 66  |
|     | Paragraph Spacing, 63  |
|     | Paragraph Styles, 74  |
|     | PDF, 25            |
|     | Pictures, 159      |
|     | Adjusting position, 171  |
|     | Adjusting the color, 173  |
|     | Clip Art, 160      |
|     | Cropping, 166      |
|     | Floating, 165      |
|     | Handles, 165       |
|     | In Line with Text, 165  |
|     | Inserting from file, 160  |
|     | Manipulating Pictures, 164  |
|     | Moving, 172        |
|     | Quick Styles, 172  |
|     | Rotating, 168      |
|     | Scaling, 165       |
|     | Sizing a Picture, 165  |
|     | Tagging, 174       |
|     | Using Bing to search, 162  |
|     | Wrapping Text, 170 |
|     | Plagiarism, 191    |
|     | Portable Document Format. See PDF  |
|     | Print Layout, 30   |
|     | Printing, 120      |
|     | Collating, 122     |
|     | Margins, 123       |
|     | Number of copies, 121  |
|     | Page ranges, 121   |
|     | Page setup, 123    |
|     | Paper size, 122    |
|     | Print orientation, 122  |
|     | Printers, choosing, 121  |
|     | Scaling, 123       |
|     | Selecting what to print, 121  |
|     | Single or double sided, 121  |
|     | Stapling, 122      |
|     | Proofing Your Document, 112  |
|     | Protecting the Document, 16  |
| Q   | Quick Access Toolbar, 3, 4  |
|     | Repeat button, 39  |
|     | Undo button, 39    |
|     | Quick Parts, 219   |
|     | AutoText, 219      |
|     | Quick Styles, 74   |
|     | More button, 75    |
|     | Pictures, 172      |
|     | Tables, 141        |
| R   | References, 191    |
|     | Bibliography, 208  |
|     | Bookmarks, 118     |
|     | Captions, 199      |
|     | Citations, 206     |
|     | Copyright, 191     |
|     | Footnotes or endnotes, 204  |
|     | Managing your sources, 209  |
|     | Plagiarism, 191    |
|     | Table of Figures, 201  |
|     | Repeat, 39        |
|     | Replacing Items, 52|
|     | Ribbon, 4         |
|     | Collapsing the ribbon, 6  |
|     | Collapsing the ribbon, 3  |
|     | Contextual tabs, 4 |
|     | Display options, 3 |
|     | Drawing Tools, 87, 179  |
|     | File tab, 3       |
|     | Gallery lists, 5  |
|     | Groups, 3, 5      |
|     | Header and Footer, 105  |
|     | More button, 5    |
|     | Moving, 4         |
|     | Picture Tools, 164 |
|     | SmartArt, 185     |
|     | Table Tools, 128  |
|     | Tabs, 3          |
|     | Using the keyboard, 6  |
|     | View tab, 29     |

Plagiarism, 191

Portable Document Format. See PDF

Print Layout, 30

Printing, 120

Collating, 122

Margins, 123

Number of copies, 121

Page ranges, 121

Page setup, 123

Paper size, 122

Print orientation, 122

Printers, choosing, 121

Scaling, 123

Selecting what to print, 121

Single or double sided, 121

Stapling, 122

Proofing Your Document, 112

Protecting the Document, 16