Microsoft® Outlook 2013 Certification Guide
Courseware Developer: Sue Wong
Editors: Kelly Hegedus, Marguerite Caunt
CCI Publishing Team: Sue Wong, Kelly Hegedus, Kevin Yulo, Irina Heer

This courseware is one in a series prepared by CCI Learning Solutions Inc. for use by students and instructors in courses on computer software applications. CCI designed these materials to assist students and instructors in making the learning process both effective and enjoyable.

This training manual is copyrighted and all rights are reserved by CCI Learning Solutions, Inc. No part of this publication may be reproduced, transmitted, stored in a retrieval system, modified, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual or otherwise without written permission of CCI Learning Solutions, Canada: 1-800-668-1669.

The information in this courseware is distributed on an “as is” basis, without warranty. While every precaution has been taken in the preparation of this courseware, neither the author nor CCI Learning Solutions Inc. shall have any liability to any person or entity with respect to any liability, loss, or damage caused or alleged to be caused directly or indirectly by the instructions contained in this courseware or by the computer software and hardware products described therein.

CCI Learning Solutions Inc. would like to acknowledge the financial support of the Government of Canada through the Canada Book Fund for our publishing activities.

© 2013 CCI Learning Solutions Inc. All rights reserved. ISBN: 978-1-55332-397-6 Printed in Canada

Working With the Data Files

The exercises in this courseware require you to use the data files provided for the book. Follow the instructions shown to download the data files for this courseware.

1. Launch your browser and navigate to the CCI Web site location http://www.ccilearning.com/data.
2. Enter: 3252 in the Courseware # box and click Find Data.
3. Click Run in the File Download – Security Warning window. (Alternatively, you can choose to Save the file to a location on your computer.)
4. In the Internet Explorer – Security Warning window click Run again.
5. In the WinZip Self-Extractor dialog box, use the Browse button to specify the Windows Desktop as the location to unzip the file and then click Unzip.

The 3252 Student Files folder containing the required student work files has now been downloaded to your desktop. It is recommended that you rename the folder using your own name before starting the exercises in this courseware. You can reinstall and use the work files as many times as you like.
What is the Microsoft Office Specialist Program?

The Microsoft Office Specialist Program enables candidates to show that they have something exceptional to offer – proven expertise in certain Microsoft programs. Recognized by businesses and schools around the world, over 4 million certifications have been obtained in over 100 different countries. The Microsoft Office Specialist Program is the only Microsoft-approved certification program of its kind.

What is the Microsoft Office Specialist Certification?

Microsoft Office Specialist

The Microsoft Office Specialist certification validates through the use of exams that you have obtained specific skill sets within the applicable Microsoft Office programs and other Microsoft programs included in the Microsoft Office Specialist Program. The candidate can choose which exam(s) they want to take according to which skills they want to validate.

The Microsoft Office Specialist on Microsoft Office 2013 exams will include*:

- Microsoft Office Word 2013
- Microsoft Office Word 2013 Expert
- Microsoft Office Excel 2013
- Microsoft Office Excel 2013 Expert
- Microsoft Office PowerPoint 2013
- Microsoft Office Outlook 2013
- Microsoft Office Access 2013
- Microsoft SharePoint 2013
- Microsoft Office OneNote 2013

For more information:

To learn more about Microsoft Office Specialist exams, visit www.microsoft.com/learning/en/us/certification/mos.aspx

To learn about other Microsoft courseware from CCI Learning Solutions, visit mos.ccilearning.com


Microsoft, Access, Excel, the Office Logo, Outlook, PowerPoint, SharePoint, and Windows Vista are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. The Microsoft Office Specialist logo and the Microsoft Office Specialist Approved Courseware logo are used under license from Microsoft Corporation.
Preface

Table of Contents

About This Courseware

Course Description .................................................................................................................... vii
Course Series ............................................................................................................................. vii
Course Prerequisites ............................................................................................................... vii
System Requirements ............................................................................................................. vii
Classroom Setup .................................................................................................................... viii
Course Design ........................................................................................................................ viii
Course Objectives .................................................................................................................. ix
Conventions and Graphics ...................................................................................................... x
Using the PST File in Outlook.................................................................................................. xi

Lesson 1: Getting Started with Email

Lesson Objectives.................................................................................................................... 1
Looking at the Screen ................................................................................................................. 2
Using the Quick Access Toolbar ............................................................................................. 4
Using the Ribbon ....................................................................................................................... 4
Using the Navigation Pane ....................................................................................................... 7
Creating a New Message .......................................................................................................... 10
Addressing a New Message ..................................................................................................... 11
Entering and Formatting Message Text .................................................................................. 12
Inserting Items in Messages .................................................................................................... 16
Sending the Message .............................................................................................................. 17
Working with Attachments ..................................................................................................... 20
Using Message Options .......................................................................................................... 24
Reading and Viewing Messages .............................................................................................. 28
Checking for New Messages .................................................................................................. 28
Using the Reading Pane .......................................................................................................... 29
Saving Messages ..................................................................................................................... 30
Saving Attachments ............................................................................................................... 30
Replying to a Message ............................................................................................................ 31
Forwarding a Message ........................................................................................................... 32
Marking Messages as Read or Unread .................................................................................. 32
Flagging Messages ................................................................................................................. 33
Using the Reminders Window ................................................................................................. 34
Printing Messages .................................................................................................................. 39
Lesson Summary ....................................................................................................................... 42
Review Questions ..................................................................................................................... 42

Lesson 2: Managing Email

Lesson Objectives.................................................................................................................... 43
Using Signatures ....................................................................................................................... 43
Applying Signatures ............................................................................................................... 44
Working with Conversations ................................................................................................. 46
Ignoring Conversations .......................................................................................................... 47
Cleaning Up Conversations ..................................................................................................... 48
Organizing Messages .............................................................................................................. 49
Using Categories ..................................................................................................................... 49
Sorting Messages .................................................................................................................... 50
Using Folders ........................................................................................................................ 51
## Lesson 4: Using the Calendar

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lesson Objectives</td>
<td>95</td>
</tr>
<tr>
<td>Scheduling Items</td>
<td>95</td>
</tr>
<tr>
<td>Changing Views</td>
<td>96</td>
</tr>
<tr>
<td>Using the Date Navigator</td>
<td>99</td>
</tr>
<tr>
<td>Creating an Appointment</td>
<td>101</td>
</tr>
<tr>
<td>Using the Calendar View</td>
<td>101</td>
</tr>
<tr>
<td>Using the Appointment Window</td>
<td>102</td>
</tr>
<tr>
<td>Creating an Appointment from an Email</td>
<td>103</td>
</tr>
<tr>
<td>Creating a Recurring Appointment</td>
<td>104</td>
</tr>
<tr>
<td>Scheduling Events</td>
<td>105</td>
</tr>
<tr>
<td>Sending Meeting Requests</td>
<td>108</td>
</tr>
<tr>
<td>Scheduling a Meeting</td>
<td>108</td>
</tr>
<tr>
<td>Tracking Responses to Meeting Requests</td>
<td>111</td>
</tr>
<tr>
<td>Making Changes to Meetings</td>
<td>112</td>
</tr>
<tr>
<td>Cancelling or Deleting a Meeting</td>
<td>113</td>
</tr>
<tr>
<td>Using Meeting Notes</td>
<td>114</td>
</tr>
<tr>
<td>Customizing the Calendar Options</td>
<td>116</td>
</tr>
<tr>
<td>Working with Other Calendars</td>
<td>117</td>
</tr>
<tr>
<td>Sharing Your Calendar by Email</td>
<td>119</td>
</tr>
<tr>
<td>Publishing Your Calendar</td>
<td>121</td>
</tr>
<tr>
<td>Understanding Calendar Groups</td>
<td>121</td>
</tr>
<tr>
<td>Printing the Calendar</td>
<td>125</td>
</tr>
<tr>
<td>Lesson Summary</td>
<td>127</td>
</tr>
<tr>
<td>Review Questions</td>
<td>128</td>
</tr>
</tbody>
</table>
Lesson 5: Using Tasks, Notes and the Journal

Lesson Objectives......................................................................................................................................................................................... 129
Working with Tasks ......................................................................................................................................................................................... 129
    Creating Tasks....................................................................................................................................................................................... 130
Tracking the Status of a Task................................................................................................................................................................... 133
    Marking a Task Complete ........................................................................................................................................................ 134
    Changing the Task Status....................................................................................................................................................... 134
    Assigning a Task............................................................................................................................................................................ 134
Updating Tasks and Sending Status Reports.................................................................................................................................................. 135
Customizing Tasks.................................................................................................................................................................................................... 137
Printing Tasks................................................................................................................................................................................................... 138
Using Notes................................................................................................................................................................................................. 139
    Attaching Notes to Contacts........................................................................................................................................................ 140
    Customizing Notes............................................................................................................................................................................ 142
    Printing Notes............................................................................................................................................................................ 142
Using the Journal......................................................................................................................................................................................... 144
Lesson Summary.................................................................................................................................................................................................. 145
Review Questions.................................................................................................................................................................................................. 146

Lesson 6: Organizing Information

Lesson Objectives.................................................................................................................................................................................................. 147
Using Search Folders ......................................................................................................................................................................................... 147
    Creating a Search Folder........................................................................................................................................................ 148
    Using the Search Feature....................................................................................................................................................... 149
Using Rules..................................................................................................................................................................................................... 153
    Creating Rules............................................................................................................................................................................ 154
    Modifying Rules............................................................................................................................................................................ 155
Sending Automatic Replies........................................................................................................................................................................... 161
Working with Data Files 163
    Managing Multiple Accounts ........................................................................................................................................................ 164
Customizing Outlook....................................................................................................................................................................................... 165
    Customizing Mail............................................................................................................................................................................ 166
    Delegating Access............................................................................................................................................................................ 169
Lesson Summary.................................................................................................................................................................................................. 172
Review Questions.................................................................................................................................................................................................. 173

Appendices

Courseware Mapping .................................................................................................................................................................................. A 2
Glossary of Terms................................................................................................................................................................................................ A 3
Index ................................................................................................................................................................................................................. A 5
Course Description

This Microsoft Outlook 2013 Certification Guide teaches the information worker how to use the various elements such as Mail, Calendar and Contacts to coordinate communication and collaboration with others. The user will acquire fundamental concepts and skills, building on this foundation as they increase their productivity in communication and sharing information with others.

Students who complete this course will have reviewed all of the exam objectives and be prepared to take the Microsoft Office Specialist Outlook 2013 Exam #77-423. Successful completion of the certification exam provides a competitive advantage by validating the knowledge and skill sets for individuals who may be seeking employment or advancement in their careers.

Course Series

Microsoft Outlook 2013 Certification Guide is one of eight courses in CCI’s Microsoft Office Specialist 2013 series. Other courses available in the series include:

- Word 2013 Core
- Excel 2013 Core
- PowerPoint 2013
- Access 2013
- OneNote 2013
- Word 2013 Expert
- Excel 2013 Expert

Course Prerequisites

This course is designed for students who are familiar with personal computers, using a keyboard and using a mouse. The course assumes that students have completed the Microsoft Windows course or have equivalent Microsoft Windows knowledge and experience.

- start and run Windows
- use the taskbar
- use the Start button
- use the Help feature
- use Minimize, Restore Down/Maximize, or Close
- use the left and right mouse buttons appropriately
- understand file management techniques
- navigate between files, folders, or drives

System Requirements

According to the Microsoft Office System User’s Guide, you must have the following in place prior to using the program:

- 1 gigahertz (GHz) or faster x86- or x64-bit processor with SSE2 instruction set
- 1 gigabyte (GB) RAM (32 bit); 2 gigabytes (GB) RAM (64 bit)
- 3.0 gigabytes (GB) available
- Graphics hardware acceleration requires a DirectX10 graphics card and 1024 x 576 resolution
- Windows 7, Windows 8, Windows Server 2008 R2, or Windows Server 2012
- Microsoft Internet Explorer 8, 9, or 10; Mozilla Firefox 10.x or a later version; Apple Safari 5; or Google Chrome 17.x.
- A touch-enabled device is required to use any multi-touch functionality. However, all features and functionality are always available by using a keyboard, mouse, or other standard or accessible input device. Note that new touch features are optimized for use with Windows 8.

In the materials contained in this courseware, we assume that you have met these criteria, and that you have successfully installed both Windows and Outlook on your computer.
Classroom Setup

The features and exercises shown in this courseware were developed using the standard installation of Microsoft Office 2013 on a system with Windows 7.0. If your computers have Windows 8.0 installed, you will need to adjust accordingly for the differences in dialog boxes when saving or opening files.

Email accounts have been set up using names of people from our fictional company, Tolano Adventures. While a data file has been provided to help you with the exercises, you will need to have access to an email account to send or receive messages and other items as you proceed through the course. As this company is fictional, some email addresses have not been set up and are used for demonstration purposes in the exercise only.

Your instructor has probably set up the classroom computers based on the system requirements to run the software for this course. Most software configurations on your computer are identical to those on your instructor’s computer. However, your instructor may use additional software to demonstrate network interaction or related technologies.

The Microsoft Office Specialist Series contains exercises that students can use to learn each of the features discussed. More materials to practice and apply the skill sets are available from the CCI Office 2013 Microsite. Students are encouraged to register at http://2013.ccilearning.com in order access these additional activities both during and after completing the course.

Course Design

This course book was developed for instructor-led training and will assist you during class. Together with comprehensive instructional text and objectives checklists, this course book provides easy-to-follow hands-on lab exercises and a glossary of course-specific terms. This course book is organized in the following manner:

When you return to your home or office, this course book will be a valuable resource for reviewing exercises and applying the skills you have acquired. Each lesson concludes with questions that review the material. Lesson review questions are provided as a study resource only and in no way guarantee a passing score on a certification exam. Appendices in the back of this course book provide additional information.
Course Objectives

This course book teaches the skills you will need to successfully complete the Microsoft Office Specialist Outlook 2013 exam. These skill sets are introduced using a fictional company named Tolano Adventures, a travel service that is a department within Tolano Environmental Consulting. Tolano Adventures offers the public environmentally responsible tours.

You will use Outlook to communicate via email, set up appointments, tasks or notes which can be shared with others, and work with your list of contacts and set up groups of contacts.

After completing this course, you should be able to:

- use the Ribbon and Quick Access Toolbar
- use the Navigation Pane
- compose, address, and format message text
- insert items into a message
- set message options
- work with attachments in messages
- read and view messages
- reply to or forward messages
- save and print messages
- work with signatures
- work with conversations
- work with the folder list
- create folders
- organize and clean up messages
- use Quick Steps
- work with junk mail
- create a new contact
- create several contacts from the same company
- update a contact
- save a contact in a different format
- edit and format contacts
- use or manage address books
- tag contacts
- import contacts from other sources
- share contacts
- create a contact group
- add and remove group members
- update member information
- change the calendar view
- create and edit appointments
- set reminders
- create recurring appointments
- schedule single and multi-day events
- schedule meetings
- customize the calendar options
- invite attendees and track responses
- determine available meeting times
- make changes to or cancel meetings
- create a calendar group
- show or hide calendars
- print calendars
- create one-time tasks
- create recurring tasks
- create a task from a message
- set task options
- mark a task as complete
- assign a status to a task
- assign a task to others
- accept/decline task assignments
- update tasks and send status reports
- create and manage notes
- change the view of notes
- look at the journal
- create and edit a journal entry
- use Search Folders
- use rules
- use automatic replies
- work with data files
- set Outlook options
Conventions and Graphics

The following conventions are used in CCI training materials:

<table>
<thead>
<tr>
<th>Convention Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File Names or Database Field Names</td>
<td>File names or database field names are indicated in <em>italic</em> font style.</td>
</tr>
<tr>
<td>Exercise Text</td>
<td>Content to be entered by the student during an exercise appears in Consolas font.</td>
</tr>
<tr>
<td>Procedures</td>
<td>Procedures and commands you are instructed to activate are indicated in <strong>bold</strong> font style.</td>
</tr>
<tr>
<td>Features or Command Options</td>
<td>Menu options and features are listed in the left hand column and corresponding descriptions are in the right hand column.</td>
</tr>
</tbody>
</table>

The following graphics are used in CCI training materials.

- **Key**  *Specific Keyboard Graphics* to easily identify the key to press on the keyboard.
- **Objective 1.1, 1.2** This indicates the numbered objective from the Microsoft Office Specialist exam being covered in this topic. Refer to the Appendix for a complete listing of exam objectives.
- **Technical Notes** point out exceptions or special circumstances that you may find when working with a particular procedure, or may indicate there is another method to complete the task.

Whenever you see this icon, navigate to [http://2013.ccilearning.com](http://2013.ccilearning.com) for **More Materials on the Microsite**. These additional activities include online exercises, creative application exercises, fun activities and additional review. They’re designed to give you more practice using Outlook 2013. Use the microsite in class or at home to practice any skills that are particularly challenging to you, or to practice your skills using different materials.

**Learn the Skill**

Learn the Skill graphics signal the start of step-by-step, hands-on exercises.
Using the PST File in Outlook

CCI has provided a PST file containing Outlook items already set up for the exercises. To use this file:

1. Start Outlook.
2. Click the File tab and click Open & Export. Then click Open Outlook Data File.
3. Navigate to the location of the student data files saved previously and double-click amcsweeney (this data file will display Outlook items for Andrew McSweeney, the Travel Director referenced in this courseware).

There will then be two main folders in the Folders pane. One should look similar to Outlook Data File which is the personal folders data file for the email account set up on the computer. The second data file will appear as amcsweeney which is the data file you just opened. It is the second data file where you will find the items referred to in the book although, when sending messages, Outlook will use the email account set up for this computer.

If you only want to use the Address Book, in step 3 above, double-click the Tolano Address Book file instead. The Andrew McSweeney file includes the Tolano address book.

To set the address book to show whenever it is accessed:
4. Click People in the Peeks Bar.
5. Right-click the Contacts - Outlook Data File (or Contacts - amcsweeney) option in the list and then click Properties.
6. Click the Outlook Address Book tab.
7. Click the Show this folder as an e-mail Address Book option and then click OK.

Note: The Tolano Address Book is required to work with the contacts referenced in Lesson 3, therefore you will need to add one of the two data files referenced in the previous steps.
Microsoft®
Outlook 2013
Certification Guide

Lesson 1: Getting Started with Email

Lesson Objectives
In this lesson you will learn to identify Outlook program items, beginning with Mail, where you will compose, send, receive and view email messages. Upon completion of this lesson, you should be able to:

- use the Ribbon and Quick Access Toolbar
- use the Navigation Pane
- compose, address, and format message text
- insert items into a message
- set message options
- work with attachments in messages
- read and view messages
- reply to or forward messages
- save and print messages
Looking at the Screen

When you start Outlook, it appears with the most commonly used feature to communicate and share information with others – Mail. Your screen should appear similar to the following:

**File tab**
When clicked, this displays the Backstage view from which you can select commands for organizing Outlook, such as setting up accounts.

**Quick Access Toolbar**
Provides quick access to frequently used commands; you can customize this toolbar to contain commands you use regularly.

**Ribbon**
A collection of tabs providing easy access to a group of commands for specific purposes such as changing the view, creating folders, or checking for new mail. Some groups have a Dialog box launcher button at the bottom right to display a dialog box or window with more commands and options.

**Search**
Located above the Active Folder list, use this to search for items within each module of Outlook.

**Collapse the Ribbon**
Collapses or minimizes the ribbon to show more items in the Contents Pane.

**Navigation Bar/Pane**
Move or navigate between the different mail folders. In the collapsed mode, it displays two bars containing buttons for the Favorites group and for navigating to other elements such as Calendar.
Active Folder | Display the contents of the active (selected) folder in the Folder list or Navigation Pane, such as in this screen where the Inbox is the active folder and any messages sent to this account appear in this list.

Vertical split bars | Use to resize the panes. When you point the mouse cursor at a split bar, the cursor becomes a symbol that you can then drag to adjust the size of the desired pane.

Reading Pane | Display the contents for the group item selected in the Navigation Pane.

Status Bar | Provides information on the number of items stored in a folder.

View Buttons | Alternate between different views for the Outlook element; these vary with the active element.

Zoom Slider | Click the buttons at either side of the slider to increase or decrease the zoom percentage by 10%, or drag the slider button to choose a particular zoom percentage. Outlook displays the current zoom percentage in the Zoom level button, at the right of the View buttons. You can also click this button to set a custom or specific zoom percentage.

The illustration on the previous page shows the default Outlook screen. Because many of the screen sections can be resized, minimized, or turned off, your screen may look different. For example, the bar across the bottom may show icons or it may display text. If you see icons, this indicates the bar is in Compact view and can be changed using the Options command within the File tab.

Outlook contains several elements that enable you to perform a variety of tasks; this is known as the Peeks Bar:

<table>
<thead>
<tr>
<th>Peeks Bar</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mail</td>
<td>Compose, send, read and manage messages.</td>
</tr>
<tr>
<td>Calendar</td>
<td>Schedule appointments, meetings or events.</td>
</tr>
<tr>
<td>People</td>
<td>Manage your contact list.</td>
</tr>
<tr>
<td>Tasks</td>
<td>An electronic to-do list that allows you to prioritize and track your activities.</td>
</tr>
</tbody>
</table>

Click the ... to see a menu of other elements you can access from this bar.

Notes | Enter brief notes.

Folders | Display all folders in the top portion of the Navigation Pane.

Shortcuts | Display a different pane that lists any shortcuts you have set, as well as the option to navigate to Outlook Today (a quick view and summary of calendar items, tasks, or messages for the day or week view) or to go to Microsoft Office Online.

You can enter information into the individual elements or integrate Outlook features. For example, you can send a message directly to a contact while you are working in the Contacts module. This courseware focuses on the individual elements of Outlook, but some exercises demonstrate this easy integration feature.
ScreenTips help identify function buttons on the tabs of the Ribbon and the screen. To view a ScreenTip, position the mouse cursor on the item. A tip then displays the name of the button along with a description of its purpose. For some items, a keyboard shortcut may also display as an alternative for activating this feature.

### Using the Quick Access Toolbar

The Quick Access Toolbar, at the left of the title bar above the Ribbon, contains buttons for frequently used commands. By default, this toolbar contains the buttons as shown below:

Use the last button to customize or display commands you use frequently, such as a new message, print, or spell check.

To customize the Quick Access Toolbar, use one of the following methods:

- Click **Customize Quick Access Toolbar** and click a button from the list or click **More Commands**; or
- click **File**, click **Options**, click **Quick Access Toolbar**, then click a button from the list and make the appropriate changes; or
- right-click the ribbon, click **Customize Quick Access Toolbar**, click a button from the list and make the appropriate changes.

To move the Quick Access Toolbar to below the Ribbon:

- Click **Customize Quick Access Toolbar** and then click **Show Below the Ribbon**; or
- right-click the Ribbon, click **Customize Quick Access Toolbar** and then click **Show Quick Access Toolbar below the Ribbon**.

### Using the Ribbon

The Ribbon helps you find the commands you require. Commands are grouped on tabs with each tab relating to a type of activity, such as inserting items into a message, changing the view of the Contents Pane, or formatting text in the message. You can customize the Ribbon to display those commands you use frequently in a particular order, or to add or remove commands for a Ribbon tab.
To reduce screen clutter, contextual tabs such as the Picture Tools tab appear only when they are applicable.

A button that appears in a different color or has an outline is active; many of these deactivate when you click them or click another choice. For instance, the Bold command can be applied to selected text by clicking that button; to turn off the bold effect, click the same button again. If you want the text to be larger, click the arrow for the Size button and choose the size. When you need to change the font size again, click the arrow for Size and then select another size. Several options may be active at the same time, identified by the different color.

Each tab on the Ribbon contains groups with similar command types: for instance, the Home tab contains the most commonly used commands for this module, and the Insert tab within a message window contains groups of items you can insert into a message.

Some features include a Live Preview to demonstrate the effects of this feature. For instance, a gallery option in the Format Text tab of a new message contains a list of standard styles (formatting attributes). The first option is active for text, but if you point at another style option, Outlook provides a preview of how the text will appear if you apply this style.

If a group has a scroll bar, use the button below the scroll bar to display the full list or gallery for that option. This is the More button which, in this case, displays a menu with more options as shown below. In some cases, you can click to select the option or you may see a Live Preview. You can turn off the Live Preview feature in the General category using the Options command in Backstage.

Click the button at the lower right of a group to show a corresponding dialog box or task pane with more options for that group. Task panes appear at the left or right side of the screen. This button displays the name of the item that appears when you click the button.
You can select items from the lists within the dialog box. Use the arrow for a list box to display more choices, or click a command to turn the feature on or off. It may display a preview of the changes.

A task pane usually contains options specific to the feature. The preceding graphic of the Office Clipboard displays items when the Cut or Copy command is used.

The Ribbon can be collapsed to show more of your document or if you want to hide the Ribbon. To collapse the Ribbon:
- Use the button at the far right of the Ribbon; or
- double-click any of the ribbon tabs; or
- right-click anywhere on the Ribbon and then click Collapse the Ribbon; or
- press Ctrl+F1.

Alternatively, you can use the Ribbon Display Options button to choose how the Ribbon behaves:

You can also access the Ribbon using the keyboard; some users consider the keyboard a faster method for accessing some commands. Windows programs are consistent and share some keyboard shortcuts, such as pressing Ctrl+C to copy, Ctrl+S to save, or Ctrl+P to print.

To access the Ribbon using the keyboard, press Alt or F10 to display the keyboard buttons for the commands in the Ribbon.

When you press the key for the appropriate feature, Outlook displays the next set of keys you can use to select a command or feature. For example, pressing displays the Folder tab.

If you then press N you access the New Folder command which then opens the Create New Folder dialog box in which you can create a new folder to store messages.

You can also use the keyboard to:
- Access another tab — with the Ribbon active, press ← or → to move to the appropriate tab.
- To change the highlight or focus from the active tab, the list of items for the selected mail folder, or the Reading Pane, press F8.
- To display a shortcut menu for a selected item, press the Menu Shortcut key.
• Move from the tab to the command in the first group by pressing Tab. Continue pressing Tab to move to the next command, or (Shift)+Tab to move to the previous command.
• To activate the selected command, press Enter.
• To exit or cancel a selection, press Esc. You may need to press the key more than once to return to your Outlook item.

**Using the Navigation Pane**

The Navigation Pane is an efficient way of switching between different elements in Outlook and you can customize it to your needs. The contents in the Navigation Pane will vary according to the element in use.

When you start Outlook for the first time, two bars appear at the left side of the screen in collapsed mode: the Folders Bar and the Peeks Bar:

![Folder Bar and Peeks Bar](image)

The Folders Bar contains buttons for the folders listed in the Favorites group, or those folders you want to access quickly or frequently use. You can click the All Folders button to display a pop-up of the folders within the Mail element.

The Peeks Bar sits below the Folder Bar enabling you to point at an icon for a quick glance at any outstanding items for that element, or click the icon to activate that Outlook element.

![Peeks Bar](image)

You can then click on a date or item in the list to open that item to the screen.

Alternatively, use the  to expand the Bar and display the full Folder Pane, thereby giving you quick access to any of the folders. The Peeks Bar will also change to a horizontal display below the Navigation Pane.
Lesson 1

Getting Started with Email

To select an option from either bar, click the item to display its contents in the pane at the right. If you only work with specific folders you may want to have them available in the Favorites area and collapse the Pane to the Bar view only.

Whether you display the full pane or keep it collapsed will depend on how you choose to organize your messages. For instance, someone who receives a lot of messages may set up folders by the senders or projects to store messages away from the Inbox, thereby leaving only current messages in the Inbox folder. Others may choose to leave all messages in the Inbox and delete messages that are no longer relevant. The decision on how to organize your messages may be driven by standards set up for an organization or within departments.

Learn the Skill

In this exercise you will set Outlook to display in a certain manner for quick access to messages. You will also become familiar with accessing items from the ribbon and Quick Access Toolbar.

Note: CCI has provided an Outlook data file that can be imported for use with Outlook 2013, although it is not necessary to have this file in place to complete the exercises for this courseware. If this has not been set up in the lab, please go to page ii of the Preface and follow the instructions there.

1  Start Outlook, if not already open on the screen.

If you are using the Outlook data file provided for this courseware, you will see two sets of Outlook data files: one should indicate Andrew McSweeney and where you will find specific items mentioned in this courseware such as appointments, contacts, or tasks. When you send a message or use other Outlook items, Outlook will still use the information set up for your account which is the main Outlook Data File.

2  Take a moment to review how Outlook appears on your screen. Then, at the left side of the screen click the  or  button to expand or collapse the Folder Bar to display the full Folder Pane. If this is the first time Outlook has been started on this computer, you will expand the Bar.

3  At the top right of the screen, click the  Ribbon Display Options  button to display the menu and then click Auto-hide Ribbon.
The Ribbon no longer appears across the top of the screen; this view is helpful when you want to see more of the screen and access to the Ribbon only as needed. You can now use the ... at the top right of the window to display the tabs which are above the Inbox dates.

Alternatively, you can use the Ribbon Display Options buttons once more to set other actions for the Ribbon.

4 Click the Ribbon Display Options button and then click Show Tabs and Commands from the menu.

Your screen should return to the same view prior to step 3.

5 In the Peeks Bar, point at the Calendar icon to preview the current month.

Today’s date should be highlighted in a shaded box, along with a note indicating whether you have anything scheduled for today.

**Note:** If you are using the Andrew McSweeney data file, you will also see a calendar with his appointments.

6 Click the ... in the Peeks Bar and then click Notes.
7 Click the Mail icon to return to the Inbox.

Creating a New Message

Objective 2.1

To send a message, open the mail editor, address the message, type and format the message text, and then send the message. Before sending it, you can flag the message or set send options.

When you finish composing the message, you will want to send it to the recipients. The message is temporarily stored in the Outbox folder until the mail server retrieves it and delivers it to the recipient via the Internet or your organization's network. If you set a delay for delivery of the message, it is stored in the Outbox folder until the designated delivery time.

**Note:** The delay option works only with a dedicated mail server such as Microsoft Exchange. The delay delivery option is discussed later in the lesson.

To create a new message, use one of the following methods:
- On the Home tab, in the New group, click **New Email**; or
- on the Home tab in the new group, click **New Items** and then click **E-mail Message**; or
- press **Ctrl+N**.
Addressing a New Message

Objective 2.1

An email address has the format shown at the right, consisting of two parts: a domain and a name. The domain identifies the mail server’s location on the Internet. The name identifies the storage location (mailbox) on the server where the message is stored until the recipient is ready to receive it.

There are two ways to address a message:

• Type the name or mail address directly in the address box; or

• select the name from the Address Book.

To find a name quickly in the Address Book, click the first few letters of the name for Outlook to search for the first name that matches the characters.
Select the name of the recipient and then click the appropriate address field to add the name in that field. To address the message to several people, use the Shift or Ctrl keys to select the names. To select consecutive names in the Address Book, click to select the first name in the list, press Shift and click the last name in the list to then select everyone from the first name to the last name in the list. To select individual names, select a name, press Ctrl and then click each name you want to include in the address field.

You can also address a message to multiple recipients by typing a semi-colon (:) or a comma (,) as the separator character between the names being entered into an address field. When you use the Address Book to select multiple recipients, Outlook automatically uses the semi-colon to separate the names. You can turn off the comma option in the Mail Options (discussed later in this courseware). Address Books are also discussed in more detail later in this courseware.

Outlook provides you with the option to send a Carbon copy (Cc) as well as a Blind carbon copy (Bcc). Recipients addressed in the Cc box are visible to all other recipients of the message. Recipients addressed in the Bcc box receive a copy of the message, but their names are hidden from other recipients of the message. An example of when you might want to use Bcc is if you are sending a message to remind your friend of the restaurant and time you are meeting for dinner. People listed in the Bcc field are attending a surprise party for your friend.

By default, the Bcc and the From fields are turned off in the New Message window and can be activated from the Show Fields group of the Options tab. Note that once turned on, these fields will appear for every new message until you turn the fields off using the same procedure.

**Entering and Formatting Message Text**

**Objective 2.2**

Once you have addressed the message and entered a subject, you are ready to type and format the text for your message. You can format text as you type or after typing it. Outlook provides you with numerous formatting options.

Formatting refers to the process of enhancing the appearance or position of the text by applying attributes such as a different font, changing the color of text, or adding bullets to text in a list. This does not address the mail format used to send messages. In fact, text formatting is not possible if the mail format option is set to Plain Text. HTML format is the default which displays all pictures and formatted text; Outlook will also convert any messages it receives in Rich Text format into HTML format so you can view the entire contents of the message.
Plain Text removes any formatting applied in a message, making the message easy to read and small to send. However, it appears very plain, as seen in the following compared to the HTML version above:

To change the format for an individual message, within the new message, click the **Format Text** tab and, in the Format group, click the appropriate mail format for this message. Changing the mail format for all messages is discussed later in this courseware. For now you will focus on entering and formatting text.

If you are new to working with computers, you may want to type the message text first, select the text you want to format and then format it. The best way to select text is to click at the beginning of the text you want to format, and then drag over the rest of the text you want to format. The text you select highlights in a colored background, and you can use the formatting buttons to apply the required formatting. Another method is to double-click a word to select the entire word, or triple-click within a paragraph to select the entire paragraph.

For basic formatting options, select the text and then, on the Message tab, in the Basic Text group, click the required formatting option. Some of the formatting options are toggle buttons, meaning you can turn the feature on or off by clicking the button. Others display an arrow that you can click to display a list of options.

As you select text in the message, you may notice a mini toolbar appears with some commonly used text formats such as bold, font, font color, alignment, etc.

Click the **F** in the Basic Text group to display the Font dialog box, giving you access to all of Outlook’s text formatting capabilities.
Lesson 1

Getting Started with Email

The Format Text tab provides a comprehensive selection of text formatting features.

You can switch between ribbon tabs to add or remove formatting options to the body text. Be careful about adding too much formatting to the message as it can detract from the purpose of the message. In general, if the message content requires a lot of text with formatting, you may want to set this document up as an attachment. The more items you have in the message, the larger the message. Also consider that the mail format you use may allow for formatting to appear but someone who does not use the same mail format as you may receive messages in plain text, thereby losing any emphasis placed in the text itself.

Applying Themes

You can enhance your messages by using colored backgrounds, pictures, or stylish fonts. Themes are sets of integrated document designs that make your online documents attractive and effective. A theme provides a look for the document by using colors, fonts and graphics. Each theme has options such as background color or graphics, body and heading styles, bullets, horizontal lines, hyperlink colors and table border colors. You can apply a theme to achieve a professional and well-designed document for viewing in another application, in a message, or on the web.

Themes appear only with HTML mail format messages. Theme options such as styles, lines and graphics appear when printed, but backgrounds and animated graphics will not appear when the document is printed. To see the animation of theme graphics, view the document using the Web Layout view mode or in a web browser.

You can apply a new theme, change or remove a theme. You can also customize an existing theme or create your own. Alternatively, you can apply options from the Themes group without using a theme directly. You can set a default theme for all messages or choose a theme for individual messages.

To apply a theme to an individual message, on the Options tab, in the Themes group, click Themes to display the gallery of color schemes.

As you point at an item in the gallery, Outlook displays a Live Preview that shows the effect applying this theme would have on your message. We recommend you type your message before applying a theme so you can see the effect the theme will have on the body of the text. The changes you should notice immediately are the font style and size; background colors associated with themes do not appear so they do not blur the text, unless you use the Page Color option.

You can also further customize the theme applied on an individual message by using the options to the right of the Themes command. Remember that anything changed here only affects the current message.
Note also that any themes or effects applied can only be seen while viewing the message online. When you print the message, it returns to a static mode where printing will use varying shades of gray to represent the colors, unless you have a color printer.

**Working with Styles**

If you send many messages with similar formatting, you can use styles to keep the look of your messages consistent. Styles can help in identifying a particular theme or document design such as newsletters, product announcements, etc.

Styles can be applied to text in individual messages, or you can create your own and save them in the Quick Styles gallery for future use.
To apply a style to text in an individual message, click the **Format Text** tab and, in the Styles group, click **More** for the gallery to point at a choice and view how it affects the text. In the following screen, notice how the mouse is pointing at the Heading 1 style giving you a preview of the proposed change although Normal is still highlighted and active for the text.

![Format Text Tab](image)

**Hint**: Styles can also be activated by clicking the **Styles** button in the Mini toolbar, which displays after you select some text.

Outlook provides a live preview of how the text will appear if you click to apply this style. In the case of a long message, such as a newsletter, you can set consistent formatting for a professional look. You can modify these styles to suit the text in your messages. Additional styles can be selected from the Change Styles command; click **Style Sets** when the drop-down menu appears.

### Inserting Items in Messages

#### Objective 2.2

In addition to text, you can add other items into the body of the message to help the recipient. For instance, to refer a client to your Web site, you can type in the web site address and Outlook converts this to a hyperlink. When the recipient clicks this link in the message, they are directed to the Web site address. This is similar to links on a Web page.

To insert a hyperlink manually, use one of the following methods:

- Click the **Insert** tab and, in the Links group, click **Hyperlink**;
- press `Ctrl` + `K`;
- right-click in the body message and then click **Hyperlink**.
You can insert a picture directly into a message, such as a new product or a photograph you want to share. This differs from sending an attachment as this option inserts the item directly into the body of the message; it does not send the original file.

You can also make adjustments to the picture to correct the brightness or contrast, or to add an effect to it. To change the quality of the picture, you will need a dedicated graphics design program such as Adobe Illustrator or CorelDRAW.

To insert a picture or clip art image, position the cursor where you want to place the image in the message. Then click the Insert tab, in the Illustrations group, click Pictures or Online Pictures. Use the Pictures command when you have a picture or video file, and use Online Pictures when you want to search for a drawing, movie, sound or stock photograph of a specific topic, either on your computer, from Office.com, or on the Internet via Bing Image Search.

When the image is inserted, it is automatically selected, showing small boxes called handles around the perimeter of the image. You can then click the Format tab of the Picture Tools ribbon to make adjustments, as necessary for the image.

An alternative to inserting the picture within the body of the message is to send it as an attachment. Sending the pictures as an attachment (discussed later in this lesson) makes the message larger than including the picture within the message body.

**Sending the Message**

A benefit of using Outlook 2013 is a new feature that detects when you may have forgotten to attach something with the message. Based on what options you choose for the message or some common words associated with sending an item, Outlook may display the following message after you click Send:

You can then choose the appropriate action based on the message requirements.

**Learn the Skill**

In this exercise, you will create a new message and use various formatting options to enhance the text before you send the message.

*Note:* The upcoming exercises use email addresses that are valid for the fictional company, Tolano. If you do not have access to the Internet, use the email addresses provided for the class instead.

1. On the Home tab, in the New group, click New Email to create a new message.

2. In the To field, type: sadams@tolano.com. In the Cc field, enter the email addressed provided for you in this class.
3 In the Subject field, type: Standard theme for messages.

4 In the body text, type the following:

   Hi Shauna,
   
   Further to our discussion last week, I like the Facet theme for use in the Seattle office. I have applied this theme in this message for you to view it.
   
   Let us know which themes make the short list for internal messages so I can then poll the other Travel Directors.
   
   Thanks!
   
   Andrew

5 Double-click the word Facet in the first paragraph and in the Mini toolbar, click **Bold**.

   This word is now in boldface characters.

   Now try applying the theme mentioned in the message body text.

6 Click the **Options** tab and, in the Themes group, click **Themes**.

7 Point at the different themes to view how they appear in the message and then click **Facet**.

   Notice how the buttons in the Themes group have also changed to indicate this theme is now applied. You should also notice the colors for the buttons in the Themes group also changed to match the main color scheme for this theme.

8 Click **Send** to send this message.

   Now create a new message to enter text and format it using other methods.

9 Press **Ctrl+N** to create a new message. In the To field type: ljang@tolano.com. In the Cc field, enter the email address provided for you in this class. In the Subject field, type: 2012 Newsletter.

10 Click in the message body area and type the following:

   Hi Lawrence,
   
   I’m trying to find a copy of the newsletter we released last year – would you happen to have a copy you can send me? I believe it had a beginning similar to the following:
   
   Tolano Adventures – Newsletter
   
   Volume 5, December
   
   As we approach the beginning of the festive season, we have a lot to be thankful for so far this year...
   
   If you should have a copy, please send it at your earliest convenience. Shauna is looking to expand the number of times our newsletters are distributed in the year.
   
   Thanks!
   
   Drew

11 Select the Tolano Adventures title text and then click the **Format Text** tab, in the Styles group, point at the **Heading 1** style.
Getting Started with Email

Lesson 1

Outlook previews how the text will appear if you click this style. Notice how Outlook has the original style, Normal, highlighted at the same time to remind you this is the original style applied to the text. This is an example of how you can use styles to format the text to emphasize items or set consistent formatting in the message. The example shown here is for a newsletter you may want to send within the message instead of as an attachment.

12 Click **Heading 1** to apply this style to the selected text.

The text should now have the formatting options associated with this style.

13 Select the next two lines of text for the newsletter (that is, from “Volume 5” to “this year”), on the **Format Text** tab, in the Font group, click the arrow for **Font Color**. Then click **Blue, Accent 1, Darker 25%** (second to last color square in the fifth column of the color palette).

Changing the text to the same color as the title marks the text as part of the newsletter and not the message body.

14 Click the blank line before the Tolano title and delete it.

Your message should appear similar to:

```
Hi Lawrence,

I'm trying to find a copy of the newsletter we released last year – would you happen to have a copy you can send me? I believe it had a beginning similar to the following:

**Tolano Adventures – Newsletter**

**Volume 5, December**

As we approach the beginning of the festive season, we have a lot to be thankful for so far this year...

If you should have a copy, please send it at your earliest convenience. Shauna is looking to expand the number of times our newsletters are distributed in the year.

Thanks!

Drew
```

15 Send the message.

**Note:** Depending on the connection speed in your lab, you may see a notice indicating a new message that may also indicate an error in delivering the message. You may see this message occasionally when addressing a message to someone at the fictional company.

Now try sending a new message that includes a hyperlink and a picture.

16 Create a new message and click **Address Book** in the Names group of the Message tab.

17 If you do not see the names of the Tolano employees, click the arrow for **Address Book** and select the second Contacts in the group. Then scroll through the list and click **Nick Klassen** to select it and then click **To**. Click **OK**.

18 Type: New Travel Director as the subject, click in the message body area and type the following:

Nick, I was planning to send this as the announcement for Katherine. What do you think?

Please welcome Katherine Wilkins as our newest Travel Director!

Katherine joins us after working with Expedia UK for five years. She has also traveled extensively since graduating from high school, gaining experience working with small travel agencies in the different countries she has lived in and travelled through.

You can learn more about Katherine by visiting her personal web site at: http://central.com/profile=13264&“KatherineW”.

19
Lesson 1

Getting Started with Email

Notice how the web site address has changed to a hyperlink. Note this link is fictional and will display an error message if you try to navigate to it; it was created for the purpose of demonstration how to insert a hyperlink for this exercise only.

19 At the bottom of the message, click the Insert tab and in the Illustrations group, click Pictures.

20 Navigate to where the student data files are located and then double-click the Katherine file.

A picture of Katherine now appears at the bottom of the message with eight small boxes or handles around the perimeter.

21 Point at one of the corner handles and drag inward to make the picture approximately half its original size.

You have just resized an inserted picture in the message.

22 Send the message.

Working with Attachments

Objective 1.3, 2.1

You may sometimes need to include with your message a file that was created in another program. While Outlook enables you to insert a large variety of items into a message, you may find it more convenient to receive an attachment instead of having the item embedded in the message itself.

Depending on the type of file attached, the recipient may have to convert the file to a different format to successfully open and read the attachment. For example, if you send a Microsoft Word document to a recipient who uses WordPerfect, the recipient will have to convert the attached file to a different format to be able to view its contents.

It is also possible to attach other Outlook items such as contacts, business cards or calendars to outgoing messages.

Sending Attachments

You can attach files to a new message, to a reply, or to a message you are forwarding before or after you type the main body of the message. Note that Outlook blocks some attachments as part of its internal security, as with files which have .exe, .bat or .com extensions. You can reduce the security level or use different file formats, such as using zip compression software to send such files.

Attachments can be from within Outlook such as a contact card or a message, or an external data file such as a Word or Excel file or a graphics image.

To attach a file to a message, on the Message or Insert tab, in the Include group, click Attach File.
You can then navigate to the file location. There are no restrictions regarding the location of the file. As noted previously, you will need to be careful attaching files that may be flagged as a security risk by the recipient’s mail server, or a file that is undeliverable because it is too large.

To attach an Outlook item to a message:
- on the Message tab, in the Include group, click Attach Item, then click Outlook Item; or
- on the Insert tab, in the Include group, click Outlook Item.

Previewing Attachments

When you receive a message with an attachment, it displays with a \(\text{attachment}\). You can then save the attachment, preview or open it for immediate viewing. Be careful with previewing or opening attachments and be sure to read the screen very carefully, especially if this is a message from someone you do not know. Attachments generally display as filenames in the Attachment field:
- within the message; or
- in the Reading Pane view.
Lesson 1

Getting Started with Email

To view the text for the message instead of the attachment, click **Message** at the left of the attachment. To preview the attachment, right-click the attachment and click **Preview**.

The following screen is an example of an attachment that cannot be previewed as there is no appropriate software to enable the user to view the attachment:

**Opening Attachments**

When you open an attachment, Outlook tries to open the file using the same application as the file type or an application that is compatible with the file type (for example, Microsoft Word for a .doc file). You can then view the contents of the file, as well as edit the file and save your changes. You will not be able to open certain attachments if you do not have a compatible program installed on your computer; for instance, you cannot see the contents of a PowerPoint presentation file if you do not have PowerPoint or the PowerPoint Viewer installed.

To open and view the attachment:

- double-click the attachment name; or
- right-click the attachment and click **Open**.

Outlook then displays a new ribbon so you can manage the attachment:

You can also right-click the attachment to display a menu with options:
Learn the Skill

In this exercise, you will send a new message that includes an attachment, along with an Outlook item.

1. Press Ctrl + N to create a new message and click the To button to display the address book.

Note: If you do not have access to the Tolano address book, simply type: jchou@tolano.com in the To field and begin the exercise as of step 3.

2. Scroll in the list to see the names, click Jeff Chou and then click the To button. In the Cc field, type the email address assigned to you for this class (or use your personal email address). Type a comma and then type nklassen@tolano.com. Then click OK to return to the new message window.

3. In the Subject field, type: Information You Requested.

4. Click in the body text area and type:
   Per your request yesterday, attached is the most recent organization chart for Tolano Adventures, as well as the contact information of the new lawyer in our building.

   Andrew

5. On the Message tab, in the Include group, click Attach File.

6. Navigate to the student data files location and click the Tolano Organization Chart.pdf file. Press Ctrl and then click the Julie Neuman item.

   You should now have two files selected to include as attachments with this message.

7. Click Insert.

8. Send the message.

   Send another message to Jeff.
9 Create a new message and, in the To field, begin typing: J.

![Image of email fields](image)

This is an example of the AutoComplete feature where Outlook recognizes this person as someone you have sent messages to previously. As a result, a list appears whenever you enter similar characters, enabling you to save time from entering the entire email address simply by clicking the name in the list. If you want to remove the person from the list, point at the name and press `Delete` or click the `X` at the right of the name.

10 Press `Enter` to accept the suggestion provided by Outlook.

11 In the Cc field, enter the email addresses provided for you in this class. Click in the Subject field and type: New Entry for Handbook.

12 In the message body, type the following:

Attached is a copy of the report we started, that we also want to make available to our clients, about how to deal with emergencies. I believe Shauna is working on confirming the text from the marketing side, but this is a draft that you can use to combine with the information your team has assembled.

Drew

13 On the Message tab, in the Include group, click Attach File.

14 Select Emergency Instructions from the student data files and then click Insert.

15 Send the message.

## Using Message Options

### Objective 2.1

You may want to use other options that affect the way the message is delivered or displays for the recipient:

- Click the Message tab, in the Tags group, click the desired option; or

![Image of message options](image)

- click the Options tab and then click an option.

The Message Options dialog box contains a variety of features to add to the message. To display this dialog box, use one of the following methods:

- On the Message tab, in the Tags group, click the Message Options dialog box launcher; or
- click the Options tab, in the Tracking or More Options group, click the Message Options dialog box launcher.
### Getting Started with Email

#### Lesson 1

#### Settings

<table>
<thead>
<tr>
<th>Importance</th>
<th>The mail server delivers High priority messages faster than Normal priority messages. Low priority messages are delivered when the mail server is least busy.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sensitivity</td>
<td>Identifies the type of message received such as Normal, Personal, Private, Confidential.</td>
</tr>
<tr>
<td>Do not AutoArchive this item</td>
<td>Do not include in archive file generated automatically by Outlook to keep the size of the Outlook file smaller.</td>
</tr>
<tr>
<td>Security Settings</td>
<td>Set additional security options to ensure your message is secure and opened only by the appropriate people.</td>
</tr>
</tbody>
</table>

#### Voting and Tracking options

| Use voting buttons | Use to conduct an online survey. Select standard choice items from a predefined list or type the text for your choices. |
| Request a delivery receipt for this message | Receive a receipt message when your message is delivered to the recipient. |
| Request a read receipt for this message | Receive a receipt message when your message is opened by the recipient. |

#### Delivery options

| Have replies sent to | Specify a mail address other than your own where all replies will be sent. |
| Do not deliver before | Specify a date and time when you want the message to be sent; active only with an Exchange server. |
| Expires after | Enter a date when your message will expire. These messages display with strikethrough formatting in the Inbox. You can open expired messages. This is active only with an Exchange server. |
| Save copy of sent message | Save a copy of this message in the Sent Items folder. |
| Contacts | Assign this message to a contact for reference. |
| Categories | Assign a category to this message to help find or sort related messages. |
Options set up using this dialog box are used for the current message only. To set options for every message you send or receive, click File, click Options, click Mail for the category and then select the required option.

Using the Voting and Tracking Options

Objective 2.1

Voting buttons are used to conduct an online survey using standard choice items (such as Yes or No) from a predefined list, or you can type the text for your choices. Voting buttons appear below the Message tab when the sent message is open. The recipient clicks the appropriate button and a response is sent via email. As you begin to receive responses from your voting message, these results are tallied in the original sent message; use Tracking to view these results.

To add voting buttons to a new message, on the Options tab, in the Tracking group, click Use Voting Buttons.

To create your own voting options, click Custom to open the Properties dialog box and type the text for the custom voting buttons, separating each vote option with a semi-colon.

To display the results, open the message you sent from the Sent Items folder and, on the Message tab, in the Show group, click Tracking.

Outlook displays an information bar with a total of the votes for each button in the message, as well as a list of the people who received the message, his/her vote, and when a response was sent back to you. A message that has some form of tracking associated with it shows the symbol.

Requesting Delivery or Read Receipts

Objective 2.1

A Delivery Receipt lets you know when your message is delivered, although it does not tell you if the recipient is logged in to see or read the new message. A Read Receipt tells you that the message has been opened by someone viewing that Inbox. It is possible to request both a delivery receipt and a read receipt for the same message.
Normally when the recipient opens your message, a prompt appears:

![Microsoft Outlook](image)

The recipient can choose whether to send the receipt. The recipient can still open and read the message.

It is possible to request a Read Receipt and not receive one, even if the recipient has read the message. Some reasons for this may be:

- The recipient’s email program does not support receipts.
- The recipient clicks No when processing the above prompt.
- The recipient has set his/her mail program to ignore all requests for read receipts.

Messages sent requesting a delivery receipt appear with a ![symbol] to help you track which messages have been delivered and read. When you receive a message with a ![symbol], this means the message was accepted by the recipient to send you a delivered and read receipt; if the recipient chooses not to send you a receipt, you will see the ![symbol]. To view how many recipients have received and/or read your message, open your message in the Sent Items folder. Then on the Message tab, in the Show group, click Tracking.

You can also request a delivery or read receipt from within a new message by clicking the Options tab, and in the Tracking group, click the option you want to track.

## Learn the Skill

In this exercise you will send a message requiring the recipients to confirm receipt of the message and that they have read the contents.

1. Create a new message, using the following as a guide (be sure to include yourself in the To or Cc field so you also see a copy of this message):

   ![Message Content]

2. Click the Options tab and in the Tracking group, click the Message Options dialog box launcher.
3. Click to turn on the **Use voting buttons** field and replace the text with: Pub Nite; Bowling; Paint Ball; Soccer Game.

4. Click **Have replies sent to** and click **Select Names**. Click Nicole Locklear in the list and click **OK**. Then click **Close**.

5. Send the message.

Now create a message with requests for delivery and read receipts.

6. Create a new message and address it to Nick Klassen with a **Cc** to Amar Boutros (aboutros@tolano.com) and the email you are using in this class.

7. Type: **Budget for New Proposal** as the **Subject** title.

8. Type the following for the message body:
   
   We need to meet to discuss the feasibility of the new tour proposed for next Spring. I have drafted a preliminary budget that we can use to break down the full costs and potential revenue for this proposal.
   
   Let me know when would be a convenient time for us to meet via Lync and I will schedule a meeting with the budget attached for your reference.
   
   Thanks!
   
   Drew

9. Click the **Options** tab and, in the Tracking group, click the **Request a Delivery Receipt** and the **Request a Read Receipt** options.

10. Send the message.

11. If the previous message appears on your screen indicating Outlook detects you might have forgotten to attach a file, click **Don’t show this message again** to turn off this feature and then click **Send Anyway**.

**Reading and Viewing Messages**

As you begin using email you will start to receive a variety of messages. Important messages may require immediate attention while others may contain general information that you can read later. Outlook provides different ways to scan and prioritize your messages.

**Checking for New Messages**

By default, any message sent to you goes into your mailbox on the mail server where you have an account. When you want to view your messages, you must download them to your computer. Outlook normally puts new messages in the Inbox folder in the Mail module.

When you select the Inbox folder in the Navigation Pane, Outlook displays the list of messages in that folder in column format. New (unread) messages appear with a vertical line at the left of the message; this changes to a thicker line/bar when you point or click the message. Read or opened messages simply appear in the folder list.
By default, Outlook alerts you to any incoming messages by playing a sound and briefly changing the appearance of the mouse cursor. An envelope symbol may also display on the taskbar with the Desktop Alert message. When a Desktop Alert message appears, you can open the message directly from the alert, or you can go to your Inbox. These indicators can be beneficial if you are expecting an important message. They can all also be turned off.

By default, Outlook automatically checks the mail server and downloads new messages at specified intervals, for example, every five minutes. To check for new messages or send messages in your Outbox manually:

- Click the **Send/Receive** tab, in the Send & Receive group, click **Send/Receive All Folders**; or
- on the Send/Receive tab, in the Send & Receive group, click **Send All** to send messages in your Outbox folder only; or
- on the Quick Access Toolbar, click the **Send/Receive All Folders** button; or
- press **F9**.

When messages appear in the Inbox, the default display contains one line of the body message below the sender’s name and subject, as shown below:

![Image of message preview](Image)

The full message can then be viewed using the Reading Pane in the right portion of the screen.

Messages will appear in chronological order by default, with the most recent to the oldest. Outlook will also display a bar between messages indicating the age of the message, such as Older, Last Week, etc.

You can navigate through the list of messages in the Inbox by clicking the message or using the arrow keys on the keyboard. Use **PageUp** and **PageDown** to move to the top or the bottom of the list respectively.

### Using the Reading Pane

**Objective 1.1**

The Reading Pane is useful for scanning messages quickly without opening them. By default, the Reading Pane is active on the right. To turn the Reading Pane on, off or to change the layout, click the **View** tab, in the Layout group, click **Reading Pane** and then click the appropriate command.

![Reading Pane options](Image)

You can also customize specific items for the Reading Pane using the **Options** command in this menu:
Lesson 1

Saving Messages

Objective 1.3

Sometimes you may want to save the message for another use, such as with a document, a web page, or just to be able to see the entire message without having to start Outlook.

Saving a message is similar to saving an attachment – the message becomes a file you can then store in a location on a particular drive.

To save a message in a different format, select or open the message, then click the File tab and click Save As. You can then use the Save as type field to select the appropriate format.

You can also save a new message if you cannot or are not ready to send it yet. When you click the Close button with a new message (either one that’s never been sent or a response), Outlook will prompt you with the following:

Click Yes to automatically save this file in the Drafts folder. You can then view or open this message to complete it later. If you have the Reading Pane active, you can click the message in the Drafts folder to make changes directly in the Reading Pane.

Use the button to display the new unfinished message in its own window; alternatively, click Discard to delete this draft message.

Saving Attachments

Objective 1.3

You can save one attachment or all attachments in a message at the same time. It isn’t necessary to save all the attachments if you do not need a copy of the attached files. For instance, you may want to save all the photographs of a particular location that you need to create a new flyer, but you may not want to save a photograph of a friend’s new car. Another example of when you might not want to save an attachment is if this file already exists on your local or network drive.

To save one or more attachments:

- In an open message, under Attachment Tools, on the Attachments tab and in the Actions group, click Save As or Save All Attachments; or
- in the Reading Pane, click File and then click Save As or Save All Attachments; or
- right-click the attachment and click Save As or Save All Attachments.
If you decide not to save attachments for specific messages, give some consideration to how you want to handle the message. Messages with attachments tend to be large and add to the size of the overall Outlook data file. Once you save the attachments or if you don’t need the attachment with the message, use the **Remove Attachment** option to reduce the size of the message.

## Replying to a Message

**Objective 2.1**

When you read a message, you can respond to it immediately. You have the option to reply to just the sender (Reply) or to all recipients of the message (Reply to All). You can open a message and use one of the Reply options there, or reply to the message without opening it.

To reply to the sender without opening the message in a separate window, click the message to select it and use one of the following methods:

- On the Home tab, in the Respond group, click **Reply**; or
- press **Ctrl + R**; or
- right-click the message and click **Reply**.

To reply to the sender from an open message, use one of the following methods:

- On the Message tab, in the Respond group, click **Reply**; or
- press **Ctrl + R**.

To reply to all recipients without first opening the message in a separate window, click the message to select it and use one of the following methods:

- On the Home tab, in the Respond group, click **Reply All**; or
- press **Ctrl + Shift + R**; or
- right-click the message and click **Reply All**.

To reply to all recipients from an open message, use one of the following methods:

- On the Message tab, in the Respond group, click **Reply All**; or
- press **Ctrl + Shift + R**.

The default layout in Outlook when you reply to a message will be a blank area with a horizontal line that separates your reply from the original message. If you are using Plain Text or another mail format other than HTML, the original message is indented or marked with a symbol (usually >) to identify it as part of an earlier discussion. As you type your response, the text appears in a different color so the recipient recognizes this is not part of an earlier discussion. This flow is commonly known as a *thread*.

You can change the default font color of messages by clicking **File, Options** and then **Mail**. Within this category, click **Stationery and Fonts**.
Click **Font** to change the color or font attributes such as size or font style.

To change the font or indents for individual responses, within the open message select the response and change the format attributes for characters or paragraphs on the Message or Format Text tabs.

**Forwarding a Message**

**Objective 2.1**

You can send a copy of a message that you received to someone else using the **Forward** option. You can also customize the format or layout of forwarded messages using the **Stationery and Fonts** button in the Options for Outlook.

To forward the message to someone without first opening the message in a separate window, click the message to select it and use one of the following methods:

- On the Home tab, in the Respond group, click **Forward**; or
- press **Ctrl + F**; or
- right-click the message and then click **Forward**.

To forward the message to someone from an open message, use one of the following methods:

- On the Message tab, in the Respond group, click **Forward**; or
- press **Ctrl + F**.

**Marking Messages as Read or Unread**

**Objective 2.3**

When you view the contents of a message, Outlook may consider the message to have been read. An example of when you might want to change the status of a read message to unread, could be so it appears as a new message in bold, which then reminds you to open this message to view the contents.

To mark a message as read or unread, on the Home tab, in the Tags group, click **Unread/Read**. Outlook will change the icon status for the message immediately.

A quick way to change the status of a message to Read is to press **Ctrl + Q** with your cursor on the message. This saves opening the message if you are familiar with the contents and want to show you have read it.
Flagging Messages

Objective 2.3

You may want to flag an item or put a reminder on a message for follow up, or to request a reply to your message by a specific due date. There are variations of the flag color to indicate the degree of urgency. For example, use the red flag to mark messages that require attention today and a lighter red flag for messages that can wait until next week. The flag symbol is located on the right hand side of the items. You can clear a flag, mark it as complete at any time, or search for flagged messages using the Search Folders feature.

To add a flag in a new message, in the New Message window, on the Message tab, in the Tags group, click Follow Up.

Use Custom or Add Reminder to set flags for different purposes, set specific due dates and to add reminders.

To add a flag to a message in the Inbox:
- On the Home tab, in the Tags group, click Follow Up; or
- right-click the flag symbol at the right of the message.

From these menus, you can set a flag to remind yourself of the action required for this message. Outlook then inserts a link to this message in Tasks as a reminder.

Note that this only flags your copy of the message; the original message remains in the Inbox.

The Set Quick Click option enables you to specify which flag is to be applied to a message when you click the flag symbol. By default, clicking the flag applies the Today flag and a second click marks it as completed. Alternatively, click the arrow to display a list of flag options to set.
To clear a flag:
- On the Home tab, in the Tags group, click **Follow Up** and then click **Clear Flag**; or
- right-click the flag on the right of the message and click **Clear Flag**; or
- in the Custom window, click **Clear Flag**.

To mark a flagged item as complete:
- On the Home tab, in the Tags group, click **Follow Up** and then click **Mark Complete**; or
- click the flag in the message to automatically mark it as complete; or
- right-click the flag for the message and click **Mark Complete**; or
- in the Set Quick Click window, click the arrow and then click **Complete**.

Once a flag has been cleared or marked as complete, it will no longer appear in the Tasks area.

### Using the Reminders Window

**Objective 2.3**

When you set a reminder for a message, Outlook will schedule it accordingly. As the reminder approaches, a Reminder window displays with the reminders for you to manage. You can also activate this window at any time; on the View tab, in the Window group, click **Reminders Window**.

| **Dismiss** | Close this reminder and don’t show again. |
| **Click Snooze to be reminded in** | Set the amount of time before being reminded of this item again. This will need to be set individually for each reminder in the list. |
| **Snooze** | Click to set the snooze time selected and the reminder will appear again at the set time. |
| **Dismiss All** | Close all reminders and don’t show them again. You will be prompted to confirm this action. |

**Note:** You can change the default amount of time for reminders in the Outlook options. Click **File**, click **Options**, click **Calendar** and then, in the Calendar options area, click the arrow to display the list for **Default reminders**.
Learn the Skill

In this exercise you will open and respond to messages received, work with attachments and set other options.

1. Click Inbox in the Navigation Pane if not already active.

2. If the messages sent previously do not appear in the list, press F9 to activate the Send/Receive feature.

   The first message in the Inbox on your screen should be selected and its contents displayed in the Reading Pane at the right of the screen. You should also notice the Reply, Reply All, and Forward buttons appear above the message so you can respond instantly to it.

   **Note:** The most recent message should be the one to Nick Klassen requesting a time to meet about the budget for the new proposal.

3. Click the Reply button in the Reading Pane.

   This notification appears as a result of requesting a receipt when the recipient has read the message you sent previously.

4. Click Yes to send the receipt.

   Notice the Compose Tools ribbon appears with commands similar to creating a new message. You can use the Pop Out button to change this reply into a window format where the ribbon appears in the message window.

5. Enter the email address assigned to you in this class and then type the following:
   
   I will schedule the meeting via Lync, setting an hour for the length of the meeting.
   
   Thanks,
   
   Drew

   In addition to seeing the RE: text in the Subject field, you should notice that the text is in another color to differentiate from the original text of the message. You may also notice a copy of the message is shown in the Inbox with the word [Draft] in red reminding you that this message has not been sent yet.

6. Click Send to send the reply.

7. Point at the original message in the Inbox and right-click the flag icon.

8. Click Add Reminder and change the time to be approximately half an hour from the current time. Click OK.

9. Click the Information You Requested message with the attachment icon.
In the Reading Pane, click the Julie Neuman attachment.

Outlook now displays the contents of this attachment because it is in a format that Outlook recognizes and can add it directly into the Contacts area.

In the Reading Pane, click the attachment for the organization chart.

In this case Outlook displays a message indicating it cannot preview the contents of the attachment automatically, and includes a warning to ensure the contents are secure prior to opening it.

Click Preview file.
Now that you have previewed the contents of both files, you can save them to your student data folder.

13 Click **Message** in the Reading Pane to return to the message contents.

14 Right-click either attachment file and then click **Save All Attachments**.

15 Click **OK**.

16 Navigate to where the student data files are located for this courseware and then click **New folder** in the command bar above.
17 Type your initials and the word “files” (AM Files) as the name of the new folder and press [Enter] twice (once accepts the name of the folder and the second opens the folder).

18 Click OK to save the attachments in this new folder.

Depending on the length of time from the time you set the reminder to when it appears, you have seen or will soon see a window appear reminding you to set the meeting with Nick Klassen.

19 Click Dismiss to remove the reminder for this meeting.

Now try saving a message in a different format that can then be used for other purposes.

20 Create a new message and address it to: ljang@tolano.com with a copy to yourself.

21 In the Subject field, type: Online Job Application and then in the message body area, type the following:

Here is a copy of the online posting. Jeff is reviewing to make sure we don’t include anything more than needed at this point.

Position: Administrative Assistant

Seeking an enthusiastic and energetic person to manage and organize a local travel service business. You must have experience working in a very busy environment, juggling phone calls, email inquiries/responses, visitors, as well as managing general correspondence. Certification in Office 2010 or 2013 products is desired, but not mandatory.

Apply to: jobs@tolano.com

22 Select the text for the online posting and change the color to one of your choice.Bold the Position line of text.

23 Send the message.

24 When you receive your copy of the message, select the message, click the File tab and then click Save As.

25 Navigate to the location of your folder in the student data files and click the arrow for Save as type. Click Text Only as the format and then click Save.

26 Start Word, click Open Other Documents. Navigate to your student data files location to find the text file just saved. If you do not see all files in this folder, click the field to the right of the File name field and change the file type to be All Files.
27 Double-click the Online Job Application file to open this file in Word.

28 Click OK.

Notice how all the text from the message was saved into a simple format, even though you formatted it in the original message, and you can now edit the text as required for other purposes.

29 Close Word without saving this file.

**Printing Messages**

**Objective 1.3**

Sending messages to print provides you with a hard copy trail of conversations as well as the option to archive items for record keeping purposes. While keeping the messages online gives you the option to track conversations, there will be instances where a printed hard copy of the message is required.

To print one or more messages, select the message(s), click the **File** tab, and then click **Print**.
Outlook displays a preview of the message using the default print options.

- Use the middle panel to set up what is to print and from which printer. Click **Print Options** to set the printer options, as well as choose to print any attachments with this message.
• Use the panel at the right to preview how the message will print – use the three buttons at the lower right to change the view. You can also use the magnifying glass to zoom in or zoom out of the preview.

• Use Settings to select the print style for your messages. Use Memo Style to print the actual contents of the message whereas the Table Style is beneficial when you want a printed list of all the messages in the Inbox.

Learn the Skill
In this exercise you will print some of the messages you received.

1. Click the message from Nick Klassen that you previously replied to and added a flag.
2. Click File and then click Print.
3. In the Settings area, click Table Style.
4. Click the Actual Size button at the lower right corner to zoom into the list of messages.
5. Click the One Page button to return to full page view for the message.
6. Click Memo Style in the Settings area to show only one message at a time.
7. Click Print to send this message to the printer.
8. Choose another message and try changing some of the options for the message. Then click Print to send that message to the printer.
9. Continue to send messages to the printer, or click the arrow at the top left of the window to exit the Print window.
Lesson 1

Lesson Summary
In this lesson, you learned how to identify Outlook program items, starting with Mail where you composed, sent, received and viewed email messages. You should be able to:
- use the Ribbon and Quick Access Toolbar
- use the Navigation Pane
- compose, address, and format message text
- insert items into a message
- set message options
- work with attachments in messages
- read and view messages
- reply to or forward messages
- save and print messages

Review Questions
1. Explain the purpose of the Navigation Pane.
2. Describe two methods of addressing a message.
3. When addressing messages to multiple recipients, how do you separate recipients' addresses in the address box?
4. Which message format(s) will permit text formatting?
   a. Plain Text
   b. HTML
   c. Rich Text
5. When checking your messages in the list, how can you tell if a message is new or has been opened previously?
6. What is the difference between Reply and Reply All?
7. What is the Reminders Window?
8. Which of the following can you select from the Message Options dialog box?
   a. delay sending a message
   b. set message importance
   c. flag a message for follow up
   d. assign a category to a message
   e. direct replies to a different address
Using Signatures

Objective 1.2, 2.2

You can configure Outlook to automatically add a personal signature or closing to every message you send, or you can apply a signature to individual messages. You can create multiple signatures in advance and then choose which one to apply when you create new messages. For example, you may prefer a casual closing for messages to co-workers and friends and a more formal closing for messages to customers or clients.

To create a new signature:

- Click File and click Options. Click Mail at the left panel and click Signatures; or
- in a new message, on the Messages tab, in the Include group, click Signature and then click Signatures; or
- in a new message, click the Insert tab, in the Include group, click Signature and then click Signatures.
To create a new signature, use the **New** button or select an existing one from the **Select signature to edit** list box to make appropriate changes.

Once you provide a name for the new signature, use the **Edit signature** box to add the text or images for the signature. You can use the format attributes above the **Edit box** to format the text as required. Once the information has been set up, click **Save** to ensure all changes are saved with the signature. Notice Outlook also provides you with other options to manage the signatures.

After creating the first signature, Outlook will automatically set this up as the default signature to be used for all new messages. You can change this to use another signature or no signature, for both new messages as well as replies or forwards.

Note that you can also delete or rename signatures. There is no limit to the number of signatures you can create for use in messages.

### Applying Signatures

Regardless of which signature is set up as the default for messages, you can change the signature within a message. You may need to delete the existing signature, if there is one set up, before inserting another signature.

To use another signature in a message, on the **Message tab**, in the **Include group**, click **Signature** and click the signature to be included in your message.
Learn the Skill

In this exercise, you will create several signatures, set some as defaults and use others.

1. Click File, click Options, click Mail, and then click Signatures.

2. Click New, type: TA-AM as the name of this signature and then click OK.

3. In the Edit signature text box, type the following:
   Andrew McSweeney
   Travel Director
   Tolano Adventures
   88 Piermont Drive
   Seattle, WA 98117
   (206) 555-4321
   www.tolanoadventures.com

4. Select the entire text and then apply the following formatting to the text:
   - **Font**: Arial
   - **Size**: 10
   - **Font Color**: Green, Accent 6, Darker 50%

5. Select Andrew's name and make the size **12pt**, then click Save.

   Notice how Outlook now applies this signature as the default to use with all new messages. This is appropriate since this is the main signature Andrew will use for business messages.

6. Click New, then type: Pers-AM for the name and then click OK.

7. In the Edit signature text box, create the following:
   Drew McSweeney
   (206) 888-6262
   amcsweeney@hotmail.com

8. Select the entire text and change the color to Automatic. Then click Save.

   You should now have two signatures in the list. To view these, click the signature in the list and its contents will appear in the Edit signature box to view or edit.

9. Click OK twice to leave the Outlook options.

10. Press **Ctrl+N** to create a new message.

Notice how the signature set for all new messages now appears in the body text and is two lines below where you can enter the text for your message.
If Andrew wants to send a message to a friend, however, the signature shown here is not the one that should appear for a personal message.

11 Select the text for the current signature and press **Delete**.

12 If necessary, click the **Message** tab and, in the Include group, click **Signature**.

13 Click **Pers-AM** in the list.

14 Close the message without saving.

As you work on your messages remember that, if you do not want to send the message yet, you can close the message and have Outlook save messages in the **Drafts** folder. You can then open the message from the **Drafts** folder later when you want to finish and send it. Using folders is discussed later in this lesson.

**Working with Conversations**

**Objective 2.3**

You can choose to have Outlook sort all messages by date and arrange them as conversations to group all related messages. This helps you track the history of the conversation, the participants and all responses to the original message.

To activate the conversation mode, use one of the following methods:

- On the **View** tab, in the Conversations group, click **Show as Conversations**; or
- right-click anywhere on the column header row above the Inbox and then click **Show as Conversations**.

Click the ▼ to expand the conversation; alternatively, click the ▲ to collapse the conversation. In addition to these icons, older messages for this conversation are indented from the left to indicate a conversation. Any features you may have applied to a message such as a flag or reminder still apply with the message; all that has changed is that the message is now grouped with other related messages for this topic for quick reference. The most recent response appears at the top. As more responses to the conversation occur, earlier messages move down the list, providing a simple timeline for this message topic.
You can also change the setup by clicking **Conversation Settings**.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Messages from Other Folders</td>
<td>Includes messages moved to other folders that are related to this message topic.</td>
</tr>
<tr>
<td>ShowSenders Above the Subject</td>
<td>Shows the sender's name above the subject content.</td>
</tr>
<tr>
<td>Always Expand Selected Conversation</td>
<td>Displays all conversations with their related messages in expanded mode.</td>
</tr>
<tr>
<td>Use Classic Indented View</td>
<td>Displays each message in the history trail of this message topic indented further.</td>
</tr>
</tbody>
</table>

### Ignoring Conversations

You can also choose to ignore a conversation that is not important to track – for instance, if you receive a message sent to a number of people that needs no action from you. By ignoring this conversation, it will not appear in the message list and all responses for this conversation automatically move to the Deleted Items folder.

To ignore a conversation, on the Home tab, in the Delete group, click **Ignore**.

Be careful with this option as, although the first message may not require action on your part, you will also miss the rest of the conversation. If you are unsure whether to ignore the conversation, leave the conversation active in the message list, but do not expand the conversation header any further after reading the first few responses. This lets you see what occurred in the conversation, without the conversation taking up display space in the message list.

To turn off the Ignore option, you will need to display the items from the Deleted Items folder. Then click the message for which you want to turn off the ignore feature and, in the Delete group of the Home tab, click **Ignore**.
Cleaning Up Conversations

Objective 2.3

One method to manage the mail you receive is to clean up your conversations automatically. To set how conversations are handled, click File, click Options, click Mail and then make your selections in the Conversation Clean Up area.

Learn the Skill

In this exercise, you will look at how conversations appear in the message list.

1. Click the View tab and, in the Messages group, click Show as Conversations.

2. Click This folder to show the conversations for this folder only. Then in the message list, click a message that shows ▼ at the left to expand the message.

   **Note:** Depending on the number of messages that have been sent so far, you may have more conversations than others.

   Notice how Outlook lists all the messages related to this conversation. If the Reading Pane is on, you can see the contents of each message in the conversation.

3. Click the ▼ for the message, if available.

   Notice how the message header has changed to reflect the topic and all messages are listed for this conversation.

4. Click the ▼ or ▲ to expand or collapse messages in the conversation.

5. On the View tab and in the Messages group, click Show as Conversations to turn off conversations.

6. Click This folder.
Organizing Messages

As you begin to receive more and more messages, you will want a way to keep them organized. Whenever possible, delete messages you no longer need. However, you may want to keep some messages for a time and then delete them when you no longer need them.

One way of organizing messages in the Inbox folder is to create additional folders for specific subjects or projects and to move messages into the designated folders.

If you use Windows Explorer, you will find the Outlook folders are similar to the folders in Windows Explorer. It is important to note that the folders you create in Outlook are internal to Outlook. They are not part of the Windows folder system – that is, folders that you create with Windows Explorer.

Outlook folders display in a hierarchical listing indicating the level of detail you have set up or the topic. For instance, Project Site - Ford may be the main folder and the next level down shows a folder for each contractor. Within each contractor’s folder you may have folders to store messages about costs or general correspondence. For example, received messages are stored in the Inbox folder and sent messages are stored in the Sent Items folder.

Using Categories

Objective 2.3

Assigning a category to a message (or other group element in Outlook) can help find or sort different types of information in Outlook. You can define your own category names and assign a different color to each category. The same category definitions will apply to calendar items, contacts, tasks and notes.

You can assign more than one category to a message, as well as to outgoing and received messages.

To apply a category:

- click the message to select it or open the message; then on the Home tab, in the Tags group, click Categorize; or
- in a new message, click the Options tab, in the More Options group, click the Message Options Dialog box launcher, and then click Categories; or
- right-click the message, click Categorize and then click the category to apply.

To modify existing or create new categories, click All Categories.
Use this dialog box to help identify what the categories should be. You can add as many categories or colors as needed. To create a new category, click **New**.

Notice you can also set up a shortcut key for the categories. A shortcut key can be assigned before or after you create the category.

If you frequently use one category, you could set a Quick Click so this category is applied to a message with a single click. To set up a category for this option, click **Set Quick Click** from the category list.

**Sorting Messages**

**Objective 2.3**

When you have a number of messages in your Inbox you may wish to change the way the messages or conversations display to help organize or manage the items in the Inbox (or current folder displayed). You can arrange the sequence of items in the list or filter out messages or conversations from the current display.

To change the sort order for messages and conversations, use one of the following:

- click the **View** tab, in the Arrangement group, click the option to sort the messages; or

- on the View tab, in the Current View group, click **View Settings** and then click **Sort**; or
Managing Email

Lesson 2

- click a column heading above the list of messages or conversations in the Inbox; or

- right-click a column heading and then click the sort option.

If using the column headings to sort the messages, two different icons further identify how the sort occurs: 
\( \blacktriangledown \) indicates which field is the primary sort and \( \downarrow \) appears with corresponding text to specify whether the items are in ascending (A-Z, 0-9) or descending (Z-A, 9-0) order.

Using Folders

Objective 2.3

To organize your messages, you may want to create additional folders. A folder is simply a location for storing information or files. There is no limit to the number of folders that can be created within Outlook.

When you create a new folder, it becomes a subfolder in the selected folder location. This is similar to creating folders or subfolders within Windows. Remember that folders created in Outlook are internal only to Outlook and do not appear anywhere other than within Outlook.

To create a new folder, select where you want this folder to be and then:

- on the Folder tab, in the New group, click **New Folder**; or

- right-click the folder where the new folder will be inserted, and then click **New Folder**; or
Moving Messages

Objective 2.3

To keep important messages, move them from the Inbox to another folder. This helps keep the Inbox clean and makes it easier to find messages. Ensure the folder has been created before moving the message.

To move a message to a folder, select the message and then:

- on the Home tab, in the Move group, click Move; or

- right-click the message and select Move; or

- press Ctrl+Shift+E; or
• drag the message from the message list to the required folder in the Navigation Pane; or
• if the message is open, on the Message tab, in the Move group, click Move.

When organizing messages, it is more efficient to select a group of messages and move them together rather than moving each message separately. Use \texttt{Ctrl} to select non-consecutive messages, or \texttt{Shift} to select consecutive messages.

\textbf{Note:} You can also copy messages from one folder to another, although most messages are moved from the Inbox message list to the appropriate folder. However, if you need a copy of the message in another folder, press \texttt{Ctrl} as you drag the message from the list to the folder in the Navigation Pane.

**Deleting Messages**

\textbf{Objective 2.1, 2.3}

When messages are no longer needed, consider deleting them to reduce the size of the personal data file for Outlook. By default, anything deleted within Outlook is automatically placed in the Deleted Items folder and stays there until you permanently delete or move the item elsewhere.

To delete a message, select it and then use one of the following methods:

• on the Home tab, in the Delete group, click Delete; or
• press \texttt{Ctrl}+\texttt{D} or
• right-click the selected item and then click Delete.

\textbf{Hint:} To delete multiple messages, use one of the methods to select multiple messages prior to activating the Delete command.

You can also press \texttt{Shift}+\texttt{D} to permanently delete a message, which bypasses the Deleted Items folder. You cannot retrieve this item once it is permanently deleted.

You can also set Outlook to permanently delete messages each time you exit Outlook. To activate this action, click File, click Options, click Advanced and then in the Outlook start and exit area, click Empty Deleted Items folders when exiting Outlook.
An alternative to this is to use a tool that Outlook provides in Backstage where you can empty the Deleted Item folder for this occurrence only. To activate this option, click File and, in the Info category, click Cleanup Tools and then click Mailbox Cleanup. Click View Deleted Items Size to see how big the Deleted Items folder is, then click Empty to permanently delete items from this folder.

An alternative to deleting messages is to use the Clean Up Folder option which removes any redundant messages from the selected folder. A message is considered redundant if it has been seen in previous messages, such as each time a copy of the original message is included when you reply or forward that message. Outlook will remove this text from the history or thread for a message when you use the Clean Up option.

To clean up a folder, use one of the following methods after selecting the folder:

- click the Folder tab, and in the Clean Up group, click Clean Up Folder, or
- right-click the folder and click Clean Up Folder.

**Learn the Skill**

In this exercise, you will sort the messages in various ways, assign categories, create a new folder and then move messages from the Inbox into these folders.

1. On the Home tab, in the Tags group, click Categorize and then click All Categories.
2. Click the Green Category text and then click Rename. **Hint:** You can also press F2 after selecting the category to rename this category.
3. Type: Projects and then press Enter. This category has now been renamed.
4. Click the Orange Category text and click Rename. Type: Social as the new name and press Enter.
5. Change the names of the categories as shown in the following:

Now try creating a new category.

6. Click New. Type: Personal as the name of the new category. Click the arrow for Color and choose a color. Click OK.
7. Click OK to exit the Color Categories window.

Apply categories to messages.

8. In the list of messages, right-click the message you sent yourself about the online job posting. Click Categorize and then click Admin.
9. Select one of the messages regarding the new proposal. On the Home tab, in the Tags group, click Categorize and then click R&D.
10. Continue adding categories to the messages in your Inbox.
You will now sort your messages in various orders.

11 Right-click the column heading and click **Categories**.

Any messages that do not have categories applied will appear at the top of the list; those with categories are sorted in alphabetical order per the category name. If groups have been set up as part of the view, the group bar should show the name of the category as a quick reference.

12 Right-click the column heading bar at the top of the message list and then click **Date**.

Notice your messages are now sorted by date again.

13 Look to the right of the By Date heading to see the sort order, which should be **Newest**.

14 Click **Newest** to change it to **Oldest**.

The messages are now sorted with the oldest message at the top of the list.

15 Click **Oldest** to change it back to **Newest**.

Now create folders to organize the Inbox and your messages.

16 In the Navigation Pane, right-click **Inbox** and click **New Folder**.

17 In the Name field, type: **New Proposals** and then press **Enter**.

The new folder now exists below the Inbox.

18 Press **Ctrl+Shift+E** to create another new folder. Type: **Social Events** in the Name field and click **OK**.

19 From the list of messages, click one of the messages regarding the New Proposal and drag and drop it into the **New Proposals** folder in the Folders list.

20 Click the **New Proposals** folder to view the contents.

The message should now be in this folder.

21 Repeat step 18 for messages applicable to the New Proposals folder. Move messages regarding votes for the next social event into the **Social Events** folder.

22 Create folders for other messages you have in the Inbox.
Automating Message Tasks

Outlook provides you with tools to help manage tasks such as moving messages from a specific person, or on a specific topic, directly into a folder. Other tools can help with inserting text or items into a message.

Using Quick Parts

Objective 2.2

Quick Parts are building blocks that you might use frequently such as the company name and logo, slogans, hyperlinks, formatted text, or images. To insert a Quick Part, in a new message (or response), click the Insert tab and in the Text group, click Quick Parts.

<table>
<thead>
<tr>
<th>AutoText</th>
<th>Inserts information from a saved Quick Part. This may consist of text, graphics, or a combination of both, and be of any size. AutoText items created in Word can also be used in Outlook (and vice versa), provided they were saved with the Normal template in Word.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save Selection to Quick Part Gallery</td>
<td>Saves the selection as a building block in the Quick Parts Gallery for use in other documents.</td>
</tr>
</tbody>
</table>

To create an AutoText entry, first create the item as you would want it to appear in the message. Then select the item and on the Insert tab, in the Text group, click Quick Parts and then click Save Selection to Quick Part Gallery.

<table>
<thead>
<tr>
<th>Name</th>
<th>Enters the name for the new Quick Part if you prefer a different name to the suggestion shown.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gallery</td>
<td>Selects the gallery where this Quick Part is to be stored and then displayed.</td>
</tr>
<tr>
<td>Category</td>
<td>Selects the category identifying the type of Quick Part; you can also create a new category while in this mode.</td>
</tr>
<tr>
<td>Description</td>
<td>Enters a brief description of the Quick Part contents.</td>
</tr>
<tr>
<td>Save in</td>
<td>Selects which template will contain the Quick Part; the NormalEmail template is the default and will enable the Quick Part to be available to all messages.</td>
</tr>
<tr>
<td>Options</td>
<td>Selects whether the Quick Part item will display the contents only, in its own paragraph, or its own page.</td>
</tr>
</tbody>
</table>
To insert an AutoText entry, use one of the following methods:

- On the Insert tab, in the Text group, click **Quick Parts** and then click the entry from the list; or

- type the name of the Quick Parts until a ScreenTip appears with the contents of the Quick Parts and then press \( \text{Enter} \) or

- type the name of the Quick Parts and then press \( F3 \).

### Learn the Skill

In this exercise you will create AutoText entries and then use these in a message to see how effective the tool can be.

1. Create a new message and then click in the message body area.

2. If there is a signature in the message, select and then delete the text.

3. Type the following text:
   
   One’s destination is never a place, but a new way of seeing things.
   
   - Henry Miller

4. Select the text, apply italic and then choose another font color.

5. With the text still selected, click the **Insert** tab and, in the Text group, click **Quick Parts**. Then click **Save Selection to Quick Part Gallery**.

6. Type: **Quote1** as the name of the new Building Block entry.

7. Click in the Description field and type: **Quote by Henry Miller**.

8. Click the arrow for **Options** and then click **Insert content in its own paragraph**. Then click **OK**.

9. To quickly test if the Quick Part has been saved, press \( \text{Ctrl} + \text{N} \) to create a new message, click in the message body area and, on the Insert tab, in the Text group, click **Quick Parts** and click **Quote1** to insert this into the message.

   Your new AutoText entry should now appear in the message.
In a blank area of the message body, type the following:

Click here to subscribe to our news bulletins and be the first to receive our new proposals!

Click the word here and, on the Insert tab, in the Links group, click Hyperlink.

In the Address field, type: www.tolanoadventures.com/news_form.html and then click OK.

Note: This link is not an active link and will generate an error message should you choose to test the link. It is meant as a demonstration only to show how a link can be inserted into an item that will be saved as a Quick Part.

Select the entire text and apply italic and a font color.

On the Insert tab, in the Text group, click Quick Parts and then click Save Selection to Quick Part Gallery.

Type: Subscribe as the name of the Quick Part. In the Description area, type: Subscribe to news bulletins. Set the Quick Part to insert as its own paragraph. Then click OK.

Click the other blank message you created previously and, in the message area, insert this new Quick Part to see if it works.

Close one of the new messages.

Click No to not save the message as a draft message.

Repeat for the other new message.

Create a new message and address it to Lawrence Jang with a Cc to yourself. In the Subject field, type: New Quote. Then add the following as the message text (remember to delete any signatures that may be in the new message):

This is the latest quote I have set up for messages. I will begin inserting this starting next week and will change it in a month.

If you would like to use the same quote, please feel free to do so.

Drew

Click at the beginning of the Drew line, click the Insert tab, in the Text group, click Quick Parts and then click Quote 1.
Notice how the quote inserts as its own paragraph. Just press Enter before Drew’s name to add some space between the quote and the name.

Press Enter to insert the blank line and then send the message.

Using Quick Steps

Objective 1.2

Quick Steps enables you to accomplish a task with one click instead of several. Microsoft has created a number of Quick Steps you can use for common or repetitive tasks in Outlook, such as moving a message to a specific folder, replying to a message and then deleting it, sending the message to a group of people, etc. You can also create your own Quick Steps for repetitive actions you perform in Outlook; alternatively, you can customize the ones that Outlook provides.

Outlook comes with some default Quick Steps:

<table>
<thead>
<tr>
<th>Quick Step</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move to</td>
<td>Moves the message to a specific folder and, if new, also marks the message as read.</td>
</tr>
<tr>
<td>To Manager</td>
<td>Forwards this message to a manager you specify. If you have a Microsoft Exchange server, this is set up automatically with your manager’s name in the Global Address List.</td>
</tr>
<tr>
<td>Team Email</td>
<td>Sends the message to others specified in this team. If you have a Microsoft Exchange server, this is set up automatically with the names of the Team members in the Global Address List.</td>
</tr>
<tr>
<td>Done</td>
<td>Moves the message to a specific folder, and then marks the message as read and complete.</td>
</tr>
<tr>
<td>Reply &amp; Delete</td>
<td>Replies to the selected message and, once you click Send, sends the message and deletes the original message.</td>
</tr>
<tr>
<td>Create New</td>
<td>Creates a new Quick Step.</td>
</tr>
</tbody>
</table>
Lesson 2  
Managing Email

New Quick Step

Creates a new Quick Step using one of the actions in the menu:

To set up or change an existing Quick Step, on the Home tab, in the Quick Steps group, click More and then Manage Quick Steps.

Notice how you can duplicate a Quick Step. This saves time as the Quick Step not only performs most of the steps for you, but also helps when you want to add or remove an action for the duplicated step. Be sure to rename the duplicate Quick Step appropriately. For example, you may have a Quick Step that moves any messages about Project A to a designated folder for the Project Manager. You may want to duplicate this Quick Step when you are assigned a role for Project D with a different manager.

You can also use Reset to Defaults which will return Quick Steps to its default settings as provided when Outlook was installed on the system.

Do not confuse Quick Steps with Rules, which are discussed in Lesson 6. While similar in concept, Rules is a powerful tool you can use to handle specific actions that Quick Steps cannot.

Creating a Quick Step

To create a new Quick Step from a preset action, use one of the following methods:

- On the Home tab, in the Quick Steps group, click More to expand the gallery, click New Quick Step, and then click the action to use; or
- on the Home tab, in the Quick Steps group, click More to expand the gallery, click the Quick Steps dialog box launcher button, click New and then the action to use in the Manage Quick Steps dialog box.
The next fields will vary with the action selected for the new Quick Step. Use the Options button to add more details to the new Quick Step as needed.

To create a custom new Quick Step:
- on the Home tab, in the Quick Steps group, click Create New in the Quick Steps gallery; or
- on the Home tab, in the Quick Steps group, click Manage Quick Steps, click New and then click Custom.

Learn the Skill
In this exercise, you will create a Quick Step to automatically move messages to a specific folder as well as modify an existing Quick Step to forward messages to a specific person.

1. Right-click the Inbox folder in the Folders List and click New Folder. Type: Admin Items as the name of the folder and press Enter.

2. On the Home tab, in the Quick Steps group, click Move to: ?.

   Note: If this is the first time you are setting up a Quick Step, Outlook will automatically apply the Admin Items folder for the Move to action. You can then proceed to step 5 to continue with this exercise.

3. Type: Admin Items as the name of the Quick Step.
4 Click the arrow for the Move to folder field and click Admin Items. Then click Save.

Notice how this Quick Step now appears with the new name entered in step 3.

5 Select the message about the online posting and then on the Home tab, in the Quick Steps group, click Admin Items.

The message should disappear from the message list and appear in the Admin Items folder.

6 Click the Admin Items folder to confirm the message was indeed moved here.

7 Return to the Inbox and select the message regarding a request for information. Repeat step 5.

Both messages are now stored in the Admin Items folder.

Now create a new Quick Step that will flag a message, apply a category, and then move the message to a folder called Urgent.

8 On the Home tab, in the Quick Steps group, click Create New.

9 Type Mark as Urgent for the name of the new Quick Step.

10 Click the arrow for the action field and then click Flag Message in the list.

11 Click the arrow for the Choose flag option and click Today.

12 Click Add Action to add another action for the Quick Step.

13 Click the arrow for the Choose an Action field, click Categorize message, and then click the Choose category arrow and click Always ask for category.

14 Click Add Action and then click the arrow for the action field. Click Move to folder and then click the arrow to choose the folder. Click Always ask for folder.
15 Click **Finish**.

16 Select a message in the list and then on the Home tab, in the Quick Steps group, click **Mark as Urgent**.

17 Click a folder from the list as appropriate for the message selected and then click **OK**.

18 Click the category to use as appropriate for the message selected and then click **OK**.

   The message has been flagged and was moved to the folder selected in step 17.

You now decide you want any messages that are flagged as urgent to be moved to a folder called Urgent, which means you will now create a new folder and edit the Quick Step.

19 Right-click the Inbox folder in the Folders list and then click **New Folder**. Type: **Action – Urgent** and press **Enter**.

20 On the Home tab, in the Quick Steps group, click the **Manage Quick Steps** dialog box launcher.

21 Ensure **Mark as Urgent** is selected and then click the **Edit** button.

22 Click the arrow for the **Always ask for folder** field and then click **Action – Urgent** as the folder.
23 Click the arrow for Shortcut key and click **Ctrl+Shift+1**. Click **Save** and then click **OK** to exit the Manage Quick Steps dialog box.

24 Click a message remaining in the Inbox and then on the Home tab, in the Quick Steps group, click **Mark as Urgent**. Choose a category that matches the message content.

25 Click the **Action – Urgent** folder to see its contents.

The message should have been moved into the Action – Urgent folder.

**Managing Junk Email**

**Objective 1.1, 2.3**

Unwanted email is called “junk email” or “SPAM”. In many cases it is benign, but consists of unsolicited promotions of products or services. Outlook provides a Junk E-mail Filter to detect potentially undesirable email messages and places them directly in the Junk E-mail folder rather than the Inbox folder.

There are two parts to the Junk E-mail Filter: the Junk E-mail Lists and the special Microsoft-developed filter technology used to evaluate whether an unread message should be treated as junk email.

To set up the junk email options, on the Home tab, in the Delete group, click **Junk** and click **Junk E-mail Options**.

<table>
<thead>
<tr>
<th>No Automatic Filtering</th>
<th>No action is taken for an incoming message, unless the sender is in the Blocked Senders list.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Low</td>
<td>Filters out messages that include obvious junk mail characteristics (default).</td>
</tr>
<tr>
<td>High</td>
<td>Aggressively filters out messages that include more subtle as well as obvious junk mail characteristics.</td>
</tr>
<tr>
<td>Safe Lists Only</td>
<td>Sends all messages to the Junk E-mail folder unless the sender is in the Safe Senders or Safe Recipients list.</td>
</tr>
</tbody>
</table>
Outlook also contains a system to detect and protect against phishing messages. *Phishing* is a term used to describe email messages that try to obtain details of a bank account, credit card or PIN number from the recipient. If Outlook detects a potential phishing attempt in an email message, Outlook converts it to plain text format, disables all links in the message and places it in the Junk E-mail folder.

There are four Junk E-mail lists you can use to filter out different types of messages considered to be junk messages:

- **Click Safe Senders** to list those email addresses you consider safe and want to receive messages from; often called a *white list*. You can also set up the option to include those names in your Contacts in this filtered list. You can also have Outlook include any email addresses in the Safe Recipients category with this filtered list as some of these may exist in your Contacts.

- **Use Safe Recipients** to override Outlook's Junk E-mail and Phishing filters by specifying email addresses you regard as safe recipients, such as someone within your organization whose message was listed as junk when no text was found in the Subject line.

- **Use Blocked Senders** to list those email addresses with messages that are automatically put into the Junk E-mail folder. These can also include global addresses for a domain; for example, *@hotmail.com* would block any messages sent by any email address from @hotmail.com unless they exist in the Safe Senders list.
• Use **International** to block messages from specific foreign domains; for example, .de or .cz; or with language encodings (character sets) you do not want to receive, for example, Cyrillic or Korean.

You can enter these addresses manually or import lists from earlier versions of Outlook. You can easily remove email addresses from any of the Outlook Junk E-mail filter lists by selecting the address and then clicking **Remove**.

**Marking Messages as Junk**

When you receive a message that Outlook considers to be junk, the message is automatically moved to the Junk E-mail folder. If you receive a message that you want to mark as junk, you can choose how you want the message to be treated, such as moving it to the Junk E-mail folder, or blocking this sender or future messages from this domain or organization.
To mark a message as junk:

- On the Home tab, in the Delete group, click **Junk**, and click the appropriate option; or

- right-click the message, click **Junk** and then click the appropriate option.

To unmark a message as junk:

- On the Home tab, in the Delete group, click **Junk**, and click **Not Junk**; or
- right-click the message, click **Junk** and then click **Not Junk**.

Outlook then moves the message to the Inbox where you can view it in its original format. Content in a message sent to the Junk E-mail folder changes to text format so no harmful content can be activated.

**Emptying the Junk E-mail Folder**

You can delete messages in your Junk E-Mail folder in the same way you would delete messages in any other folder except that these are permanently deleted.

To empty the entire Junk E-mail folder, right-click the folder and then click **Empty Folder**.

To empty selected messages in the Junk E-mail folder, select the messages and delete them as if deleting them from the Inbox (or other folder).
Lesson 2

Learn the Skill

In this exercise, you will examine some of the options for junk email protection.

1. On the Home tab, in the Delete group, click Junk, and then click Junk E-mail Options.
   Note the default settings for Junk E-mail Options.

2. Click High and click OK.

3. Right-click a message, click Junk and then click Block Sender.

![Image of Microsoft Outlook warning message]

4. Click OK.

5. Click the Junk E-mail folder to view the message. Then right-click the message, click Junk and then click Not Junk.

![Image of Microsoft Outlook warning message]

6. Click OK.
   The message should now be back in the Inbox.

Lesson Summary

In this lesson, you learned how to manage and organize your messages, including using automation tools to assist with creating messages. You should now be able to:

- work with signatures
- work with conversations
- work with the folder list
- create folders
- organize messages
- clean up messages
- use Quick Steps
- work with junk mail
Review Questions

1. Explain why you might want to create more than one signature.
2. Why would you turn the conversations feature on?
3. Why might you want to apply a category to a message?
4. What does the ↓ indicate in the column headings?
5. Provide a reason why you should set up folders for messages.
6. How can you use the Deleted Items folder to help organize your Inbox?
7. Explain what a Quick Part is and how you might use it.
8. Explain what a Quick Step is and how you might use one.
9. Give an example of when you might want to create a Quick Step.
10. What is phishing?

Go online for Additional Review and Activities
Lesson Objectives

In this lesson, you will learn how to work with contacts information in Outlook, as well as how to organize contacts for distribution lists. Upon completion of this lesson, you should be able to:

- create a new contact
- create several contacts from the same company
- update a contact
- save a contact in a different format
- edit and format contacts
- use or manage address books
- tag contacts
- import contacts from other sources
- share contacts
- create a contact group
- add and remove group members
- update member information

Working with Contacts

Objective 1.1

The Contacts or People element in Outlook enables you to keep track of contacts in the same way as a business card organizer or an address book.
The default view shows the contacts in a simple alphabetical list with an index so you can move quickly to a contact in the list. You can change the view for your contacts to show more or less information.

At the bottom of the index is a small contact card that you can click to add another language for the index characters.

To change the view:

- Click the **Home** tab, in the Current View group, click a view in the gallery; or

- on the **View** tab, in the Current View group, click **Change View** to choose the view.

### Managing Address Books

**Objective 4.1**

The Address Book is an integral part of Outlook, but it is not one of the modules like Mail or Contacts. It is available in all modules of Outlook, although most commonly used in the Mail module.
The main purpose of the Address Book is to make it easier to manage your email addresses, change the format, create groups of addresses, and to use different sources of email addresses. It is possible to have more than one address book for different purposes depending on your work environment. You will probably see the following address books in Outlook:

<table>
<thead>
<tr>
<th>Address Book</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Global Address Book</td>
<td>You must be in a networked environment with a Microsoft Exchange account to use this address book.</td>
</tr>
<tr>
<td>Outlook Address Book</td>
<td>The most common type of address book for stand-alone computers and networks not using Microsoft Exchange.</td>
</tr>
</tbody>
</table>

By default, a stand-alone system uses Contacts as the main address book for an account; however, if you are part of a larger organization, the Global Address List may be the default address book that appears when creating new messages.

To switch address books, in a new message, click **To** on the left of the address field where the recipient's name will appear. When the Select Names: Contacts window opens, click the arrow for the Address Book field, or type the person's name if you are unsure which address book they are included in:

The following images are examples of how the Address Book options may appear depending on whether your mail account resides on a stand-alone computer or if you are part of a network where a Global Address Book has been included:

The second image also includes an option for contacts from a mobile device, which can be set up by your network administrator if you need to check your Inbox remotely.

To add information from a sender to the Contacts list, select the message and then right-click the sender's name in the message:

Click **Add to Outlook Contacts** where Outlook presents a new contact window for quick entry of the contact information as available via the message:
You can then click the appropriate field to add other information. Once all information is entered, click **Save**.

**Importing Contacts**

**Objective 4.1**

You can add contacts to the address books by importing them from other sources into the Contacts element; only the network administrator can make changes to the Global Address Book.

- You can import or open an Outlook Personal Folders file (in .pst format) from another source to reuse that Address Book.
- You can import contact lists from other programs such as Excel and Access, or from delimited text files.
- If you use a web-based mail program such as Outlook.com or the Contacts/People option within Windows, you can export individual or all contacts from these address books to a .csv (Comma Separated Values) file format, and then import the file.

Outlook provides an Import wizard to make importing contact files or individual contacts easier.

**Learn the Skill**

In this exercise you will import a contact list that was imported from a web-based mail account into Outlook.

**Note:** This exercise uses a file provided with the student data files for this courseware. The steps here can also be used to import the Tolano Address Book that was also provided with the student data files if this has not been completed on the computer as yet. Alternatively, if you added the Andrew McSweeney data file, copy the Contacts from his data file into the Contacts List for your account.

1. Click the **File** tab and then click **Open & Export**.
2 Click Import/Export.

3 Ensure Import from another program or file is selected and then click Next.

Choose the file format used by the contact list to be imported.
4 Ensure **Comma Separated Values** is selected and then click **Next**.

Specify where the file to be imported is located as well as how you want Outlook to handle any duplicates it finds.

5 Click **Browse** and navigate to the student data files. Select **TA Vendors** and click **OK**. Click **Replace duplicates with items imported** (in this instance this feature does not matter as the names should not exist in the current Contacts list). Then click **Next**.

6 If necessary, select **Contacts** and click **Next**.
At this point, you will need to determine if the fields in the contacts list match those used in Outlook, such as First Name versus Given Name, or Last Name versus Surname. If you are unsure, click Map Custom Fields to review the field names.

In this instance, the contacts list being imported contains field names similar to those used in Outlook. Click Finish to begin the import.

The import begins and, when complete, will display the names alphabetically in the contacts list. For instance, Alistair Carrington was a name in the imported contacts list and now appears in your Contacts list.
Lesson 3

Creating a New Contact

Objective 4.1

You can create a new contact in Outlook by entering the relevant contact information into the contact form. You can enter a variety of contacts or several contacts for the same company at the same time.

You can enter as much information for the contact as you choose, including multiple phone or fax numbers, email addresses and IM (instant messaging) addresses. In addition, you can enter details such as department, manager’s name, assistant’s name or personal information such as spouse’s name, birthday, or anniversary.

To create a new contact, use one of the following methods:

- On the Home tab, in the New group, click **New Contact**; or
- on the Home tab, in the New group, click **New Items** and then click **Contact**; or
- press **Ctrl+N**

The contact form displays fields for entering commonly used contact information. To change the default settings used for the name/filing options in the File as field, click **File**, click **Options**, and then make changes in the Contact category.

You may see a dialog box asking for your location when you first enter a phone number; this occurs if the region options have not yet been set up in Windows. Enter your location information and continue entering the contact information.
Whenever the field displays as a button, you can choose to enter the full information directly in the text box to the right of the button, or click the button to see specific fields for the information. For example, the image at the right appears when you click the Business button in the Addresses area:

You can then enter the appropriate information into the fields. Notice Outlook provides an option to assist should an address be incomplete or unclear, such as a contact that only shows the city as the address.

The arrow to the right of a button displays a menu with a list of other information you can enter for this category. For instance, click the arrow next to the Business button to change the type of address you want to enter, such as a home address.

Generally only the most common fields are used to enter contact information; however, Outlook provides additional options you can use to help identify or associate with the contact.

You can apply tags to a contact to track activities for the contact such as following up after a discussion on a potential sale or to introduce a new product. You also apply a tag to mark the contact as private so that others cannot see the details of this contact. To apply a tag such as a category for the contact, on the Contact tab, and in the Tags group, click the appropriate tag to use.

If you have a picture you want to associate with the contact, you can insert it directly into the contact window. To insert the picture for the contact, use one of the following methods:

- Click the picture in the contact window, then navigate to the location of the picture, select it and click **OK**; or
- on the Contact tab, in the Options group, click **Picture** and then click **Add Picture**. Navigate to the location of the picture, select it and click **OK**.

To add further details about the contact, on the Contact tab, in the Show group, click **Details**.
To insert one contact, after entering the information, on the Contact tab, in the Actions group, click **Save & Close**.

To insert multiple contacts, enter the information for the first contact and, on the Contact tab, in the Actions group, click **Save & New**.

- To enter another new contact, click **Save & New**; or
- to enter another contact for the same company, click **Contact from the Same Company**.

If you are in the main Contacts screen, you can create a new contact who works at the same company as one of your contacts in the list by selecting the contact and then on the Home tab, in the New group, click **New Items** and click **Contact from the Same Company**.

### Editing or Updating a Contact

**Objective 4.1**

Occasionally, you may want to edit or update information for an existing contact. To edit the contact information, use one of the following methods:

- in the Reading Pane click the **Edit** link to make quick changes; or
- click the **Outlook (Contacts)** link under View Source to make further changes.
You can also click the ... to link the contact to another contact, or add the contact to the Favorites area in the Navigation Pane if this is someone you communicate with frequently.

You can add a variety of items to a contact record such as document files or other Outlook items including messages, appointments, tasks, or even other contacts. You can easily open and view these attachments by double-clicking the placeholder symbol.

You can manually update a contact’s information if you receive a message from someone about changes for the contact, or you may receive it as an attachment where you can then update the contact information automatically. To do this, the contact information must be sent in one of the Outlook formats – that is, as a business card or an Outlook contact using the .vcf file format.

A contact can be updated in any email program if it is saved in the .vcf file format. This Virtual Card Format allows Outlook to automatically save the contact information in the Contacts list, and should be used when forwarding contact information. You can also forward a contact directly to someone else at any time, regardless of whether the contact information has been updated.

Alternatively, if you receive information for a contact that is part of a Global Address list, you can make the changes to the contact and then on the Contact tab, in the Update group, click Update.

**Deleting a Contact**

**Objective 4.1**

If you no longer need a contact in your Contacts folder, you can delete it. All items that are deleted are moved into the Deleted Items folder until the folder is emptied. This gives you the opportunity to move an item to another folder if you need the item again.
To delete a contact, use one of the following methods:

- Click the contact and press **Delete**; or
- on the Home tab, in the Delete group, click **Delete**; or
- press **Ctrl + D**; or
- right-click the contact and click **Delete**.

**Note:** Click the **Undo** button on the Quick Access Toolbar if you accidentally delete a contact.

---

## Learn the Skill

In this exercise, you will change the view for the Contacts, add new contacts and then change other contacts.

**Note:** The exercises in this lesson refer to the Tolano Address Book that is available with your student data files. If this Address Book has not been imported onto your system already, please refer to the Preface for the appropriate steps. You will need to have this file added before proceeding with the rest of this exercise.

1. In the Peeks Bar, click **Contacts**.
2. On the Home tab, in the Current View group, click **Business Card** in the gallery.
3. On the Home tab, in the Current View group, click **Card** in the gallery.
4. On the Home tab, in the Current View group, click **Phone** in the gallery.
5. On the Home tab, in the Current View group, click **List** in the gallery.
6 On the Home tab, in the Current View group, click People in the gallery.

7 On the Home tab, in the New group, click New Contact.

8 Enter the following (click the Business button to enter the address for each contact):

   Full Name: Iain Frazier
   Company: Castles of Scotland
   Job Title: Director
   E-mail: i-frazier@castlesofscotland.com
   Business Phone: 011 44 141 223 5566
   Business Address: 432 King Road, Dundee, Scotland DD6 8AJ

   Click Save & New so you can continue to enter another contact.

   Full Name: Jaralyn Zamara
   Company: The Haunted Maritimes
   Job Title: Co-ordinator
   E-mail: jaralyn@hauntedmaritimes.org
   Business Phone: 902 666 1339
   Business Address: 55 Langley Drive, Halifax, Nova Scotia B3H 0A2

9 Click Save & New.

10 For the following contact, enter the information, click the arrow for Save & New and then click Contact from the Same Company so you can enter the second contact for the same company (save and close when you finish Albert's contact information):

   Full Name: Marjorie Gloucester
   Company: Etiquette Council
   Job Title: President
   E-mail: mglouestercouncil.net
   Business Phone: 716 555 0011
   Business Address: 1212 Allsberry Lane, Rochester, NY 14067
11 Double-click the Jaralyn Zamara contact.

12 Click Notes and then type the following:

Jaralyn is a friend of Toby Belanger in the Toronto office and is interested in speaking to us about the possibility of adding some Canadian sites to our Haunted Sites Tours. Apparently there is a large variety of haunted sites in the Maritimes (Atlantic Provinces) in Canada.

13 Click Contact and then click Outlook (Contacts) in the View Source area to add this information to the contact.

14 In the Home field, type: 902 877 1232 and then click Save & Close.

15 Click the Toby Belanger contact and then click Outlook (Contacts).

16 Click the Picture box and then navigate to where the student data files are located.

17 As Toby is big fan of the rock climbing tours, double-click the rock climbing file. Click Save & Close.

Notice how Outlook added the picture to both the contact form as well as the business card preview.

18 Click the Katherine Wilkins contact and add the katherine image in your student data files as her picture. Save and close the contact when complete.

Now try updating an existing contact in the list using a file included in the student data files.

19 Start Windows Explorer and navigate to the folder where the student data files are located.

20 Double-click the Pauline Hernandez.vcf file. Then click Save & Close.
Notice how Outlook highlights the differences between the contact information you currently have and what has changed.

21 Click **Update**.

22 Close Windows Explorer.

23 Select the **Albert Lee** contact. On the **Home** tab, in the **Delete** group, click **Delete**.

24 On the Quick Access Toolbar, click **Undo Delete**.

25 Click **Z** to move quickly to these contacts.

26 Delete the **Jaralyn Zamara** contact.

27 In the Navigation Pane, click **Mail**.

28 Click the **Deleted Items** folder in the Favorites area at the top of the Navigation Pane.

29 Click and drag the Jaralyn contact from the Contents Pane over **Contacts** in the Navigation Pane.

30 Click **Contacts** in the Element Bar to see whether Jaralyn’s contact information is there.

The contact card should be at the bottom of the Contacts list.
31. Click Iain Frazier’s contact and on the Home tab, in the Tags group, click **Categorize** and then click **Tours**.

32. Repeat step 32 for Marjorie Gloucester and Albert Lee.

**Working with Contact Groups**

A Contact Group is an address list that contains information about a group of people to whom you may frequently send messages. Contact groups are usually created from addresses in your Contacts, although you can add mail recipients who are not in your Contacts folder and may not need to be (such as a contracted consultant), but who you want to also receive the message.

Contact groups may also be created by the network administrator if there is an Exchange server managing incoming and outgoing company mail. These groups may only be modified by the network administrator. Contact groups created by the network administrator in the Global Address Book are created in a similar manner to individual contacts. Contact groups you create appear within your Contacts list.

**Creating a New Contact Group**

**Objective 4.2**

Contact groups can be created in any of Outlook’s modules using one of the following methods:

- On the Home tab, in the New group, click **New Contact Group**; or
- On the Home tab, in the New group, click **New Items** and then click **Contact Group**; or
- Press Ctrl + Shift + L.

When you create a message for a contact group, you only see the name of the group in the address field. To see all the group members, click the name of the group to expand it; however, once expanded, all the mail addresses in the group appear in the field and you cannot change it back to the group name without deleting all the names and re-entering the group name.

When you open the message, all recipients are listed in the To field. This means all recipients can see who else is on the list and can then add all the addresses to their own Contacts list. Some people may not want their addresses shown without their consent. In this instance, you can use the Bcc field when adding the names in the contact group (or when creating the message) which means only the recipient’s address is visible.

- To add members for the first time, click **Add Members** and choose where the new member’s information is currently stored.
• To add a member who exists in your Contacts list or the address book into the group, click **Add New** and then click **New E-mail Contact**.

To add or change information for a member, open the contact group and then double-click the member where you need to add or change information.

To remove a member from the group, open the contact group and then:
• On the Contact Group tab, in the Members group, click **Add Member** or **Remove Member**, or
• select the person in the group and then press **Delete**.

To forward a contact group to someone else so they can save this in their contact list, open the group and then, on the **Contacts Group** tab, in the **Actions** group, click **Forward Group**.
• Use **As a Business Card** when you want to send this group to people who are not using the same network as you, or may not be using Outlook.
Lesson 3

Use **As an Outlook Contact** when you want to send this group to people you know use Outlook or who are using the same network as you.

To delete a contact group:
- If the contact group list is open, on the Contact Group tab, in the Actions group, click **Delete Group**; or
- in the main contact view, select the contact group in the list and on the Home tab, in the Delete group, click **Delete** (or press `<Delete>`).

**Adding Notes for the Contact Group**

**Objective 4.2**

You can add notes for the contact group as needed. For instance, you may want to keep a brief summary of the group and what its purpose or goal is; for example, project members, social club, and who may have been added or replaced.

To add notes for a contact group, on the **Contact Group** tab, in the **Show** group, click **Notes**.

**Using the Contact Group**

**Objective 4.2**

Once a contact group exists, you can use it in a similar manner to sending messages or invitations to others. When the Address Book is open, the contact groups are listed in alphabetical order along with other contacts.

To send an email to members of a contact group:
- In Mail, create a new message, click in the appropriate address field and then type the contact group name, or click the address field to display the Address Book where you can select the contact group name; or
- in Contacts, select the contact group, on the Home tab, in the Communicate group, click **E-mail**; or
- with the contact group open, on the Contact Group tab, in the Communicate group, click **E-mail**.
As with contacts, when a contact group is no longer needed, consider deleting it to keep the Contacts element current. To delete a contact group, use one of the following methods:

- on the Home tab, in the Delete group, click **Delete**; or
- press **Ctrl+D** or
- right-click the contact group and click **Delete**.

**Learn the Skill**

In this exercise, you will create a contact group, make some changes to a member, and forward it to someone else.

1. On the Home tab, in the New group, click **New Contact Group**.
2. Type: **Travel Directors** as the name of the new group.
3. On the Contact Group tab, in the Members group, click **Add Members**. Then click **From Address Book**.
4. Add the following people from the Address Book as members:
   - Curtis Gorski
   - Jamie Gibson
   - Kanda Yamoto
   - Katherine Wilkins
   - Lawrence Jang
   - Madison Cowell
   - Toby Belanger
5. On the Contact Group tab, in the Show group, click **Notes**.
6. Type: **List of Travel Directors only**.
7. On the Contact Group tab, in the Show group, click **Members**.
   Notice how the group now displays the Remove Member and Update Now commands.
8. Click **Save & Close**.
9. On the Home tab, in the Current View group, click **Business Cards** to switch to this view. Then click the **t** in the Index to see entries for this letter.
Suppose you have updated Toby’s card and want to send this group to Jeff Chou so he can update his contact list for HR news for the Travel Directors.

10 Open Travel Directors and then double-click Toby Belanger.

11 In the Mobile field, type: 416 223 3211 and then click Save & Close.

12 On the Contact Group tab, in the Actions group, click Forward Group and then click As an Outlook Contact.

13 Address this to Jeff Chou and, in the Subject field, replace the text with: Updated Contact Group.

14 In the text area, type: Here’s a new contact group for the Travel Directors to add to your Contacts.

15 Send the message and then click Save & Close for the contact group.

Now create a new group that includes a name that is not currently in your contacts list.

16 On the Home tab, in the New group, click New Contact Group.

17 Type: Restaurant Tours Proposal as the name of the new group.

18 On the Contact Group tab, in the Members group, click Add Members. Click From Address Book.

19 Add Lawrence Jang as a member from the Address Book and click OK.

20 On the Contact Group tab, in the Members group, click Add Members and then click New E-mail Contact.

21 Type the following and then click OK:

22 Click Save & Close for the new contact group.
Printing Contacts

Objective 1.3

You can print contact information as required. Outlook provides a number of layouts that match print card organizers so you can insert the printouts from Outlook.

To print contact information, select the contact, click the **File** tab, and then click **Print**.

Outlook displays a preview of the contacts using the default style that shows the cards listed alphabetically. You can click a style in the list to preview if you use a different organizer.

- Use the middle panel to set up what is to print and from which printer. Click **Print Options** to set the printer options, as well as choose to print any attachments with this contact.
Lesson 3

- Use the panel at the right to preview how the message will print. Use the three buttons at the lower right to change the view.

Hint: When you position the mouse cursor in the preview, it changes to a magnifying glass that you can click to zoom in or zoom out of the preview.

- Use Settings to select the print style for the appointment or to customize these styles.

Learn the Skill

In this exercise, you will print contact information.

1. Click the File tab and click Print.
2. Ensure Card Style is selected and check the preview to see how the information will print.
3. Click the Actual Size button at the lower right of the screen.
4. Point the mouse cursor in the preview and click when you see the magnifying glass to go back to the one page display.
5. In the Settings area, click Small Booklet Style to view how this format could be used in a personal organizer booklet, similar to the plastic sheets where business cards can be inserted for reference.
6. In the Settings area, click Memo Style.
   Notice how Outlook only displays one contact, and specifically the first one in the Contacts list. This style is useful when you want to print a copy of a specific contact’s information; you will need to select the contact prior to activating the Print command.
7. Choose Phone Directory Style in the Settings area and then click Print.
# Lesson Summary

In this lesson, you learned how to work with the Contacts module in Outlook. You should now be able to:

- create a new contact
- create several contacts from the same company
- update a contact
- save a contact in a different format
- edit and format contacts
- use or manage address books
- tag contacts
- import contacts from other sources
- share contacts
- create a contact group
- add and remove group members
- update member information

## Review Questions

1. List two different views you can set to display your contacts.
2. Why might you already have contact groups listed in the Address Book?
3. Describe how to add several contacts from the same company.
4. If someone sent you a .vcf card, what does this mean?
5. If you accidentally delete a contact from the Contacts module, how can you restore it?
6. How can you remove someone from a contact group?
7. How could you add notes for a contact group?
8. To print only a selected contact, which print style would you use?
Lesson 4: Using the Calendar

Lesson Objectives

In this lesson, you will explore the features of the Calendar module and learn how to customize its views. Upon completion of this lesson, you should be able to:

- change the calendar view
- create and edit appointments
- set reminders
- create recurring appointments
- schedule single and multi-day events
- schedule meetings
- customize the calendar options
- invite attendees and track responses
- determine available meeting times
- make changes to or cancel meetings
- create a calendar group
- show or hide calendars
- print calendars

Scheduling Items

You can schedule appointments, meetings and events in the Calendar.

- An appointment is an activity that usually only involves you – such as a lunch date, a dental appointment, or a personal engagement. An appointment blocks the time in your calendar.
- A meeting is an appointment to which others are invited and may involve reserving resources such as rooms or audio-visual equipment.
- An event is an activity that may last an entire day or longer, such as attending an out of town conference. Annual events are occasions that occur once a year, such as birthdays, anniversaries, or social events. Events do not block out time in your calendar.
When you schedule appointments, meetings or events, the time in your calendar can be marked as free, tentative, busy or out of office. This is a very useful feature, especially for others who want to check your availability. A colored bar indicating your availability will be displayed in your calendar.

Appointments, meetings and events can be color categorized for quick identification in the same manner as email messages.

**Changing Views**

**Objective 1.1, 3.1**

When you start the Calendar, the default calendar view appears similar to:

Regardless of which view is active, there is a thicker dark line on the current date, and it also appears highlighted within the Date Navigator. You can always click **Today**, on the Home tab, to return to the current date.

You can use the options in the Go To or Arrange group of the Home tab to change to a different view:
**Day** Displays the hours in 30-minute increments with your working hours in a white background while non-working hours appear in a shaded background. The time increments can be changed by right-clicking the Time Bar and then choosing the preferred time increment.

**Work Week** Displays only those days you work; this can be set in the Calendar options.
Lesson 4

Using the Calendar

**Week**

Displays the seven days of the week starting from Sunday through to Saturday.

**Month**

Displays a month at a time; you can also choose the level of detail to appear with the appointments, meetings, or events (the following is an example of low level detail). You can switch quickly to a weekly view by double-clicking the tab at the far left of a week.
Schedule View Displays the time horizontally so you can see your schedule at a glance, thereby enabling you to schedule new appointments, or manage existing ones. If you share calendars with a colleague, you will also be able to see their schedule.

Using the Date Navigator

The Date Navigator appears at the top left of the Navigation Pane. By default, one month appears, but you can adjust this to show two or more by changing the width of the Navigation Pane.

- The arrows on either side of the current month allow you to move quickly to the previous or next month.
- To change to a month within six months of the current month, click the current month to display a pop-up similar to the image at the right, and then click the month you want to view.

- To move to a date in the current month, click that date.
- If in the Month view of the Date Navigator, click a date in the current month to switch to the Day view to show appointments for that day.
- Any date in the Date Navigator that appears in bold indicates there is an appointment for that date. You can then click the date to view the appointments.
- Drag the horizontal split bar below the Date Navigator to show more than or only one month at a time.
• To show more than one day at a time, drag to select the days.

• You can also press Ctrl as you click non-consecutive, individual days to show the calendar for those days only.

To change the time interval used in the calendar, right-click the Time Bar and then click the interval amount you want to use.
Creating an Appointment

Objective 3.2, 3.3

You can create appointments by typing the subject information directly into your calendar for the selected date and time or you can use the Appointment window to enter more detailed information. If the new appointment conflicts with another appointment on your calendar, Outlook displays a message alerting you to the conflict.

You can copy, move, delete, or forward appointments in the calendar in a similar manner to managing messages.

Using the Calendar View

You can quickly set up an appointment by entering it directly into the day. This could be when you have an appointment that may not require a lot of information, such as a luncheon engagement, or a medical appointment.

Navigate to the date of the appointment and then enter the information for the appointment. If you are using the Day or Week view, you can click at the right of the start time for the appointment.

- To change the length of time for this appointment, point the mouse cursor at the top or bottom of the appointment box until you see † and drag up or down.
- To move the appointment to another time slot or day, click the mouse on the thick bar at the left side of the appointment and drag the appointment to the new time or over the date in the Date Navigator. As you move the appointment the cursor changes to ✈.
- To open this appointment to enter details or set options for the appointment, double-click anywhere in the appointment box.
Using the Appointment Window

To create an appointment that contains more detail or to set more options for the appointment:

- On the Home tab, in the New group, click **New Appointment**; or
- on the Home tab, in the New group, click **New Items**, and then click **Appointment**; or
- press **Ctrl + N**; or
- navigate to the appointment date and double-click in the start time slot for the appointment; or
- right-click a time in the calendar view and then click **New Appointment**.

You can then enter the details for the appointment in the appropriate fields, including using the blank area of the Appointment window to add additional information, such as an agenda, topics to be brought up during the meeting, or directions to the appointment location. Note that options in the Insert or Format Text tabs become available when you are in this area.

Use the features in the Appointment tab to set options for the appointment:

- Set the **Show As** field to select the status that will appear in your calendar, especially if you share your calendar.
- To set up a reminder for the appointment, use the **Reminder** field to select when you want to be reminded of this appointment.
- Apply the **Categories** feature to organize appointments.
- Set the **Privacy** feature to prevent others from seeing the details of this appointment.
- Set the level of importance – that is, low, normal, or high – for the appointment.
Creating an Appointment from an Email

Objective 3.2

If you receive a message requesting a meeting or, that contains information you would like to add to the calendar for other purposes, Outlook makes it easy to create an appointment while in Mail:

- If the message is open, on the Message tab, in the Move group, click Move, and click Calendar, or
- on the Message tab, in the Move group, click Move to Other Folder, and click Calendar, or
- if the message is in the Inbox, drag it to Calendar on the Peeks Bar.

Both methods open an appointment with the subject of the message copied to the appointment’s Subject box. The contents of the message also appear in the text box area for reference and you need only to set the details to schedule the appointment.

If you want to respond to a message and schedule an appointment with the sender, select the message. Then on the Home tab, in the Respond group, click Meeting.
A new meeting invitation is created with the sender’s name in the address field and a copy of the message for all recipients. This message invitation will contain the buttons to accept, decline or propose a different time for the meeting. Meeting requests/invitations are discussed later in this lesson.

Creating a Recurring Appointment

Objective 3.2

A recurring appointment is one that occurs regularly. The recurrence can be set with no end date, to end after a certain number of occurrences, or on a specific end date. To make an appointment recurring, select the appointment and then, on the Appointment tab, in the Options group, click Recurrence.

Alternatively, if you are creating a new appointment that you want to be recurring, right-click a time in the calendar view and then click New Recurring Appointment.

Appointment time

Sets the start and end time for the appointment. The duration time adjusts automatically when you set the time, or you can select the duration to have the end time determined.

Recurrence pattern

Sets the pattern for the appointment, which is the frequency of the meeting.

Range of recurrence

Has Outlook set up the recurrence dates for you. For instance, use No end date if this is a standard meeting for status updates, use End after x occurrences with a project that has an end date, or use End by when you want Outlook to schedule the meeting automatically from one date to the end date set here.

Once details are set, Outlook automatically inserts or schedules the recurring appointment in your calendar. If you open a recurring appointment, Outlook gives you the choice of opening one occurrence or the complete recurring appointment. Any changes you make will then be saved to the one occurrence or all occurrences of the appointment. For instance, if you want to add an extra note to the next meeting for discussion, you will open just the occurrence of that meeting, whereas if the agenda or time needs to change for the meeting you can choose all occurrences to change every upcoming date of that meeting.
Scheduling Events

Scheduling events is similar to creating appointments, except for the duration. Events generally occur on an entire day or longer, such as a birthday, anniversary or a conference. When you schedule an event, you can still schedule appointments or meetings during the time of the event.

By default, Outlook marks events as free time with no color indication. If you show the time as Busy, Tentative or Out of Office, the duration of the event will be shaded in the appropriate color on your calendar.

You can create recurring events in the same way as you would create a recurring appointment.

To create an event:
- On the Home tab, in the New group, click **New Items** and then click **All Day Event**, or
- right-click in the calendar and then click **New All Day Event**, or
- while in Day or Week view, double-click the highlighted area below the day of the week, or
- while in Month view, double-click in the date.

Learn the Skill

In this exercise, you will learn to create appointments using various methods.

1. In the Peeks Bar, click **Calendar**.
2. On the Home tab, in the Arrange group, click **Week** to change the view.
3. On the Home tab, in the Arrange group, click **Work Week** to change the view.
   - Notice the slight difference between the full week and the work week. Using the latter view allows work days to display larger so you can focus on appointments for these five days only.
4. On the Home tab, in the Arrange group, click **Day** to change the view.
5. In the Data Navigator, click the day one week from today’s date.
You should notice how the date navigator still shows today in a darker box than the new date you selected. If you see a tab on either side of the calendar view, this indicates there are appointments previously set up in the calendar. You can use these tabs to move to the previous or next appointment in the calendar.

6 Click in the 2:00pm slot, type: Seattle Office Updates and press Enter.

Notice the meeting is set for the default 30 minutes.

7 Point at the bottom border of the appointment and drag down to change the end time of this meeting to be 3:00pm.

Now try moving it to another day in the month.

8 Point at the colored bar at the left of the appointment and drag to the following Tuesday from this date in the Date Navigator.

The appointment now displays with the new day and in the same time slot as previously.

Now create a new appointment using the Appointment window.


10 Using tomorrow’s date, type in the information as shown in the following:

11 On the Appointment tab, in the Tags group, click Categorize and click Network. Also in this group, set the priority to High Importance.

12 Click Save & Close.

13 Return to the date you used for the first appointment regarding Seattle Office Updates and then double-click the meeting to view it in a separate window.

14 Add Room 3 to the Location field. Then on the Appointment tab, in the Options group, click Recurrence.

15 Set the frequency to be every two weeks, starting from this date and with no end date. Click OK and then click Save & Close.

Note the Calendar Tools, Appointment Series tab appears with Recurrence selected.

16 On the Date Navigator move to the next month and drag to select the 15th to the 17th.

17 Then in the calendar view, click in the 15th date and drag to select the next two days. Type: Worldwide Travel Trade Show, San Francisco and press Enter.
You have now created an event for these days. You can edit the event by double-clicking the appointment box.

Now try creating an appointment from a message.

18 Click Mail from the Peeks Bar and then click the Sent Items folder.

19 Select the latest message you sent to Nick Klassen regarding the budget for the new proposal and drag over the Calendar icon in the Element Bar.

20 Type: Lync online in the Location field, change the start time to approximately an hour from the current time, and then click Save & Close.

21 Click Calendar to return to this element and then look at the calendar to see whether it contains a new appointment for the Budget message.

Hint: You can also point at the Calendar in the Peeks Bar for a quick glance of appointments scheduled for the current date.

Change the time increments to increase or decrease the number of slots for appointments.

22 Right-click the time bar and click 15 Minutes.
Even though the view is now larger, you can enter more details for appointments, such as a hair salon entering client names and the services to be provided or a medical office receptionist who enters details on why the appointment may need more than 15 minutes.

23 Right-click the time bar and click **60 Minutes – Least Space for Details**.

![Calendar view with 60 minutes selected](image)

If you don’t need to see the details and want to allocate an hour for each appointment, this view can be useful to manage your appointments.

24 Right-click the time bar and click **30 Minutes** to return to the default time frequency.

### Sending Meeting Requests

**Objectives 3.2, 3.3**

Meetings are similar to appointments, except that they involve other participants and affect their calendars. You can schedule a meeting to occur on-site or off-site via an invitation sent automatically to all meeting invitees.

Invitees can respond to the message by choosing Accept, Tentative or Decline. If the invitee chooses Accept or Tentative, the meeting is scheduled in his or her calendar. Responses from the invitees are tallied in your meeting request on the Tracking Page.

You may need to reserve certain resources for your meeting, such as a conference room or audio-visual equipment. These resources can be set up and made available by your organization’s network administrator or someone with administrative rights for managing Outlook on the network. This allows you to reserve the resources directly in Outlook when you schedule your meeting.

### Scheduling a Meeting

Use the Meeting option to plan meetings, invite attendees and reserve resources using one of the following methods:

- On the Appointment tab, in the New group, click **New Meeting**; or
- press **Ctrl + Shift + Q**; or
- right-click the calendar and click **New Meeting Request**; or
- create a new appointment and then, on the Appointment tab, in the Attendees group, click **Invite Attendees**.

**Note:** If you share calendars with others, click **New Meeting with All** from the New Meeting command to schedule a meeting automatically with these people.
You can use the Address Book to invite attendees instead of typing the names. With this option, you can specify which invitees are required to attend, have the option to attend or not, as well as what resources are required for the meeting, such as a projector, boardroom, executive assistant, or consultant.

Use the **Scheduling** button in the Show group of the Appointment tab to display a grid showing invitee availability.
To add people as invitees, use one of the following methods:

- Click To, and in the Address Book, click the names and then click the appropriate attendee button; or
- in the Scheduling window, click Add Others and then click Add from Address Book to select the names there; or
- type the names directly into the blank fields in the All Attendees list.

If you are connected via an Exchange server, each name on the list will display bars to show their availability to attend this meeting; use the color legend near the bottom of the meeting invitation to determine their availability. For instance, a blue bar indicates the person is busy and would not be able to accept a meeting request for this time, whereas a bar with a pattern would indicate free time or a possible conflict where the invitee may choose to accept your meeting request instead of attending the other meeting as an optional attendee.

To switch to the appointment invitation, click Appointment in the Show group. Alternatively, you can click Send to send the invitations for this meeting to the listed attendees.

You can then use the features shown in the Meeting tab to specify details for this meeting, such as scheduling the location of the meeting to be an on-line meeting, or adding a category for the meeting.

Once an appointment appears in the calendar, you can point at it to view details, as shown:
Using the Scheduling Assistant

**Objective 3.2**

The Scheduling Assistant appears only if you are connected to an Exchange server. This feature is similar to using the Scheduling command except that suggestions for other times and resources instantly display for you as the Exchange server seeks and matches this meeting request with the invitees’ schedules.

A feature called *Room Finder* also becomes available where you can determine which location or resource to assign with the meeting. This command is also available in the Options group of the Meeting tab once you activate the Scheduling Assistant; use it to turn the feature on or off.

These rooms need to have been set up previously by the network or Global Administrator for your site. As with the scheduling calendar, you can identify when invitees may have another appointment that conflicts with your meeting request. Make adjustments to the appointment start or end time by dragging the appropriate line of the appointment.

**Tracking Responses to Meeting Requests**

**Objective 3.2, 3.3**

When you open an invitation to a meeting, you will see the following buttons on the Meeting tab with which to respond to the meeting invitation:
Lesson 4

As noted previously, if you choose Accept or Tentative for the meeting, Outlook schedules it in your calendar. If you choose Propose New Time with the proposed date and time, Outlook also schedules this in the calendar until the meeting is accepted by the meeting coordinator, or changed or confirmed by other attendees.

When you click the arrow for one of these buttons, you see the following options as shown in the first image below; these buttons also appear in the Reading Pane above the message (second image) with the same menu options available when clicked.

If you open the meeting request, you can also use the Respond feature in the Respond group to choose to send a response without first making a choice for the meeting. This is useful if you want more information on the meeting before deciding to attend or perhaps want to invite someone else.

As you receive replies to an invitation, Outlook tabulates the results and tracks responses. To view the tracking results, select the meeting and then use one of the following methods:

- On the Meeting tab, in the Attendees group, click Tracking; or
- open the meeting and on the Meeting tab, in the Show group, click Tracking; or
- open the meeting and view the information bar above the meeting invitation information.

You also have the option to forward a meeting request to someone else if you want another person to attend the meeting. When that person responds to the meeting, the response is sent to the meeting organizer and not you. You will need to add a short message to the invitation if you would like that person to respond to you and not the meeting organizer.

Making Changes to Meetings

Objective 3.2, 3.3

Occasionally, you may have to make changes to a meeting date, time, location or list of attendees after it is scheduled. The originator of the meeting may make these changes or an invited attendee may propose date and time changes. When a change is made to the details of a meeting, Outlook can send a notification of these changes to the proposed attendees.

You can easily update the attendee list by adding or deleting people or resources. If you have forgotten to invite someone to a meeting, you can update the attendee list. If someone is unable to attend the meeting, you may want to invite an alternate to the meeting. You can send an update notification to all attendees or just to those you have added or deleted.

As the originator of a meeting request, you may sometimes need to reschedule it. You can change the date and/or time of a meeting by editing it on the Meeting tab, or by using the drag and drop method directly on the calendar.
When you reschedule a meeting, you should notify all the invitees so everyone is aware of the change. Outlook will handle this for you automatically unless you select otherwise.

Cancelling or Deleting a Meeting

Objective 3.2

If you schedule a meeting where responses have been received, but the meeting is no longer needed, you can send a cancellation notice and have Outlook remove it from the calendar. You can simply delete an appointment in your calendar to which no one else has been invited.

To cancel a meeting with requested attendees, use one of the following methods:

- On the Meeting tab, in the Actions group, click **Cancel Meeting**; or
- right-click the meeting and then click **Cancel Meeting**.

**Hint:** If you are the meeting organizer and choose to delete the meeting from your calendar, the cancellation notice also appears.

A message opens with the attendees listed in the To field and you can now send an appropriate message.

If you do not send a cancellation notice, the meeting is deleted from your calendar only and you will need to contact the invitees to advise them of the cancellation.

You can delete a recurring appointment in addition to single occurrences; once you activate the Delete feature, you can then select how to notify the attendees:

Notice that you can choose to delete this one occurrence or the entire series.

Appointments entered for your own calendar do not impact anyone else's calendar and therefore can be deleted directly to the *Deleted Items* folder.
Using Meeting Notes

Objective 3.3

During your meeting, you can start the Meeting Notes command to take notes. When this command is active, it opens OneNote with a blank notebook for you to begin entering information from the meeting.

These notes can be shared with others in a shared notebook on your network or, if preferred, you can enter notes for your own use in OneNote.

Learn the Skill

In this exercise, you will make changes to an existing meeting. In these exercises we will use people from Tolano as part of the demonstration. Please select someone from within your class, as directed by your instructor, to send and receive meeting requests.


2. Click To and in the Address Book, select Ji Mai Kim and Lawrence Jang. Both attendees are required to attend. Then click OK.

3. Type: Seattle Projects as the Subject and type: Boardroom for the Location.

4. Set the Start date to next Tuesday, starting at 8:30am and ending at 9:30am.

5. In the meeting notes box, type the following:

   Agenda
   1. Ongoing projects
   2. New proposals
   3. System requirements
   4. Office requirements

6. Send the meeting request.

   Edit the meeting as you now realize it should be a recurring meeting every Tuesday.

7. Click next Tuesday’s date on the Date Navigator and when you see the meeting, double-click to open it.

8. On the Meeting tab, in the Options group, click Recurrence.

9. Set up the meeting so it occurs every Tuesday at the same time and with no end date. Click OK when done.

10. Click Send Update.

11. Open the meeting for the Update to Office 365 (should be set for tomorrow’s date based on an earlier exercise in this lesson).
On the Appointment tab, in the Show group, click **Scheduling**.

Click **Add Others**, click **Add from Address Book**, and then add **Nick Klassen** and **David Singh** as Required attendees (in the classroom select the person to the left and right of you) and click **OK**.

On the Meeting tab, in the Show group, click **Appointment** and then click **Send**.

You have just changed an appointment set up for yourself to now include two other people required to attend.

Create a new meeting inviting everyone in your class to meet in about 30 minutes from now to discuss when you might take the Outlook 2013 certification exam. Set a reminder for 15 minutes before the time and apply the Admin category. Click **Send**.

Outlook has detected that this is a meeting where others have been invited but no location was selected. This serves as a reminder in case you forgot to select a location for the meeting; in this case, we want to discuss which location we will use to take the certification exam so you will ignore this prompt.

Click **Send Anyway**.

Switch to the **Mail** element. When you receive the meeting invitations, accept at least one request and decline the other. If you have a third meeting invitation, propose a different time for the meeting.

**Note:** It doesn’t matter which meeting you accept or decline. The purpose here is to identify the different icons that appear when an action is activated for meeting requests.

Review the icons in the Inbox list to identify which meetings have been accepted and which have been declined. Depending on the number of meeting requests you have, you may not see any action yet for a meeting request.

Now try deleting a meeting in the calendar.

Click to select the Seattle Projects meeting and then on the Home tab, in the Actions group, click **Cancel Meeting** (or press **Delete**).

If you selected the Cancel Meeting command, you would see the drop-down list for Cancel meeting, whereas if you pressed **Delete** the message box appears.

Click **Cancel Series** or, **Delete the series** and click **OK**. Then in the Seattle Projects window invitation, click **Send Cancellation**.

As people accept the cancellation notice the meeting will be removed from the calendar.
21. Double-click the meeting regarding the Outlook 2013 certification.

   You should see responses at the top of the meeting invitation, directly below the Ribbon.

22. Close the meeting.

### Customizing the Calendar Options

**Objective 3.1**

The Calendar Options can be modified to change the default reminder time for appointments, work days or work start and end times. For example, if you work Monday to Thursday, you may wish to set those days as your work week.

You can choose a background color for your Calendar to help identify your working hours and free time as the working hours are displayed in a lighter shade such as white. If you have the option to display multiple calendars, setting different colors for the calendars helps identify which calendar you are viewing.

You can change all the above settings in the Outlook Options dialog box for the Calendar. Click **File**, click **Options**, and in the panel at the left, click **Calendar**.

![Outlook Options dialog box for Calendar](image)

<table>
<thead>
<tr>
<th><strong>Work time</strong></th>
<th>Selects the days or times you want to show for the Week or Work Week views, as well as sets days other than the default ones shown here, such as your week starts with Monday instead of Sunday, or you work Tuesday to Saturday.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Calendar options</strong></td>
<td>Sets default options for items in the calendar such as the reminder time, adds holidays for your country or another country or shows an alternate calendar.</td>
</tr>
<tr>
<td><strong>Display options</strong></td>
<td>Chooses the default calendar color or chooses to display week numbers in the calendar, or options to display when in Schedule View.</td>
</tr>
<tr>
<td><strong>Time zones</strong></td>
<td>Sets your time zone or adds a second time zone to the calendar. This can also be activated by right-clicking the time bar.</td>
</tr>
</tbody>
</table>
Using the Calendar

Lesson 4

<table>
<thead>
<tr>
<th>Scheduling assistant</th>
<th>Sets how details appear when you schedule a meeting invitation using Schedule View.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Automatic accept or decline</td>
<td>Selects options to automatically accept or decline meeting requests, such as accept all meeting requests and remove canceled meetings, decline meeting requests where a conflict may occur with an existing meeting, or decline recurring meeting requests.</td>
</tr>
<tr>
<td>Weather</td>
<td>Sets whether to display the weather on your calendar for your location, and if the temperature should appear in Celsius or Fahrenheit.</td>
</tr>
</tbody>
</table>

All these options can also be activated from the calendar view by right-clicking in the calendar view or on the Calendar folder in the Peeks Bar. For instance, to change the default color of the calendar, right-click anywhere in the calendar view and choose Color from the shortcut menu, or right-click the Calendar folder in the Peeks Bar to click Color.

You can change the default amount of time for reminders in the Outlook options and this setting will be reflected in each of the Outlook elements. Click File, click Options, click Calendar and then, in the Calendar options area, click the arrow to display the list for Default reminders.

Learn the Skill

In this exercise, you will make changes to the Calendar display.

1. Click the File tab, click Options and then, in the panel at the left, click Calendar.
2. In the Work time area, change the start time to be 9:00am.
3. In the Display options area, click the Default calendar color button and then click a color.
4. Set up the time zones and temperature appropriately for your location.
5. Click OK to accept these changes.

Your calendar should now have these changes applied.

6. Return the options to the original settings.

Working with Other Calendars

Objective 3.1, 3.2

One benefit of using Outlook to manage your appointments and meetings is that you can share this information with others, either individuals or work groups. In order to see current information, the calendar needs to be active – in other words, the person whose calendar you are sharing needs to be logged in to their account so you can see any changes he/she might make in his/her calendar.

To view a calendar with someone else, on the Home tab, in the Manage Calendars group, click Open Calendar and then select the option needed for the new calendar.
<table>
<thead>
<tr>
<th><strong>From Address Book</strong></th>
<th>Selects the contact from one of the address books available to you.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>From Room List</strong></td>
<td>Selects the resource from the list of rooms that may have been set up for your facility. This is usually set by the network administrator when setting up the Global Address Book, to allow sharing of a room and its resources to be viewed by anyone in the organization. For instance, this list is very helpful when the main Boardroom is scheduled for three different meetings during the day. You can then check the calendar for this Boardroom to see when the room may be free to schedule a training session.</td>
</tr>
<tr>
<td><strong>From Internet</strong></td>
<td>Enter the web site address where the calendar was published online. This is useful when you want everyone to see appointments on the calendar from a central location; however, no changes can be made to the published calendar unless you are the owner of that calendar. For instance, a coach may post a monthly calendar letting all team members and their parents see when the next game is and at which location.</td>
</tr>
<tr>
<td><strong>Create New Blank Calendar</strong></td>
<td>Creates another calendar for your use such as one for a specific project or event that is separate from your main or daily calendar.</td>
</tr>
<tr>
<td><strong>Open Shared Calendar</strong></td>
<td>Opens a calendar that someone has shared with you. Before you can share someone’s calendar, he/she needs to give you permission to view the calendar. Depending on the relationship, you may also be given permission to edit that calendar.</td>
</tr>
</tbody>
</table>

To share a calendar with someone, use one of the following methods:

- On the Home tab, in the Manage Calendars group, click **Open Calendar** and then click **Open Shared Calendar**; or
- right-click **My Calendars** in the Navigation Pane, click **Add Calendar**, and then click **Open Shared Calendar**.

Type the name of the person’s calendar you want to share, or click **Name** to choose it from the Search Name: Contacts window.
You can change the Address Book to find a contact name such as using the Global Address Book instead of your list of contacts:

Notice in this instance the network administrator has set up different resources as part of the Global Address Book so anyone who needs to book a room or equipment can select it for their meeting request.

Sharing Your Calendar by Email

You can share your calendar with others even if you are not connected to an Exchange server. To share a calendar, you can choose to email a copy of your calendar or publish it to a specific server where others can sign in to view the calendar.

To email your calendar to someone else, use one of the following methods:

- On the Home tab, in the Share group, click E-mail Calendar, or
- right-click the Calendar folder in the Navigation Pane, click Share and then click E-mail Calendar.
Choose which options you want in the shared calendar prior to sending this by email. Once you click **OK**, the following screen appears with the calendar as shown here:

If the time span for the calendar has no scheduled appointments, Outlook displays a message, giving you the opportunity to reset the appropriate dates for the shared calendar.
Publishing Your Calendar

You can choose to share your calendar by publishing it to a web site that others may access by signing in and viewing your calendar.

To publish your calendar use one of the following methods:

- On the Home tab, in the Share group, click **Publish Online**, and then click **Publish to WebDAV Server**; or
- right-click the Calendar folder in the Navigation Pane, click **Share** and then click **Publish to WebDAV Server**.

You can now enter the web site where the calendar will be published and determine how much of the calendar is to be shared.

Understanding Calendar Groups

You can display or hide other calendars in the Navigation Pane, as well as create a calendar group for those calendars you view frequently. If you have set up Outlook to view multiple calendars such as for colleagues involved in a special project or for personal contacts, a calendar group enables you to organize these calendars. A calendar group can include Internet calendars, SharePoint calendars, or resources set up for everyone on this network.

You can create a calendar group using one of the following methods:

- Select the names from an address book or list of contacts; or
- save the calendars currently in view with a new group name.

To create a new calendar group:

- Click the **Home** tab, in the Manage Calendars group, click **Calendar Groups**, and then click **Create New Calendar Group**; or
- right-click **My Calendars** in the Navigation Pane and click **New Calendar Group**.
Adding a Calendar to your Calendar

You can then select the names from the Address Book in the same manner as if you were addressing an email. Once the individuals are chosen as Group members, Outlook displays a calendar for each individual on the screen.

To add a calendar, use one of the following methods:

- On the Home tab, in the Manage Calendars group, click **Open Calendar** and click where you will be adding the calendar from; or
- right-click the My Calendars folder (or a custom calendar group), click **Add Calendar** and then click where you will be adding the calendar from.

- Use the **to view the calendars side by side or in an overlay layout; you will need to do this for each calendar you want to overlap. As each calendar is in a different color, you can quickly see the appointments for each person in that corresponding color.
- Use the **to show a portion of the calendars individually.**
– To show or hide individual calendars in the calendar group, click the checkbox for the individual in the Navigation Pane. Alternatively, click the ✗ for that calendar.

– To hide the entire calendar group, click the checkbox to the left of the calendar group name.

To change the color of an individual calendar, right-click that calendar, click Color and then choose a color. Notice how using colors can be helpful in identifying the calendar you want to view.

To add a calendar on an Exchange server, use the same process as noted previously. The difference is that you can click Share Calendar from the Share group of the Home tab. The Share Calendar and Calendar Permissions command will be greyed out if you are not connected to an Exchange server.
You can then choose how much of your calendar you want to share with the recipient using the Details field:

![Calendar Details](image)

**Note:** The Calendar permissions feature is covered in Lesson 6 where you will explore how to delegate access to other people to edit your calendar.

### Creating a Blank Calendar

You can create a blank calendar for various purposes such as to print a blank month to enter all your social activities, or for people to enter their name to book a location or resource. To create a new blank calendar, use one of the following methods:

- On the Home tab, in the Manage Calendars group, click **Open Calendar** and then **Create New Blank Calendar**;
- right-click the default calendar in the Navigation Pane and click **New Calendar**.

![Calendars Creation](image)

Enter the name for the new calendar and then click which items you want included in this calendar.

---

**Learn the Skill**

In this exercise, you will open and share calendars with other people in your class. If you are not on a network or do not have access to an Exchange server, review the steps in the exercise so you are aware of how you might add or share a calendar.

1. Right-click the **My Calendars** folder in the Navigation Pane. Click **Add Calendar** and then click **From Address Book**.
2. Select **Nick Klassen** (or the person to your right in the classroom) and then click **Calendar**. Click **OK**.
3. On the Home tab, in the Manage Calendars group, click Calendar Groups and then click **Create New Calendar Group**.
4. Type: Seattle Office as the name of the new calendar group to view calendars for the colleagues in this office, and click **OK**.
5 Double-click **Lawrence Jang** (or the person to your left in the classroom) to specify his calendar to add. Click **OK**.

6 In the Navigation Pane right-click **Seattle Office** and click **Add Calendar**, click **From Address Book** and add Ji Mai Kim’s calendar.

![Image]

7 Click the ⌘ for Nick Klassen to place his calendar over the first calendar.

8 Repeat for the other two calendars.

Notice how you can still identify whose calendar to view using the different colors for each calendar.

**Note:** If you see a message similar to 🚨 could not be updated 🚨, this is an indicator that you are not sharing a live version of the calendar as if you were on an Exchange server.

9 Click **Nick Klassen** under My Calendars to turn off the display of this calendar.

10 Right-click **Ji Mai Kim's** calendar and click **Delete Calendar**.

   Remember that you are only deleting the display and sharing of this calendar on your screen; you are not deleting her actual calendar.

11 Repeat step 10 for the remaining two shared calendars.

12 Right-click the Seattle Office calendar group and click **Delete Group**. Click **Yes** to confirm the deletion.

   Only your calendar and the Date Navigator appear in the Navigation Pane. If you used the Andrew McSweeney data file, his calendar may also appear.

### Printing the Calendar

**Objective 1.3**

As with messages, you can print items from the calendar. Outlook provides a number of layouts that match printed organizers so you can insert the printouts from Outlook.

To print an appointment or event, select it in the calendar, click the **File** tab, and then click **Print**.
Outlook displays a preview of the appointment using the default style. You can click a style in the list to preview if you use a different type of organizer.

- Use the middle panel to set up what is to be printed and from which printer. Click **Print Options** to set the printer options and choose which attachments to print with this appointment. Notice how you can hide the details of the appointment, if you don’t want these to be printed.
• Use the panel at the right to preview how the message will print and use the three buttons at the lower right to change the view.

• Use Settings to select the print style for the appointment. You can also set the range of dates to print as well as whether you want to print several appointments or events from the calendar.

Learn the Skill
In this exercise you will print from the Calendar.

1. Select one of the meetings in your calendar.
2. Click the File tab and click Print.

   Notice how the daily view lists the meetings for that day and also includes an area to list any tasks you may have outstanding to this date.

3. Click Weekly Agenda Style to preview whether this style is appropriate.
4. Continue clicking each of the styles to preview which style you may prefer for the printed copy of the calendar.
5. Try using the zoom feature to zoom in and out of the calendar styles.
6. Print the meeting using the calendar style you prefer.

Lesson Summary
In this lesson, you learned to compose, send, receive and view email messages. You should now be able to:

☑ change the calendar view
☑ create and edit appointments
☑ set reminders
☑ create recurring appointments
☑ schedule single- and multi-day events
☑ schedule meetings
☑ customize the calendar options
☑ invite attendees and track the responses
☑ determine available meeting times
☑ make changes to or cancel meetings
☑ create a calendar group
☑ show or hide calendars
☑ print calendars
Review Questions

1. Describe how you can view three months on either side of the current month.
2. Explain the difference between a meeting and an appointment.
3. How can you change the time interval for appointments?
4. How can you view a summary of who has accepted a meeting request that you sent to a number of co-workers?
5. How do you update the list of invitees to include another person?
6. If you receive a meeting invitation and tentatively accept it, but propose a different time to the organizer, will the meeting appear on your calendar?
7. Describe two methods of deleting a meeting.
8. Why would you want to change the default display of the days of a week?
9. What is the purpose of creating a calendar group?
10. How can you hide an individual calendar?

Go online for Additional Review and Activities
Lesson 5: Using Tasks, Notes and the Journal

Lesson Objectives

In this lesson, you will learn how to work with tasks and notes. Upon completion of this lesson, you will be able to:

- create one-time tasks
- create recurring tasks
- create a task from a message
- set task options
- mark a task complete
- assign a status to a task
- assign a task to others
- accept/decline task assignments
- update tasks and send status reports
- create and manage notes
- change the view of notes
- look at the journal
- create and edit a journal entry

Working with Tasks

Objective 1.1, 3.4

Tasks are assignments, projects or jobs that you need to do. Create “to-do” lists to remind yourself of tasks. With Outlook, you can create an electronic “to-do” list with due dates and reminders. In addition, you can assign tasks to others and monitor their progress.

To access the Tasks element, click the Tasks button on the Peeks Bar.
By default, the To-Do list displays any item that has been assigned and accepted by you, created, or tagged with a flag, in the Task list. New tasks appear as a bold number at the right of the Tasks folder.

Tasks appearing in red mean a deadline has been set for the task and that deadline is either today or has passed. Tasks without deadlines appear in black text. You can click the Tasks folder to display all your tasks, regardless of the status or who or when the task was created.

Click a task in the list to display details of this task in the Reading Pane. You can also change the order of the tasks by changing the view using one of the following methods:

- On the Home tab, in the Current View group, click Change View, or
- on the View tab, in the Current View group, click Change View.

Creating Tasks

You can create one-time tasks or recurring tasks for those jobs that you need to perform regularly. In addition, you can have Outlook remind you of an upcoming task.

To create a task:

- Type the name of the task directly in the Contents Pane, or
- on the Home tab, in the New group, click New Task, or
• press \[Ctrl + N\]

You can use Details to add more information about the task such as its status or information you may want to track regarding the project, such as who should be billed for this work or the different types of supplies you may need to complete this task.

A recurring task is one that occurs regularly, such as daily, weekly, monthly or yearly. The recurrence can be set with or without an end date or to end after a certain number of occurrences. Recurring tasks are automatically listed in your task list at the appropriate intervals. To create a recurring task, click Recurrence and make the appropriate choices:

Double-click the task to edit it. If you did not create a task, you will not be able to open or update it. This will be discussed in more detail later in this Lesson.
Learn the Skill

In this exercise, you will create a task for a specific action on a new project.

1. Point at the **Tasks** icon on the Peeks Bar to preview the tasks you need to look at for today.

   ![Tasks icon](image)

   This is a quick preview of what actions need to be addressed today based on what tags you may have set up for other elements in Outlook.

2. Click **Tasks** on the Peeks Bar to open this element.

   Try changing the view to see how much information you need to see for the tasks.

3. On the Home tab, in the Current View group, click **Change View** and then click **Detailed**.

4. On the Home tab, in the Current View group, click **Change View** and then click **Simple List**.

5. In the Navigation Pane, click **Tasks**.

   Notice no tasks are listed even though there were some in the To-Do List. Remember that the Tasks element reminds you of items you have flagged for action, usually with an end date reminder.

Create a few simple tasks for yourself.

6. On the **Home** tab, in the **New** group, click **New Task**.

7. Type: **Organize meeting for Restaurant Proposal** as the **Subject**.

8. Set the **Start** and **End** dates to be today.

9. Click **Reminder** and set the time to be **30 minutes** from the current time.

10. Set the category to **Projects** for this task and then, in the text box area, type the following:

    - Arrange luncheon meeting with Randall Francello for next month when Madison is in town.
    - Send invitation to Lawrence and Madison for meeting when confirmed.
    - Send copy of the letter from Randall to Lawrence and Madison.
    - Add point about whether we want to include an “extra” in the tour for etiquette issues such as cultural preferences, gratuities, etc.

11. Click **Save & Close**.

    The task should now appear in the list of tasks. You should also see a reminder regarding this task as we set this to alert us 30 minutes before the task start time.
12 Press `Ctrl`+`N` to create a new task.

13 Set up the following task options:

- **Subject:** Call Randall to discuss items in his letter
- **Start/End Date:** First Monday of next month
- **Reminder:** Monday set for the Start Date, at 9:00 AM
- **Category:** Projects

**Note:** Outlook may display other reminders depending on whether this system has been used for other classes. In this type of scenario, you will need to select the item to snooze or dismiss and you will need to select an action for each item in the reminders list.

Whenever a reminder appears, you can choose to set another reminder time using the Snooze option or to Dismiss the reminder. You can also view all the reminders using the Reminders Window option in the View tab.

14 Click **Snooze**.

15 Save and close this task.

As you continue to perform other actions in Outlook (or on the computer), Outlook will continue to remind you of this task until you clear it.

16 When the next reminder for the first task appears, click **Dismiss**.

You will no longer receive reminders for this task. Ensure you have finished, or are close to finishing, the task before you dismiss the reminder; otherwise, you may forget to return to the task. If you need more time to complete the task, open it and make appropriate changes to continue to receive reminders.

### Tracking the Status of a Task

**Objective 3.4**

When working on projects and larger tasks, it is useful to track their progress. Outlook enables you to indicate several states of progress, such as Not Started, Deferred, or Completed. Additionally, a percentage of completion appears for tasks In Progress.

For smaller tasks, it is probably sufficient to indicate that the task was completed. If you created the small task as a reminder, you may wish to delete the task when completed.

By tracking task status, you have more options for viewing, grouping and sorting tasks.
Marking a Task Complete

Outlook provides a way to quickly indicate that you have completed a task without having to continuously update the status of that task.

To mark a task as complete:
- On the Home tab, in the Manage Task group, click **Mark Complete**, or
- right-click a task and click **Mark Complete**, or
- in most views, click the flag in the right-hand column, or
- in Simple List view, click the **check box** for a task in the **Complete** column, or
- if the task is open, on the Task tab, in the Manage Task group, click **Mark Complete**.

Tasks that are marked complete are not deleted from Outlook. You can maintain a record of completed tasks and even reuse them for setting up similar tasks in the future. Once you mark a task as complete, anyone who has a copy of this task is also notified.

As with messages or appointments for a specific project, you should move the completed task to the appropriate folder. This ensures any items you were tracking with a project are stored for easy retrieval. To move a task to a folder, drag it to the folder in the Navigation Pane. You can also copy the task by pressing **Ctrl** as you drag the task to the appropriate folder.

Changing the Task Status

When you create a new task, Outlook assigns the default status of Not Started. For small tasks that do not involve others, it is sufficient to leave the status at the default until the task is completed, at which time you simply mark it complete. For larger tasks, or for tasks involving others, it is useful to assign another option from the Status field.

You can choose from one of the following status options:
- Not Started
- In Progress
- Completed
- Waiting on someone else
- Deferred

In addition to assigning one of these status options, you can also enter a percentage completion value. If you change the % Complete from 0% to another value that is less than 100%, Outlook automatically changes the status of the task to **In Progress**. If you change the % Complete field to 100%, Outlook automatically changes the status of the task to **Complete**.

Approximately half of the views in the Tasks module display the Status and % Complete fields. You can change these values directly in the task provided the task was one you created or accepted.

Assigning a Task

You can create a task, assign it to someone and send it to the assigned person via email. Once you assign a task, you are no longer the owner of it, but you can track its progress by requesting a status report.

To assign an existing task to someone:
- Right-click the task and click **Assign Task**, or
- open the task and, on the Task tab, in the Manage Task group, click **Assign Task**.
You can also assign a task to a contact from within the main Contacts window by clicking **Assign Task** from the More command in the Communicate group of the Home tab.

### Accepting/Declining Tasks

When someone assigns a task to you, a message displays in your Inbox folder with 👩‍💻 next to it. If you are in the Tasks area, the new task appears in the task list; task folders show the number of new tasks you have with a number in bold as a quick reference.

You can open the task in the same way you open a message then choose whether to accept or decline it.

If you accept the task, it appears in your task list and you become the owner of the task. An accepted task appears with 🔄, the sender will also see in their Inbox and Tasks folder that you accepted the task. If you decline the task, it returns to the sender and appears with ❌.

### Updating Tasks and Sending Status Reports

When someone assigns a task to you, he/she will want to track its status and completion. The originator of the task has the option to select one or both of the check boxes below:

- Keep an updated copy of this task on my task list
- Send me a status report when this task is complete

If the first check box is checked, any time you update the % Complete field on the task, an update message is automatically sent to the originator, and the information is updated on the originator’s task list.
If the second check box is checked, the originator is automatically notified when you mark the task complete.

In addition to the automatic updates, you can send a status report at any time, address it or Cc it to others, and add a text message.

![Image of task management interface]

When you receive a status update on an assigned task, a person icon appears with the message as a reminder that you assigned this task to someone else.

**Learn the Skill**

In this exercise, you will assign a task to someone else. To demonstrate how the feature works in a live scenario, you will assign the task to the person sitting to your right in the class.

1. Create a new task and type: **Update status on Muir Snowfield Hike**.
2. Set the **Start** date as today and make the **End** date four months from today’s date.
3. On the Task tab, in the Recurrence group, click **Recurrence**.
4. Ensure the interval is weekly for the current day of the week, and set the recurrence to once a week.
5. In the Range of recurrence area, click **End after** and type: 8. Click **OK**.
6. On the Task tab, in the Manage Task group, click **Assign Task**.
7. Type the email address available for the person to your right (check with your instructor, if necessary).
   In our example, we selected Lawrence Jang to be assigned this task. In order for you to see how the message and task works, you will perform this exercise in the classroom.
8. Ensure **Send me a status report when this task is complete** is checked. Then type the following in the task box:
   - Organization of special group for this hike
   - Timing for this hike (storms off the Pacific could blanket Rainier with dense fog and snow)
   - Waivers
   - GPS equipment – or rely on compasses
9  Send the message.
   When the assigned task arrives in your Inbox, you will need to switch to Mail to view the new message. Notice the accompanying icon.

10  Open the message and on the Task tab, in the Respond group, click Accept.

11  Double-click the task to open it. Click the arrow for Complete and change this to 25%.

12  On the Task tab, in the Manage Task group, click Send Status Report.

13  In the text box area, type the following:
   I have not confirmed the timing, but Paul Mitchell has narrowed down some choices. He has a waiver form that specifically addresses the dangers of this hike; everyone must sign this waiver before paying for this hiking tour.
   We are still considering whether Tolano should provide the GPS/compass or ensure each hiker has their own set.

14  Send the status report.

15  In the Tasks list, select the task to Call Randall. On the Home tab, in the Manage Task group, click Mark Complete.
   The task no longer appears in the list of tasks.

16  When you see the notice indicating the status report has arrived, click Mail in the Peek Bar and then double-click the message to open it.

17  Read the update, close the message and then switch to Tasks. Open the task to see whether the status has changed there.

18  Close the task.

Customizing Tasks

To customize how tasks work in Outlook, click File, click Options, and then click Tasks in the category list.
Lesson 5  
Using Tasks, Notes and the Journal

<table>
<thead>
<tr>
<th>Task options</th>
<th>Select which options you want for the tasks, such as the default color of overdue tasks.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Work hours</td>
<td>Enter the number of working hours for the day and the week so Outlook can accurately calculate the total number of hours spent on a task.</td>
</tr>
</tbody>
</table>

Learn the Skill

In this exercise, you will look at customizing options for the tasks.

1. Click **File**, click **Options**, and then click **Tasks** at the left.
2. In the Task options area, click the arrow for **Completed task color** and change the color to **green**.
3. In the Work hours area, change the Task working hours per day to **7**.
4. In the Work hours area, change the Task working hours per week to **35**.
5. Click **OK**.

Printing Tasks

**Objective 1.3**

You can also print tasks for archival purposes. The current view active for tasks will show how the tasks appear in print. To print your tasks, select the view you want for the tasks, click **File** and then click **Print**.
You can also use **Print Options** to modify options for the printer:

![Print Options](image)

**Learn the Skill**

In this exercise, you will change the view and then print the list of tasks.

1. Ensure one of your tasks is selected. Then on the Home tab, in the Current View group, click **Change View** and click **Detailed**.
2. Click **File** and click **Print**.
3. Click **Print** to print the task.
4. Return to Backstage to print tasks and ensure Memo Style is set to see how the tasks appear using this print style.

**Using Notes**

**Objective 1.1, 3.4**

The Notes feature in Outlook is similar to having sticky notes available for reference. You can copy, forward, save, assign a category, link to a contact, or print notes.

To create a note, open the Notes element:

- On the **Home** tab, in the **New** group, click **New Note**, or
- press **Ctrl+N**.

To view options to the note, click the **at the top left of the note:**

![Note options](image)
As you begin to add notes, you can organize the view:

- On the Home tab, in the Current View group, click to select a view, or

- On the View tab, in the Current View group, click Change View, or

- On the View tab, in the Arrangement group, select a display for the notes.

To delete a note, select it in the list and use one of the following methods:

- On the Home tab, in the Delete group, click Delete, or
- Press Delete or
- Right-click the note and then click Delete.

**Attaching Notes to Contacts**

**Objective 3.4**

You can share your notes with others just as you share other items in Outlook. To attach a note to a contact, select the note and then use one of the following methods:

- On the Home tab, in the Actions group, click Forward, or
- Right-click the note and then click Forward.
If you are in Mail, you can also attach a note from within a new message. Create a new message and then use one of the following methods to attach the note:

- On the Home tab, in the Include group, click **Attach Item** and then click **Outlook Item**, or
- click the **Insert** tab and, in the Include group, click **Outlook Item**.

![Outlook Item](image)

Click **Notes** to select this Outlook item in the list and then click to select the note you want to attach with the message.

### Learn the Skill

In this exercise you will create notes and then manage them.

1. On the Peeks Bar, click the ... and then click **Notes**.
2. On the Home tab, in the New group, click **New Note**.
3. Type: **IP Address for Office 365 server** and press **Enter** twice. Type: **199.873.03.1**.
4. Click the note icon at the top left of the note, click **Categorize** and then click **Admin**.
   - Notice how the note has changed color to match the category color.
5. Click **X** at the top right of the note to close it.
6. Press **Ctrl+N** to create a new note. Type: **Seattle Sounders Game** and press **Enter**. Type: **October 27** and press **Enter**. Type: **LA Galaxy** and press **Enter**.
7. Assign the **Social** category to this note and then close it.
8. Create another note and type the following:

   ![Note](image)

   9. Assign it to the **Projects** category and then close the note.
You should now have three notes in Outlook, similar to the following:

![Image showing Outlook notes](image)

10  On the Home tab, in the Current View group, click **Notes List** to change the view.

Now try sending a note to someone.

11  Right-click the IP address note and then click **Forward**.

12  Address the note to: **David Singh** with **Per your request** as the body text. Send the message.

**Customizing Notes**

To customize notes, click **File**, click **Options** and then click **Notes and Journal** in the category list.

![Outlook Options window](image)

**Printing Notes**

You can print one or more notes at a time. To print several notes, select each note you want printed, click **File** and then click **Print**.
Use **Print Options** to modify options for the printer:

---

**Learn the Skill**

In this exercise, you will print notes.

1. Select all notes, then click **File** and click **Print**.
2. Click **Print**.
Using the Journal

Objective 3.4

You can use the Journal module to track actions in Outlook such as when you send an email to a contact, which files were attached and when, the length of a phone call, or notes about a contact. The Journal displays as a timeline to help show the number or type of activities completed during a specific period.

By default the Journal is not active in the Navigation Pane and can be added using the Folders item in the Navigation Pane. Then click Journal.

Use the horizontal scroll bar to move between the dates to view the activities recorded. Journal entries can be recorded manually or turned on to automatically record activities.

To create a new journal entry, use one of the following methods:

- On the Home tab, in the New group, click Journal Entry, or
- press Ctrl + N
Enter fields as with other elements in Outlook. If you want to track the amount of time you spend on this project or with a contact, click the **Start Timer** command from the Timer group on the Journal Entry tab. This command will change to **Stop Timer** once it has been activated.

Notice you can enter notes into the journal text box area for this activity. When complete, click **Save & Close**.

To modify any journal entry, double-click to open it for editing. Remember to use Save & Close when changes are complete.

You can also associate other options, such as a category, or forward this contact with the updated entry to someone else.

### Learn the Skill

In this exercise you will make a journal entry.

1. On the Peeks Bar, click the ... and then click **Folders**.
2. In the list of folders on the Navigation Pane, click **Journal**.
3. On the Home tab, in the New group, click **Journal Entry**.
4. In the Subject field, type: Restaurant Tours (Food Network).
5. Click the arrow for the **Entry type** field and scroll until you see **Letter**.
6. In the text box area, type the following:
   
   Received letter from Randall indicating his interest in working with us if we go ahead with this tour. He is particularly interested in us promoting restaurants outside the Seattle area.

7. Click **Save & Close** to close both the Journal Entry window.

### Lesson Summary

In this lesson, you learned how to work with the Contacts module in Outlook. You should now be able to:

- create one-time tasks
- create recurring tasks
- create a task from a message
- set task options
- mark a task complete
- assign a status to tasks
- assign a task to others
- accept/decline task assignments
- update tasks and send status reports
- create and manage notes
- categorize notes
- look at the journal
- create and edit journal entries
Review Questions

1. Where can you enter a new task?
2. How could you use the Details option with a task?
3. What are the different Status settings available for an Outlook task?
4. How would you assign a task in your To-Do List to someone else?
5. What happens to a task if someone assigns it to you and you decline it?
6. Explain what happens when you change the % Complete of a task that has been assigned to you.
7. How can you obtain a hard copy of the details for all tasks?
8. What are some actions you can apply to a note?
9. How can you use the Journal?
10. How can you modify an existing journal entry?
Using Search Folders

Search Folders is a powerful feature in Outlook designed to help locate and manage messages. You now know that Outlook provides several standard folders in Mail—for example, Inbox, Outbox, Sent Items, and Deleted Items.

Search Folders are virtual folders that contain views of all mail items matching specific search criteria. For example, your criteria for a Search Folder may be a message from a specific sender. The Search Folder then lists all messages from the sender—some of the messages may be in the Inbox folder, some in the Deleted Items folder, or another folder.

Folders are created based on the search criteria selected. You can keep as many folders as needed in the Navigation Pane; as these only contain copies of the original messages, you do not need to worry about inadvertently changing or deleting something you may need later.
When you delete a Search Folder, the messages shown in the Search Folder are not deleted because those items are never saved and are only viewed in a Search Folder. However, if you open or select one or more messages shown in a Search Folder and then delete them, the messages are deleted from the Outlook folder where they were stored.

Once a search has been activated, Outlook displays a Search Tools ribbon for you to make other selections for existing or new searches.

Creating a Search Folder

Objective 1.4

You can create your own Search Folder with unique search criteria. To create a search folder:

- In the Navigation Pane, click **Search Folders** and then click **New Search Folder**, or
- on the Folder tab, in the New group, click **New Search Folder**.

If you think you will often use a Search Folder, you may leave it in the folder list as it does not take up much space. Otherwise, delete the folder to reduce clutter in the folder list. Remember that deleting a Search Folder does not delete the messages listed in it.

**Learn the Skill**

In this exercise, you will learn how to create a search folder.

1. In the Navigation Pane, click **Search Folders** and then click **New Search Folder**.
   You can now specify the purpose of the search folder.

2. In the Select a Search Folder area, click **Mail flagged for follow up** and click **OK**.
The number of items in your list may vary depending on how many additional Outlook items have been generated for Andrew outside of the exercises in this courseware. What you should notice is that each item shows the flag that was applied to it; if it appears in red, this means the flag is overdue and action should be taken.

3 Right-click **Search Folders** and click **New Search Folder**.

4 In the Mail from People and Lists area, click **Mail from specific people**.

5 Click **Choose** and then, from your address book, double-click **Nick Klassen** (or the student to your left or right).

6 Then click **OK** twice.

   The number of messages you have in this search folder will depend on the number of items you have sent to this individual during the class.

7 Click **Inbox** to return to the main inbox and see whether you have any new messages.

8 Click the **Nick Klassen** search folder to see whether the messages still appear there.

9 Right-click the **For Follow Up** folder and click **Delete Folder**.

   Remember you are only deleting the search folder, not the actual contents.

10 Click **Yes** and then delete the remaining search folder.

### Using the Search Feature

**Objective 1.4**

Within each module of Outlook is a search field where you can enter search criteria. The Search field is usually in the middle pane or at the right side above the Reading Pane, as with the Calendar. This feature is a quick way to find items within that element.

To activate a search, go to the module you want to search and then:

- type the search criteria in the **Search** field and click the **Enter** or press **Enter**, or
- press **Ctrl** + **E**, type the search criteria in the **Search** field and press **Enter** or click **Search**.
When the search results display, you can then open the item to view the contents. Alternatively, you can choose to start a new search, or return to the full display by clicking the **Close** button at the right of the Search field.

You can also narrow the search results by choosing options from the Search Tools ribbon, which appears when you click in the Search field. The ribbon contains the same commands for each element with the exception of the Refine group where commands will vary to match the element as shown below:

The Search field in Mail also includes a location field at the right side that enables you to choose a specific location to search for an item.

To exit the Search option, click ✗ at the right of the field.

**Using Advanced Find**

**Objective 1.4**

You can narrow a search by inserting specific information to the search criteria. You can also determine the location or where Outlook should search for the criteria. To activate the Advanced Find command, under Search Tools, on the Search tab and in the Options group, click **Search Tools** and then click **Advanced Find**.
### Look
Click the arrow to display the type of information you want to search for:

<table>
<thead>
<tr>
<th>Look</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Look</td>
<td>Click the arrow to display the type of information you want to search for.</td>
</tr>
<tr>
<td>Appointments and Meetings</td>
<td>Enter the criteria you want Outlook to use in the search. You can fill out as many fields as needed.</td>
</tr>
<tr>
<td>More Choices</td>
<td>Select or enter more criteria for Outlook to match in the search.</td>
</tr>
</tbody>
</table>

### In
Select the element where you want Outlook to search. By default, the selected element type will also display the element for that type, but you can click **Browse** to choose another folder or element (such as looking for notes that may have been attached to a contact):

<table>
<thead>
<tr>
<th>In</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>In</td>
<td>Select the element where you want Outlook to search. By default, the selected element type will also display the element for that type, but you can click <strong>Browse</strong> to choose another folder or element (such as looking for notes that may have been attached to a contact).</td>
</tr>
</tbody>
</table>
Advanced tab

Use fields to specify the search criteria that will be entered in the Define more criteria area. You can specify different types of criteria to have them display individually in the Find items that match these box.

Results will appear in a new area below the search criteria, similar to the following, where you can then open each item to view its contents.

To clear the search to change to another search criteria, use one of the following methods:

• click **New Search**, or
• click the field to be changed and choose another item. When Outlook prompts you with a reminder that the search results will be cleared, click **OK**.

To exit the Advanced Find option, click the Close button at the top right corner of the Advanced Find window.

**Learn the Skill**

In this exercise, you will search for items within individual elements and then use Advanced Find to search for items in different locations.

1. Click in the Search field above the Inbox and type: proposal and press **Enter**.

   You should have at least one message with the word proposal in it; in fact, you may have several based on appointments and tasks completed in this courseware. To view an item in the list, you can click it to display the contents in the Reading Pane or double-click to open the item.

   **Note:** The number of items that appear may vary, depending on the number of messages or other items you may have worked with in the class.

2. Switch to **People**. In the **Search Contacts** field, type: kath and press **Enter**.
Notice how you didn’t have to type the complete name to have Outlook display matches. This helps to narrow the search even though Outlook may find other variations of the characters such as Kathy or Kathleen. In this case, it matched to Katherine as she was the only contact in the list with these matching characters.

3 Click Close Search at the end of the Search field to display all contacts again.

4 Click in the Search field and then, under Search Tools, on the Search tab and in the Refine group, click Categorized and then click Projects.

You should have the Randall Francello contact displayed. Other contacts will display if you applied this category to those contacts.

5 Click the Search field once more and, in the Options group, click Search Tools and then click Advanced Find.

6 Click the arrow for the Look field, click Journal entries and then click Find Now.

The number of entries may vary if your class inserted more entries than required in this courseware.

Change the search criteria to search for any items with the word status in the calendar.

7 Click the arrow for the Look field and click Appointments and Meetings.

8 Click OK for the prompt about clearing current search results.

9 Type: status in the Search for the word(s) field.

10 Click the arrow for the In field and then click subject and notes fields.

11 Click Find Now.

Depending on the number of exercises and items created, you should have at least one meeting in the search results.

12 Click New Search and then click OK for the message.

13 Click the arrow for Look and click Tasks.

14 Click the More Choices tab. Click Only items which, click the arrow for the field and then click have no flag.

15 Click Find Now.

Again, depending on the number of exercises and items created, you should have at least one meeting in the search results.

16 Double-click one of the tasks in the search results to open it.

17 Close the task and then close the Advanced Find window.

**Using Rules**

**Objective 1.2**

Rules are actions that Outlook can apply automatically to incoming or outgoing messages according to your specified criteria. For example, you can automatically forward to a colleague all messages sent by someone when you receive them, or assign the Investigation category to all messages you receive that have the word Proposal in the subject text. You can also delete specific messages or file them in particular folders.
You can also run a rule at any time. This could be when you create a new rule and want Outlook to apply it to existing messages.

Rules can be created, modified, or deleted. Before creating the rule, you may want to plan the rule (even plotting it on paper to follow the flow) so that you can duplicate it when creating the rule in Outlook. For example, if the rule is designed to help you organize messages, decide beforehand if one rule will work to move all messages for specific projects to a corresponding folder, or do you want messages to be moved to folders by sender regardless of the subject matter? There are no hard rules for the type or number of rules you create; you can also set up rules that may seem complicated because of the number of actions you specify in the rule.

Creating Rules

To create a rule:

- With the Inbox displayed, on the Home tab, in the Move group, click Rules, and then click Create Rule, or

- On the Home tab, in the Move group, click Rules, click Manage Rules & Alert, and then click New Rule.
The Rules Wizard offers step by step guidance on how to create the rule you want. Choose the rule in the top box and specify the actions in the lower box. Click the underlined words to select the details (such as specific words, category or folder) for this rule.

In the first method, the Create Rule window displays because a message was selected in the Inbox when you chose to create a new rule. Outlook provides you with options you can set for this sender or the type of information found in this message. If you don’t want to set a rule for these options, click Advanced Options to see the Rules Wizard window as shown in the second method.

One tip you can use when you want to set up a rule for messages from a specific sender is to select a message from this person before creating the rule. That person’s name then appears automatically with the first rule option.

You may want to use the first method to set up a simple rule such as move any messages received from a specific person to a specific folder. Use the second method to set up a rule that may require more conditions, such as applying a category to messages where the subject line contains certain words and then move this into a folder matching that topic after forwarding a copy to another person.

**Modifying Rules**

Once a rule has been set, it appears in the Rules and Alerts window. On the Home tab, in the Move group, click Rules, and then click Manage Rules & Alerts to activate this window.

From this window, you can manage the rules for a specific purpose, or make a copy of the rule to add or remove an extra action from the original rule.

The Change Rule feature allows you to make quick changes:
It takes time for Outlook to apply the rules to all e-mail messages. If you have many rules, it could slow Outlook down. Always evaluate your rules to see whether they are still necessary and remove those that are not.

To delete a rule, select the rule and then:

- Click **Delete** in the Rules and Alerts window, or
- press **Delete**

You can use **Run Rules Now** to choose which rule you want Outlook to apply. You can also run a rule by using **Run Rules Now** from the **Clean Up** group in the **Folder** tab. Use this feature whenever you add or change a rule.

---

**Learn the Skill**

In this exercise, you will create, modify and then delete a rule.

1. Switch to Mail and select a message from Nick Klassen (or the person on your left or right).
2. On the Home tab, in the Move group, click **Rules** and then click **Create Rule**.
3. Click the option **From nklassen@tolano.com**.
4. Click any other options that may currently be selected.
5. Click the **Move the item to folder** option at the bottom of the Create Rule window.

   The folder listed for this option should be the first one in the list below the Inbox. It will probably be the Action – Urgent folder as it begins with A. This is the folder we want to use for this exercise; if it wasn’t, you could click Select Folder to choose the appropriate folder.

6. In the Rules and Alerts dialog box, click the arrow for Inbox to expand the list and then click **Action – Urgent**. Click **OK**.
7. Click **OK** once more to exit the Create Rule dialog box.
8  Click Run this rule now on messages already in the current folder and click OK.

9  Click the Action – Urgent folder to see whether messages from Nick Klassen are now in this folder.

This is an example of a simple rule you can set up based on the types of messages you receive in the Inbox.

Now try creating a rule with more actions.

10 On the Home tab, in the Move group, click Rules and click Create Rule. Then click Advanced Options.

You need to set up the conditions to help Outlook search for the required messages.

11 In the list under Step 1: Select condition(s), click the checkbox for with specific words in the body.
12 Click **specific words** in the Step 2 box.

13 Type: budget and then click **Add**.

**Hint:** You can also press **Enter** to add the word to the Search list.

14 Type: proposal and click **Add**.

You can add as many words as you need for specific messages; for example, for those messages that may be junk mail, try adding specific spellings you see in those messages to automatically find and move them to the Junk E-mail folder.
15 Click OK to exit this list.

16 Click Next to move to setting up what should happen to these messages when detected.

17 Click assign it to the category and then in Step 2, click category and then click Projects. Click OK and then click Next.

Select any exceptions you want included in the rule, such as all messages with these words, but not if the message is marked as flagged or if the message is from a particular person.

18 Click Next as there are no exceptions to select for this rule.
19 Type: Proposals for the name of this rule so you can easily recognize the purpose of this rule, then click Finish.

Note: If the following message appears, it is a reminder that the rule will run only when Outlook is open or running in the background. Click OK to proceed with the rest of the exercise.

Now view your rules.


You should see the rules that have been set up for Outlook by people using this system. Outlook keeps track of all rules created on this system regardless of which mail account may be active at the time (multiple data files are discussed further in this lesson). By default Rules run whenever you start Outlook, but you can also run the rules at any time from this screen.

21 Ensure the Nick Klassen rule is selected. Click Change Rule and then click Edit Rule Settings.

22 Click the Action – Urgent folder in Step 2 to indicate you want to change the folder where messages from Nick Klassen will be moved.
23 Click Inbox to select it and then click New to create a new folder.

24 Type: Nick Klassen as the name of the new folder and press Enter. Ensure it is selected and then click OK.

You have just successfully changed an action in the rule.

25 Click Run Rules Now. Click the Nick Klassen rule, click the Include subfolders option, and then click Run Now.

26 Click Don’t show this message again and then click OK.

27 When the rule has completed, click Close in the Run Rule window, and then close the Rules and Alerts window.

28 Click the Nick Klassen folder to see which files may be in this folder.

Most of the messages should be here; the number will depend on the number of additional items you may have created or edited outside what is required in the courseware.

Sending Automatic Replies

Objective 1.2

If you are going to be away from your computer for more than a few days, it is a good idea to let people know that you will not be responding to their messages. Outlook enables you to send an automatic reply to anyone who sends you a message. You can create this reply to provide details, such as explain how long you will be away, provide an alternate means of reaching you, or provide the e-mail address of someone who is handling your workload during your absence.

Use the Automatic Replies feature to set up an auto-reply whenever you are away from your computer for an extended period of time. This can be set for both internal and external senders. You can also set up automatic replies to occur at a specific time; you do not have to set this up the day before your absence.

To turn the Automatic Replies option on or off, click File and click Automatic Replies. The default tab is the Inside My Organization, but you can click the Outside My Organization tab to set options for external recipients.
Optional Exercise

In this exercise you can practice setting up options to provide automatic replies when you are away from your computer. If you do not have an Exchange server, review the steps for future reference.

1. Click File and click Automatic Replies.

2. Click Send automatic replies and then click Only send during this time range.

3. In the Start time box, change the date to today’s date starting at the beginning of the next hour in your course. For example, if the current time is 10:32am, set the time to 11:00am.

4. In the End time box, change the date to two days from the current date with an end time of 5:00pm.

5. Click in the text box for the Inside My Organization tab and type the following text:
   
   I will be away at a trade show for the next three days but will be checking messages during this time. If you have an urgent request, please call Customer Support at 1-800-555-1000.

   Notice how you can apply formatting options to the text. You can also copy the text from the auto-reply to internal contacts to include external contacts.

6. Select the text just entered and press Ctrl+C to copy it.

7. Click the Outside My Organization (Off) tab, click Auto-reply to people outside my organization, and in the message box press Ctrl+V to paste the text here.

   You have now set the text to appear for e-mail messages received from internal and external contacts. Notice how you also have the option to choose which external contacts will receive replies; this can help if you get a lot of junk mail and you do not want an auto-reply to go to these addresses, confirming your e-mail address is live.

8. Click My Contacts only and click OK.

   Some people choose to test how the auto-reply appears by sending themselves a message; this is not strictly necessary.

9. For the purpose of this course, send yourself a message so you can see how the auto-reply appears when received.
Working with Data Files

Objective 1.3

When you start using Outlook, all your messages, appointments, contacts and other items are stored in a single data file called a Personal Folders file.

- If you are working on a stand-alone computer, this .pst data file is saved on your local hard drive. The default filename is Outlook.pst.
- If you are working with a Microsoft Exchange account, the data file is located on the e-mail server. If you ever need to work remotely such as from home, a trade show, or a hotel room, an offline data file stored on your computer enables you to access your messages from the e-mail server on your computer. This file is called an Offline Folder file with an .ost file extension.

When you first start working with Outlook, a Personal Folders file is created automatically. If you archive any of your folders, Outlook automatically creates another data file named Archive Folders.

Regardless of whether you are using a network or a stand-alone computer, you create a new data file the moment an e-mail account is set up in Outlook. This can be imported from another e-mail program or set up as a new account in Outlook.

You can also set up a profile using the Mail category in the Control Panel that can then be used to set up a data file within Outlook. This data file will then be added and set as the default or an additional account so your messages can be retrieved into a central location.

If you are new to computers or unsure of the steps to set up an e-mail account, please defer to a technical support specialist to configure and set up the account.

The following steps demonstrate how to add a Microsoft Account into Outlook:

1. Click File and then click Add Account.

![Add Account](image)

2. Enter the information for the account and then click Next.
Outlook now begins the configuration process to set up this e-mail account. Once it has completed the process, you are returned to Backstage.

3. Click to exit Backstage.

Managing Multiple Accounts

Objective 1.1

When you have multiple accounts in Outlook, they will appear in the Navigation Pane similar to the screen shown to the right:

In this scenario, Andrew McSweeney is using Outlook to be able to view messages he receives from his local Tolano.com account, the account he uses within Office 365 and the Exchange server, and his personal Microsoft Account. In general you would not have both the local and an Exchange account active – in our demonstration, Andrew had an Exchange account as a pilot project in the Seattle office and used as his main email account during the project. Once the project was over, this account will be imported into the other, thereby creating one main data file that Andrew will use for business purposes.

Use the arrows to expand or collapse the data files as seen here. If subfolders exist in that folder, you can collapse or expand those folders.

You can also choose to add or remove different data files in the Navigation Pane (right-click the account and then click Remove [account name]).

To verify the accounts set up in Outlook, use one of the following methods:

- Click File, click Account Settings, and then click Account Settings, or
• Click **File** and, with the Info category selected, click the arrow for the account field.

![Image](image1.png)

When you want to send a message from a different account than the default data account, click the From button to select the account from which you want to send the message.

![Image](image2.png)

You can also click **Other E-mail Address** if you want to enter a different name while still using this account to send the message.

![Image](image3.png)

### Customizing Outlook

**Objective 1.1**

In addition to selecting specific options for Outlook to handle different items in Outlook, you can also customize Outlook to handle tasks automatically or to enhance a feature. To customize options in Outlook, click **File** and then click **Options**.
Lesson 6
Organizing Information

<table>
<thead>
<tr>
<th>Category</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>Set default options for how Outlook appears when it starts and which options should always appear.</td>
</tr>
<tr>
<td>Mail</td>
<td>Set options for how Mail items work.</td>
</tr>
<tr>
<td>Calendar</td>
<td>Set options for how Calendar items work.</td>
</tr>
<tr>
<td>People</td>
<td>Set options for how Contacts items work.</td>
</tr>
<tr>
<td>Tasks</td>
<td>Set options for how Task items work.</td>
</tr>
<tr>
<td>Search</td>
<td>Set options for Search to find results based on search criteria.</td>
</tr>
<tr>
<td>Language</td>
<td>Set options for the language to be used within Outlook.</td>
</tr>
<tr>
<td>Advanced</td>
<td>Set additional options for various items that are shared between Outlook items, such as reminders, customizing the Navigation or Reading Panes, exporting information, or emptying the Deleted Items folder whenever you exit Outlook.</td>
</tr>
<tr>
<td>Customize Ribbon</td>
<td>Add or remove buttons from the ribbon, its tabs and groups.</td>
</tr>
<tr>
<td>Quick Access Toolbar</td>
<td>Add or remove buttons from the Quick Access Toolbar.</td>
</tr>
<tr>
<td>Add-Ins</td>
<td>Displays a list of add-ins or smaller programs that have been installed along with Outlook to enable you to perform a particular task, such as the Social Connector which enables you to set up a Hotmail account within Outlook.</td>
</tr>
<tr>
<td>Trust Center</td>
<td>Set options to manage the security and privacy settings for incoming or outgoing messages.</td>
</tr>
</tbody>
</table>

**Customizing Mail**

**Objective 1.1, 1.2**

You will probably mainly use the Mail element in Outlook. If so, you may need to customize this element to help you create or respond to messages. To customize options for messages, click **File**, click **Options**, click **Mail** and then click the option to change.
## Compose Messages
Select which editor and mail format will be used for new messages, as well as other default options that can be included or modified in new messages. Use Stationery and Fonts to set up default options for the appearance of messages, such as a background theme or color, font style/size/color for messages you create.

### Outlook Panes
Set the options to mark a message if using the Reading Pane to open and read messages.

### Message Arrival
Choose the options to notify you when a new message arrives.

### Conversation Clean Up
Select options when cleaning up conversations including choosing a folder you can read and delete later.

### Replies and Forwards
Set up how the original message appears, if at all, when you reply or forward a message.
**Save messages**  This area refers to saving any unfinished messages into the Drafts folder so you can complete the message later. Notice you can also set up for Outlook to keep a copy of every message you send – a useful tool if you need to resend a message without having to retype it, or to check whether you did send a message previously.

**Send messages**  Choose options to determine how messages will be sent, such as a warning message that can occur if Outlook detects you may have forgotten to attach a file, or if a comma may be used as separator character between multiple e-mail addresses.

**Tracking**  Determine which options are active when requesting delivery receipts. These options will occur with every message you send, unless otherwise specified.

**Message format**  Choose options to determine the message format when messages arrive in your Inbox, such as converting messages in Rich Text Format to HTML or plain text format.
Delegating Access

Objective 2.1

When you are away from your computer for a while or want someone else to access items on your behalf, you can delegate access to that person. Before you can delegate access, you both need to be connected to the Exchange server and be existing members of the Global Address List.

Access is usually delegated to someone who is expecting it and understands the access rights they will be given during your absence. Another example could be to delegate access to an administrative person who handles your schedule and mail on a daily basis, including responding to messages, meeting requests or task assignments.

1. To delegate access, click File, click Account Settings, and then click Delegate Access.

2. Click Add and select the person you want to delegate access to. Click Add and click OK.
3. Determine the type of access you want this person to have.

4. Click **OK**.

If you are made a delegate, you may receive a message from the person listing what access you have been given.

1. To open the other person's folder, click **File**, click **Open & Export**, and then click **Other User's Folder**.

2. Click **Name** to select the person from the Address Book or type the name directly, and click **OK**.

To change the delegate access, click **File**, click **Account Settings**, click **Delegate Access** and, in the Delegates window, select the delegate's name and click **Permissions**. Then make the appropriate changes based on which element or access rights need to change.

To remove delegate access, click **File**, click **Account Settings**, click **Delegate Access** and, in the Delegates window, select the delegate's name and then click **Remove**.
Learn the Skill

In this exercise you will customize some options in Outlook and then change them back to the default.

1. Click **File**, click **Options**, and then click **Advanced**.

2. In the Outlook panes area, click **Navigation**.

3. Change the **Maximum number of visible items** to **5** and click **OK**.

4. Click **Search** from the list of categories in the left pane.
5 In the Results area, click All mailboxes to have Outlook search all mailbox folders.

6 Click General at the left and then click the arrow for Office Background. Select a different background.

7 Click Advanced to return to these options.

8 In the Outlook start and exit area, click Empty Deleted Items folders when exiting Outlook.
   For the purpose of this demonstration it is fine to exit Outlook and have it empty all the deleted items from the Deleted Items folder. In practice, you may want to consider whether you need to have this feature active in case you need to retrieve an item from the Deleted Items folder.

9 Click OK to exit the Outlook Options window.
   Notice some of the changes you made to the display for Outlook.

10 Close Outlook.

11 Start Outlook once more and then click the Deleted Items folder.
   Is there anything in this folder?

12 Click File, click Options and then, following the steps above, return the options to the default.

Lesson Summary
In this lesson, you learned how to organize your Outlook information. You should now be able to:

- use Search Folders
- use Rules
- use Automatic Replies
- work with data files
- set Outlook options
Review Questions

1. Why use Search Folders to organize messages?
2. How can you display the Advanced Find command?
3. How does the Rules Wizard work?
4. When might you activate the Run Rules Now feature?
5. Why is it important to set up an automatic response for both the Inside My Organization and the Outside My Organization tabs?
6. What's the difference between the Outlook.pst and an Outlook.ost file?
7. Why might you want to change the display of the Navigation Pane?
8. Why should you be careful about the option to empty the Deleted Items folder each time you exit Outlook?
9. What is an Add-in?
10. When you delegate access to someone, what are you actually doing?

Go online for Additional Review and Activities
Microsoft®
Outlook 2013
Certification Guide

Appendices

Appendix A
Courseware Mapping

Appendix B
Glossary of Terms

Appendix C
Index
### Appendix A: Courseware Mapping

Skills Required for the Microsoft® Office Specialist Outlook 2013 Core Exam 77-423:

<table>
<thead>
<tr>
<th>Objective Domain</th>
<th>Lesson</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Manage the Outlook Environment</td>
<td></td>
</tr>
<tr>
<td>1.1 Customize Outlook Settings</td>
<td>1, 2, 6</td>
</tr>
<tr>
<td>1.2 Automate Outlook</td>
<td>2, 6</td>
</tr>
<tr>
<td>1.3 Print and Save Information in Outlook</td>
<td>1, 3, 4, 5, 6</td>
</tr>
<tr>
<td>1.4 Search in Outlook</td>
<td>6</td>
</tr>
<tr>
<td>2 Manage Messages</td>
<td></td>
</tr>
<tr>
<td>2.1 Create a message</td>
<td>1, 6</td>
</tr>
<tr>
<td>2.2 Format a message</td>
<td>1, 2</td>
</tr>
<tr>
<td>2.3 Organize and Manage Messages</td>
<td>1, 2</td>
</tr>
<tr>
<td>3 Manage Schedules</td>
<td></td>
</tr>
<tr>
<td>3.1 Create and Manage Calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.2 Create Appointments, Meeting and Events</td>
<td>4</td>
</tr>
<tr>
<td>3.3 Organize and Manage Appointments, Meetings and Events</td>
<td>4</td>
</tr>
<tr>
<td>3.4 Create and manage Notes, Tasks and Journals</td>
<td>5</td>
</tr>
<tr>
<td>4 Manage Contacts and Groups</td>
<td></td>
</tr>
<tr>
<td>4.1 Create and Manage Contacts</td>
<td>3</td>
</tr>
<tr>
<td>4.2 Create and Manage Groups</td>
<td>3</td>
</tr>
</tbody>
</table>
Appendix B: Glossary of Terms

Active Folder Pane – A window that displays a list of whatever is selected in the Navigation Pane.

Address Book – Contains the names and e-mail addresses of everyone who has been created and set up in the Global Address Book for an organization or entered in the Contacts folder.

Appointments – Activities that you schedule in your calendar that do not involve inviting others or reserving resources.

Attachment Viewer – An option that now enables you to preview the attachment prior to saving it.

Attachments – A file or files created in another program included with an e-mail.

AutoComplete – A feature available in Outlook that suggests possible e-mail addresses or names based on the letters that you have started to type.

Bcc – Blind carbon copy. The recipient addressed in the Bcc field will receive a copy of the message but their name will be hidden from other recipients of the message.

Calendar – An Outlook component that is used to schedule appointments, meetings and events.

Categories – Categories are phrases or “keywords” that can be assigned to Outlook items and used to sort or find specific items.

Cc – Carbon copy. Recipients addressed in the Cc field will be shown to all other recipients of the e-mail message as having been sent a copy of the message.

Column Buttons – These buttons organize the information displayed in the Folders Pane.

Contacts Group – A list of e-mail addresses that allows you to send a message to all recipients in the list by entering the name of the list rather than the individual e-mail addresses.

Contacts – An Outlook component used to manage your contact list, similar to an address book that provides you with an organized listing of contact names, addresses, and other related information.

Conversations – A feature within Mail that groups messages for a specific subject so you can quickly view the flow of the conversation.

Current View – A method of viewing the information for the selected component. Each component provides different viewing options.

Customization – The process of customizing or setting up your own preferences in Outlook.

Date Navigator – The small calendar in the Navigation Pane that displays the current month. It provides a quick and easy way to move appointments and to view other dates.

Delegate Access – Give permission to someone to manage specific tasks on your behalf such as when you are away from the office.

Deleted Items – The folder in Outlook that contains all deleted items within Outlook, and can be dragged into other folders or deleted permanently.

Drafts – A folder in which messages can be saved and stored before they are sent.

Electronic Business Cards – A method of sharing contacts that can be customized into an electronic business card format.

Events – Activities that last for one or more days. Events do not occupy blocks of time on your calendar.

Exchange server – A dedicated mail server designed to manage Outlook for continual access, both on-site and remote.

Flag – A feature that allows you to flag or put a reminder on an item for follow up or further action.

Folder – A location for storing information or files. A folder may contain mail items, appointment items or contact items as appropriate.

Flag – An attention-catching marker on a message to indicate that some follow-up is required.

Forward – A type of response you can use to send the message to someone else to handle.

HTML – This format allows you to send messages with graphical elements such as stationery (background), animated pictures, or any other items that can be included in a web page.

Hyperlinks – A feature that allows you to link one item to another to move quickly to another location. Hyperlinks can be set up in a Word document or a web page.

Importance – An item can be assigned to have High priority, Normal priority or Low priority. This feature can be useful when you want to locate important items such as high priority e-mail messages or tasks.

Inbox – An Outlook component that is used to send and read messages.

Journal – An Outlook component that allows you to track activities such as an e-mail for a contact.

Junk E-mail – E-mail that is either unsolicited or undesirable.

Junk E-mail Filter – A feature that automatically detects junk e-mail and moves it to the Junk E-mail folder for easy deletion.

Junk E-mail Lists – These are lists of e-mail addresses that the Junk E-mail Filter uses, for example the Safe Senders list and the Blocked Senders list.
Appendix B

Glossary of Terms

**Meeting Notes** – A feature within Outlook that enables you to create notes during a meeting and then distribute to other members at the meeting.

**Meetings** – Activities that you schedule in your calendar to which you invite other participants and/or reserve resources.

**Navigation Pane** – Provides centralized navigation to all parts of Microsoft Outlook, and makes it easy to see your information the way you want to see it.

**Network** – A system allowing several computers to communicate with each other, generally to share resources such as printers.

**Notes** – The component that allows you to enter brief notes, similar to paper sticky notes.

**Office Clipboard** – A feature that allows you to cut or copy up to 24 items at one time and then paste any or all of these items in any sequence.

**Options** – Outlook default settings for the program’s appearance and working mode. You can change or accept the default settings by accessing the options command.

**Outbox** – A folder that temporarily stores e-mail messages before being transmitted to the mail server, or that have been scheduled for delayed delivery.

**Outlook Data File** – An Outlook Data File (Personal Folders file, .pst) is a file that stores your messages and other items on your computer. You can assign a .pst file to be the default delivery location for e-mail messages. You can use a .pst to organize and back up items for safekeeping. An .ost file is similar except these are created when you are connected to an Exchange server to send or retrieve messages.

**Plain Text** – This format allows you to send a message in a universally recognized text format. Formatting features such as bold, italics, etc. are not available when using plain text.

**PDF Format** – Portable Document Format; a type of file format that can be used to distribute an exported item from Outlook.

**Peeks Bar** – The bar across the bottom of the screen identifying the different elements you can access in Outlook, such as Mail, Calendar, People, Tasks, etc.

**Phishing Filter** – Phishing refers to the process of soliciting personal information without your permission. Outlook includes this feature to try and prevent these types of messages from going into your Inbox.

**Private** – The Private field is used for confidential information. If you have given others permission or access to your contacts or calendar, they will not be able to see any private items or information.

**Quick Flags** – A feature in Outlook that allows you to quickly assign a colored flag to an e-mail message.

**Quick Parts** – A feature that enables you to store any amount text or graphics that can then be recalled quickly from a drop-down menu or by pressing F3.

**Quick Steps** – A new feature that allows you to create a one-step action to perform specific tasks such as move all messages from a specific person to a specific folder.

**Reading Pane** – A feature that displays the contents of a selected item in a separate pane below or on the right of the Active Folder Pane.

**Receipts (Delivery/Read)** – A message that automatically appears in your Inbox after requesting to receive notice when the message is delivered/received or read by the recipient.

**Recurring** – An activity that happens on a frequency basis, such as weekly, monthly, etc.

**Reminder** – A feature within Outlook that reminds you of an appointment, event or task.

**Reply/Reply to All** – The feature that enables you to reply almost immediately.

**Resources** – Resources include audio-visual equipment, conference rooms, computer equipment, etc. With Outlook, you can book those resources directly when planning the meeting.

**Ribbon** – A new method to access commands when creating or modifying an Outlook item. The commands will vary with the action activated.

**Ribbon Groups** – Groupings of commands on a Ribbon that perform similar types of tasks.

**Ribbon Tabs** – Different tabs that contain the groups and commands for activation. Different tabs may appear depending on the action being performed.

**Rich Text** – This format allows you to retain the formatting of the message text regardless of the applications or platform running on the recipient’s computer.

**Room Finder** – A list of resources usually managed by the network administrator that can be selected from the Address Book when scheduling a meeting.

**Rules** – A feature within Outlook that allows you to set up specific rules for sending or receiving messages.

**Scheduling Assistant** – Available only if on an Exchange server, this feature displays the calendar for meeting attendees and provides assistant when meetings may conflict in time.

**Scroll Bars** – Use the vertical and/or horizontal scroll bars to display the information in the current window.

**Search Folder** – A Search Folder is a virtual Outlook folder that contains a list of items that meet previously defined search criteria.

**Sensitivity** – E-mail messages can be assigned a sensitivity which allows recipients to identify the type of message they have received, such as Normal, Personal, Private or Confidential.
**Sent Items** – A folder that stores a copy of e-mail messages that have been sent.

**Signature** – A feature that adds a personal signature or closing to e-mail messages that you send.

**Styles** – A feature that contains formatting attributes you can apply to text in a document for consistency purposes.

**Tags** – A feature you can apply to a message for a particular action such as flag for follow-up, mark as unread, or importance.

**Tasks** – A module that enables you to keep track of tasks to do. You can also assign tasks to others and retrieve a status report as they progress or complete the task.

**Themes** – A set of integrated document design elements that make your online documents appealing and effective.

**Voting Buttons** – A feature you can set up with your messages to ask recipients to vote on choices you provide in the message.
# Appendix C: Index

## A

- Active Folder, 3
- Address Book, 11, 72, 109
  - Global, 73
  - Outlook, 73
- Addressing, 11
- Appointment, 101
  - Options, 102
- Appointment Window, 102
- Attachments, 20
  - Opening, 22
  - Outlook items, 21
  - Saving, 30
  - Sending, 20
- Automating, 56
- Automating Messages
  - Using Quick Parts, 56
  - Using Quick Steps, 59

## B

- Blind carbon copy, 12

## C

- Calendar, 95
  - Adding, 122
  - Changing views, 96
  - Creating from e-mail, 103
  - Creating in the Appointment window, 102
  - Creating on the calendar, 101
  - Customizing, 116
  - Date Navigator, 99
  - Deleting appointments, 113
  - Groups, 121
  - Meeting requests, 108
  - Printing, 125
  - Publishing, 121
  - Recurring appointments, 104
  - Scheduling Assistant, 111
  - Scheduling events, 105
  - Scheduling meetings, 108
  - Sharing, 117
  - Sharing by e-mail, 119
- Calendar Groups, 121
- Carbon copy, 12
- Categories, 49
  - Creating, 50
- Contact Groups, 86
  - Adding notes, 88
  - Creating, 86
  - Using, 88
- Contacts, 71
  - Add information, 73
- Address books, 72
  - Creating, 78
  - Deleting, 81
  - Editing, 80
  - Entering for same company, 80
  - Entering more than one, 80
  - Groups, 86
  - Import, 74
  - Picture for contact, 79
  - Printing, 91
  - Tagging, 79
  - Updating, 80
  - Conversations, 46
    - Cleaning up, 48
    - Ignoring, 47
    - Settings, 47
  - Creating One-Time Tasks, 130

## D

- Date Navigator, 99
- Desktop Alert, 29
- Dialog box launcher, 5

## E

- Elements Bar, 7
- E-mail
  - Address format, 11

## F

- File Tab, 2
- Flagging, 33
  - Clearing, 34
  - Mark as complete, 34
  - Quick Click, 33
  - Received message, 33
- Folders, 51
  - Creating Folders, 51
  - Inbox, 28
  - Moving messages, 52
  - Outbox, 10
- Folders Bar, 7
- Formatting, 12
  - Messages, 12
  - Styles, 15
  - Themes, 14
- Forwarding
  - Thread, 32
  - Forwarding, 32

## H

- Handles, 17
- HTML, 12
- Hyperlink, 16
- Hyperlinks, 16
- Inserting Hyperlinks, 16
- Inserting Items, 16
- Hyperlinks, 16
- Pictures, 17

## J

- Junk E-mail, 64
  - Emptying the folder, 67
  - White list, 65

## M

- Mail Format, 12
- HTML, 12
- Plain text, 12
- Rich text, 12
- Meeting
  - Notes, 114
  - Meeting Notes, 114
  - Meeting Requests, 108
- Meetings
  - Requests, 108
  - Scheduling, 108
  - Tracking responses, 111
  - Updates, 112
- Message Settings, 25
- Messages
  - Moving, 52
  - Messages, 10
    - Addressing, 11
    - Assigning categories, 49
    - Attachments, 20
    - Blind carbon copy, 12
    - Carbon copy, 12
    - Checking, 28
    - Creating, 10
    - Desktop alert, 29
    - Flagging, 33
    - Folders, 51
    - Formatting, 12
    - Inserting items, 16
    - Mail format, 12
    - Marking as read or unread, 32
    - Options, 24
    - Organizing, 49
    - Printing, 39
    - Reading Pane, 29
    - Replying, 31, 32
    - Saving, 30
    - Signatures, 43
    - Sorting, 50
    - Thread, 31
    - Tracking responses, 26
    - Viewing, 28
Index

Voting buttons, 26
Messages
   Deleting, 53
Messages
   Automating, 56
Messages
   Junk, 64
Messages
   Marking as junk, 66
Messages
   Forwarding to someone else, 112
Microsoft Exchange, 10
Microsoft Word
   Screen Elements, 2
More Button, 5

N
   Navigation Pane, 2, 7
      Elements Bar, 7
      Expanding or collapsing, 7
      Folders bar, 7

O
   Outlook Address Book, 73

P
   Peeks Bar, 3
   Pictures, 17
      Adjusting, 17
      Handles, 17
   Plain Text, 12
   Printing
      Calendar, 125
      Contacts, 91
      Messages, 39
      Previewing messages, 41

Q
   Quick Access Toolbar, 2, 4
      Customizing, 4
      Moving, 4
   Quick Click, 33, 50
   Quick Parts, 56
   AutoText, 56
   Gallery, 56
   Quick Steps, 59
   Creating, 60

R
   Read/Delivery Receipts, 26
   Reading Pane, 3, 29
   Recurring
      Appointments, 104
      Reminders Window, 34
   Replying, 31
      Thread, 31
   Ribbon, 2, 4
      Collapsing, 2, 6
      Contextual tabs, 5
      Dialog box launcher button, 5
      Display Options button, 6
      Displaying dialog boxes or task
      panels, 5
      Gallery lists, 5
      Groups, 5
      More button, 5
      Using the keyboard, 6
   Ribbon Display Options, 6
   Rich Text, 12
   Room Finder, 111

S
   Scheduling Assistant, 111
   Scheduling Events, 105
   Screen Elements, 2
      Active folder, 3
      Collapsing the ribbon, 2
      File tab, 2
      Navigation pane, 2
      Quick Access Toolbar, 2, 4
      Reading pane, 3
      Ribbon, 2, 4
      ScreenTips, 4
      Search, 2
      Status bar, 3
      Vertical split bars, 3
      View buttons, 3
      Zoom, 3
   ScreenTips, 4
   Search, 2
   Signatures, 43
      Applying, 44
   SPAM, 64
   Status bar, 3
   Styles, 15

T
   Tasks, 129
      Accepting or Declining, 135
      One-Time, 130
   Theme, 14
   Thread, 31
   Tracking, 27

V
   Vertical Split Bar, 3
   View Buttons, 3
   Voting and Tracking, 26

W
   White List, 65

Z
   Zoom Slider, 3