Microsoft® Outlook 2016 Certification Guide

This courseware is one in a series prepared by CCI Learning Solutions Inc. for use by students and teachers in courses on computer software applications. CCI designed these materials to assist students and teachers in making the learning process both effective and enjoyable.

This courseware is copyrighted and all rights are reserved by CCI Learning Solutions Inc. No part of this publication may be reproduced, transmitted, stored in a retrieval system, modified, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual or otherwise without written permission of CCI Learning Solutions, Canada: 1-800-668-1669.

The information in this courseware is distributed on an “as is” basis, without warranty. While every precaution has been taken in the preparation of this courseware, neither the author nor CCI Learning Solutions Inc. shall have any liability to any person or entity with respect to any liability, loss, or damage caused or alleged to be caused directly or indirectly by the instructions contained in this courseware or by the computer software and hardware products described therein.

Courseware Team: Sue Wong, Shawn Townley-McKay, Kim Williams, Irina Heer, Kelly Hegedus, Kevin Yulo

Copyright © 2016 CCI Learning Solutions Inc.
All rights reserved.
Printed in Canada.
CCI Courseware#: 3262-1

Working With the Data Files

The exercises in this courseware require you to use the data files provided for the book. Follow the instructions shown to download the data files for this courseware.

1. Launch your browser and navigate to the CCI Web site location http://www.ccilearning.com/data.
2. Enter: 3262 in the Courseware # box and click Find Data.
3. Click Run in the File Download – Security Warning window. (Alternatively, you can choose to Save the file to a location on your computer.)
4. In the WinZip window click Extract.
5. In the Extract window, from the Folders/drives list box, scroll and then click the Desktop folder and click Extract.

The 3262 Student Files folder containing the required student work files has now been downloaded to your desktop. It is recommended that you rename the folder using your own name before starting the exercises in this courseware. You can reinstall and use the work files as many times as you like.
What is the Microsoft Office Specialist Certification?

Microsoft Office Specialist (MOS) certification is the leading IT certification in the world. More than 1 million MOS exams are taken every year in over 140 countries.

The Microsoft Office Specialist Program enables you to demonstrate the knowledge, skills, and abilities to productively use Microsoft Office. MOS enables you to tap into the full features and functionality of the Microsoft Office system, resulting in heightened levels of individual performance, confidence, and differentiation.

Microsoft Office Specialist

The Microsoft Office Specialist (MOS) certification exams validate skills within the applicable Microsoft Office programs. The 2016 exams are more powerful for assessing student skills and preparing students for real-world application. Skill assessments include performance-based formats, revised instructions, multiple projects, and questions integrated with objective domains.

The available Microsoft Office Specialist Program 2016 exams include:

- Microsoft Office Specialist: Word 2016
- Microsoft Office Specialist: Excel 2016
- Microsoft Office Specialist: PowerPoint 2016
- Microsoft Office Specialist: Outlook 2016
- Microsoft Office Specialist: Access 2016

For more information:
To learn more about Microsoft Office Specialist exams, visit https://www.microsoft.com/en-us/learning/mos-certification.aspx
To learn about other Microsoft approved courseware from CCI Learning Solutions, visit mos.ccilearning.com


Microsoft, Access, Excel, the Office Logo, Outlook, PowerPoint, SharePoint, and Windows Vista are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries. The Microsoft Office Specialist logo is used under license from Microsoft Corporation.
# Table of Contents

## About This Courseware

- Course Description ................................................................. vii
- Course Series ........................................................................ vii
- Course Prerequisites .............................................................. vii
- System Requirements ............................................................ vii
- Classroom Setup .................................................................... viii

## Course Design ........................................................................ viii

## Conventions and Graphics ..................................................... x

## Using the PST File in Outlook ................................................ xi

## Lesson 1: Getting Started with Email

- Lesson Objectives ................................................................... 1
- What is Microsoft Outlook ....................................................... 1

### Looking at the Screen
- Using the Quick Access Toolbar ........................................... 4
- Using the Ribbon ..................................................................... 4
- Using the Navigation Pane ..................................................... 6
- Customizing Mail .................................................................. 8
- Customizing the View .......................................................... 12

### Creating a New Message
- Addressing a New Message .................................................. 16
- Entering and Formatting Message Text ................................... 17
- Inserting Items in Messages ................................................... 22
- Working with Attachments .................................................... 27
- Using Message Options ....................................................... 30

### Reading and Viewing Messages
- Checking for New Messages ................................................ 34
- Saving Messages ................................................................... 34
- Dealing with Attachments ..................................................... 35
- Replying ................................................................................. 36
- Forwarding a Message .......................................................... 37
- Marking Messages as Read or Unread .................................... 38
- Flagging Messages ............................................................... 39
- Using the Reminders Window ................................................ 39

### Printing Messages ................................................................ 41
- Lesson Summary .................................................................... 47
- Review Questions .................................................................. 47

## Lesson 2: Managing Email

- Lesson Objectives ................................................................... 49
- Using Signatures ..................................................................... 49
- Applying Signatures ............................................................ 50
## Lesson 5: Using Tasks and Notes

<table>
<thead>
<tr>
<th>Lesson Objectives</th>
<th>135</th>
</tr>
</thead>
<tbody>
<tr>
<td>Working with Tasks</td>
<td>135</td>
</tr>
<tr>
<td>Creating Tasks</td>
<td>137</td>
</tr>
<tr>
<td>Creating a Recurring Task</td>
<td>138</td>
</tr>
<tr>
<td>Tracking the Status of a Task</td>
<td>139</td>
</tr>
<tr>
<td>Marking a Task Complete</td>
<td>139</td>
</tr>
<tr>
<td>Changing the Task Status</td>
<td>140</td>
</tr>
<tr>
<td>Assigning a Task</td>
<td>140</td>
</tr>
<tr>
<td>Updating Tasks and Sending Status Reports</td>
<td>142</td>
</tr>
<tr>
<td>Customizing Tasks</td>
<td>144</td>
</tr>
<tr>
<td>Printing Tasks</td>
<td>144</td>
</tr>
<tr>
<td>Using Notes</td>
<td>146</td>
</tr>
<tr>
<td>Changing the View</td>
<td>147</td>
</tr>
<tr>
<td>Sorting Notes</td>
<td>147</td>
</tr>
<tr>
<td>Deleting a Note</td>
<td>147</td>
</tr>
<tr>
<td>Attaching Notes</td>
<td>147</td>
</tr>
<tr>
<td>Printing Notes</td>
<td>149</td>
</tr>
</tbody>
</table>

| Lesson Summary | 150 |
| Review Questions | 151 |

## Lesson 6: Organizing Information

<table>
<thead>
<tr>
<th>Lesson Objectives</th>
<th>153</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using Search Folders</td>
<td>153</td>
</tr>
<tr>
<td>Creating a Search Folder</td>
<td>153</td>
</tr>
<tr>
<td>Using the Search Feature</td>
<td>155</td>
</tr>
<tr>
<td>Using Rules</td>
<td>159</td>
</tr>
<tr>
<td>Creating Rules</td>
<td>159</td>
</tr>
<tr>
<td>Modifying Rules</td>
<td>160</td>
</tr>
<tr>
<td>Sending Automatic Replies</td>
<td>165</td>
</tr>
</tbody>
</table>
Table of Contents

Working with Data Files............................................................................................................................................................................. 166
  Setting Up a Mail Account................................................................................................................................................................. 167
  Adding a PST Data Files................................................................................................................................................................. 170
  Managing Multiple Accounts .......................................................................................................................................................... 171
  Exporting to a Data File................................................................................................................................................................. 171
Delegating Access.................................................................................................................................................................................. 173
Lesson Summary...................................................................................................................................................................................... 175
Review Questions..................................................................................................................................................................................... 175

Appendices

  Courseware Mapping......................................................................................................................................................................... A 2
  Glossary of Terms................................................................................................................................................................................ A 6
  Index ................................................................................................................................................................................................................. A 9
Preface

Course Description

This Microsoft Outlook 2016 Certification Guide teaches the information worker how to use the various elements such as Mail, Calendar and Contacts to coordinate communication and collaboration with others. The user will acquire fundamental concepts and skills, building on this foundation as they increase their productivity in communication and sharing information with others.

Students who complete this course will have reviewed all of the exam objectives and be prepared to take the Microsoft Office Specialist Outlook 2016 Exam #77-731. Successful completion of the certification exam provides a competitive advantage by validating the knowledge and skill sets for individuals who may be seeking employment or advancement in their careers.

Course Series

This guide is one of seven courses in CCI’s Microsoft Office Specialist series. The courses available in the series include:

- Word 2016 Core
- Excel 2016 Core
- PowerPoint 2016
- Outlook 2016
- Access 2016
- Word 2016 Expert
- Excel 2016 Expert

Course Prerequisites

This course is designed for students who are familiar with personal computers, using a keyboard and a mouse. The course assumes students have completed the Microsoft Windows course or have equivalent Microsoft Windows knowledge and experience.

- start and run Windows
- use the taskbar
- use the Start button
- use the Help feature
- use Minimize, Restore Down/Maximize, or Close
- use the left and right mouse buttons
- understand file management techniques
- navigate between files, folders, or drives

System Requirements

This courseware was developed using specific software and hardware configurations. To complete this courseware, you should have the following for each student:

- A desktop or laptop system running Microsoft® Windows 10 and Microsoft® Office 2016
- Mouse or comparable pointing device
- 101-key enhanced keyboard
- A headset with a microphone for each student for recording a presentation

Note: Internet access is required to perform some of the hands-on exercises.

In the materials contained in this courseware, we assume that you have met these criteria, and that you have successfully installed both Windows and Office on your computer.

If you subscribe to Office 365, features may be added or updated.
Classroom Setup

The features and exercises shown in this courseware were developed using the standard installation of Microsoft Office 2016 Professional Plus on a system with Windows 10.x and a Microsoft Exchange server. If your computers have Windows 8.x or 7.x installed, you will need to adjust accordingly for the differences in dialog boxes when saving or opening files.

Email accounts have been set up using names of people from our fictional company, Tolano Adventures. While a data file has been provided to help you with the exercises, you will need to have access to an email account to send or receive messages and other items as you proceed through the course. As this company is fictional, some email addresses have not been set up and are used for demonstration purposes in the exercises only.

It is likely your teacher set up the classroom computers based on the system requirements to run the software for this course. Most software configurations on your computer are identical to those on your teacher’s computer. However, your teacher may use additional software to demonstrate network interaction or related technologies.

Teacher Resources are available and are produced specifically to help and assist a teacher in preparing to deliver the course using the CCI materials. Contact your coordinator or administrator, or call your CCI Account Manager for information on how to access these resources.

Course Design

This course book was developed for instructor-led training and will assist you during class. Together with comprehensive instructional text and objectives checklists, this course book provides easy-to-follow hands-on lab exercises and a glossary of course-specific terms. This course book is organized in the following manner:
When you return to your home or office, this course book will be a valuable resource for reviewing exercises and applying the skills you have acquired. Each lesson concludes with questions that review the material. Lesson review questions are provided as a study resource only and in no way guarantee a passing score on a certification exam. Appendices in the back of this course book provide additional information.

Course Objectives

This course book teaches the skills you will need to successfully complete the Microsoft Office Specialist Outlook 2016 exam. These skill sets are introduced using a fictional company named Tolano Adventures, a travel service that is a department within Tolano Environmental Consulting. Tolano Adventures offers the public environmentally responsible tours.

You will use Outlook to communicate via email, set up appointments, tasks or notes which can be shared with others, and work with your list of contacts and set up groups of contacts.

After completing this course, you should be able to:

- manage the Outlook environment for productivity
- manage messages
- manage schedules
- manage contacts and groups

Conventions and Graphics

The following conventions are used in CCI learning materials.

File and Folder Names – Names of folders and files are indicated in italic font style.

Database Fields – Names of database fields are indicated in purple italic font style.

Exercise Text – Content to be entered by the student during an exercise appears in Consolas font.

Procedures – Procedures and commands you are instructed to activate are indicated in bold font style.

Objective 1.1.1, 1.1.2 – This indicates the numbered objective from the Microsoft Office Specialist exam being covered in this topic. Refer to the Appendix for a complete listing of exam objectives.

Technical Notes point out exceptions or special circumstances that you may find when working with a particular procedure, or may indicate there is another method to complete the task.

Learn Exercise

Learn Exercise headings signal the start of step-by-step, hands-on exercises or other activities.
Using the PST File in Outlook

CCI has provided a PST file containing Outlook items already set up for the exercises. To use this file:

1. Launch Outlook. Click the File tab and click Open & Export. Then click Open Outlook Data File.
2. Navigate to the location of the student data files saved previously and double-click andrewm@tolano.com (this data file will display Outlook items for Andrew McSweeney, the Travel Director referenced in this courseware).

There will then be two Personal folders in the Folders pane: one should be for the default email account set up on the computer; the second Personal Folder will appear as Andrew McSweeney which is the data file you just opened. This is the folder where you will find the items referred to in the book although, when sending messages, Outlook will use the email account set up for this computer.

To set the address book to show whenever it is accessed:

3. Click People in the Peeks Bar.
4. Right-click the Contacts option in the list and then click Properties.
5. Click the Outlook Address Book tab.
6. Click the Show this folder as an e-mail Address Book option and then click OK.

**Note:** The Tolano Address Book is required to work with the contacts referenced in Lesson 3, therefore you will need to add either the andrewm@tolano.com or the Tolano Address Book file referenced in the previous steps.

Adding the Tolano Address Book Only

If you only want to use the Tolano Address Book, you will need to include this file into the Data Files tab within Outlook. The Tolano Address Book file includes the address book for our fictitious organization and is located in the Student Files folder.

1. Launch Outlook. Click File and click Account Settings. Click Account Settings in the menu.
2. Click the Data Files tab in the Account Settings window.

![Image of Outlook Data Files tab]

**Note:** This screen shows the andrewm@tolano.com PST file. Remember that if you are using this data file, the Tolano Address Book is included. Proceed only if you are using your own mail account and need the Tolano Address Book for Lesson 3.

3. Click Add, navigate to the Student Files folder.
4. Select the Tolano Address Book file to add it to the list in the Account Settings window.
5. Click Close and then refer to steps 3 through 6 outlined above to set up this address book.
Microsoft Outlook 2016
Certification Guide

Lesson 1: Getting Started with Email

Lesson Objectives
In this lesson, you will learn to identify Outlook program items, beginning with Mail, where you will compose, send, receive and view email messages. Upon completion of this lesson, you should be able to:

- use the Ribbon and Quick Access Toolbar
- use the Navigation Pane and Peeks Bar
- configure mail settings
- compose, address, and format message text
- insert items into a message
- set message options
- work with attachments in messages
- read and view messages
- reply to or forward messages
- save and print messages

What is Microsoft Outlook
Microsoft Outlook is a personal time and information management program that you can use for:

- sending and reading e-mail messages
- scheduling appointments
- managing contacts
- creating a to-do list
- recording notes

With Outlook, you can organize and share information on your desktop and communicate with other people inside and outside of your organization.
Lesson 1
Getting Started with Email

Looking at the Screen

When you start Outlook, it appears with the most commonly used feature to communicate and share information with others – Mail. Your screen should appear similar to the following:

File tab – When clicked, this displays the Backstage view to select commands for organizing Outlook.

Quick Access Toolbar – Provides quick access to frequently used commands.

Ribbon – A collection of tabs providing easy access to a group of commands for specific purposes such as changing the view, creating folders, or checking for new mail.

Search – Use this to search for items within each module of Outlook.

Collapse the Ribbon – Collapses or minimizes the Ribbon to show more items in the Contents Pane.

Navigation/Folders Pane – Move or navigate between the different mail folders in the Mail module.

Peeks Bar – Move or navigate between the different Outlook modules.

Active Folder – Display the contents of the active (selected) folder in the Folders Pane.

Vertical split bar – Use to resize the panes; point the mouse cursor at a split bar to display<br>and drag the bar to adjust the size of the pane.

Reading Pane – Display the contents for the group item selected in the Navigation Pane.
**Status Bar** – Provides information on the number of items stored in a folder.

**View Buttons** – Alternate between different views for the Outlook element; these vary with the active element.

**Zoom Slider** – Click the buttons at either side of the slider to increase or decrease the zoom percentage by 10%, or drag the slider button to choose a particular zoom percentage.

The illustration on the previous page shows the default Outlook screen. Because many of the screen sections can be resized, minimized, or turned off, your screen may look different. For example, the bar across the bottom may show icons or it may display text.

This bar is known as the Peeks Bar and enables you to move to different modules or groups within Outlook:

- **Mail** – Compose, send, read and manage messages.
- **Calendar** – Schedule appointments, meetings or events.
- **People** – Manage your contact list.
- **Tasks** – An electronic to-do list that allows you to prioritize and track your activities.

Click the … to see a menu of other elements you can access from this bar.

- **Notes** – Enter brief notes.
- **Folders** – Display all folders in the top portion of the Navigation Pane.
- **Shortcuts** – Display a different pane that lists any shortcuts you have set, as well as the option to navigate to Outlook Today (a quick view and summary of calendar items, tasks, or messages for the day or week view) or to go to Microsoft Office Online.

You can enter information into the individual elements or integrate Outlook features. For example, you can send a message directly to a contact while you are working in the Contacts module. This courseware focuses on the individual elements of Outlook, but some exercises demonstrate this easy integration feature.

ScreenTips help identify function buttons on the tabs of the Ribbon and the screen. To view a ScreenTip, point the mouse cursor on the item. A tip then displays the name of the button along with a description of its purpose. For some items, a keyboard shortcut may also display as an alternative for activating this feature.
Using the Quick Access Toolbar

The Quick Access Toolbar, at the left of the title bar above the Ribbon, contains buttons for frequently used commands. By default, this toolbar contains the buttons as shown below:

Use the last button to customize or display commands you use frequently, such as a new message, print, or spell check.

To customize the Quick Access Toolbar, use one of the following methods:

- click Customize Quick Access Toolbar and click a button from the list or click More Commands; or
- click File, click Options, click Quick Access Toolbar, then click a button from the list and make the appropriate changes; or
- right-click the Ribbon, click Customize Quick Access Toolbar, click a button from the list and make the appropriate changes.

To move the Quick Access Toolbar to below the Ribbon:

- click Customize Quick Access Toolbar and then click Show Below the Ribbon; or
- right-click the Ribbon, click Customize Quick Access Toolbar and then click Show Quick Access Toolbar below the Ribbon.

Using the Ribbon

The Ribbon helps you find the commands you require. Commands are grouped on tabs with each tab relating to a type of activity, such as inserting items into a message, changing the view of the Contents Pane, or formatting text in the message. You can customize the Ribbon to display those commands you use frequently in a particular order, or to add or remove commands for a Ribbon tab.

To reduce screen clutter, contextual tabs such as the Picture Tools tab appear only when they are applicable.

- A button that appears in a different color or has an outline is active; many of these de-activate when you click them or click another choice.
Each tab on the Ribbon contains groups with similar command types: for instance, the Home tab contains the most commonly used commands for this module, and the Insert tab within a message window contains groups of items you can insert into a message.

Some features include a Live Preview to demonstrate the effects of this feature. For instance, a gallery option in the Format Text tab of a new message contains a list of standard styles (formatting attributes). The first option is active for text, but if you point at another style option, Outlook provides a preview of how the text will appear if you apply this style.

If a group has a scroll bar, use the button below the scroll bar to display the full list or gallery for that option. This is the More button which, in this case, displays a menu with more options as shown below. In some cases, you can click to select the option or you may see a Live Preview. You can turn off the Live Preview feature in the General category using the Options command in Backstage.

Click the Dialog box launcher button at the lower right of a group to show a dialog box or task pane with more options for that group. Task panes appear at the left or right side of the screen. This button displays the name of the item that appears when you click the button.

You can select items from the lists within the dialog box. Use the arrow for a list box to display more choices, or click a command to turn the feature on or off. It may display a preview of the changes.

A task pane usually contains options specific to the feature. The preceding graphic of the Office Clipboard displays items when the Cut or Copy command is used.

The Ribbon can be collapsed to show more of your document or if you want to hide the Ribbon. To collapse the Ribbon:

- use the button at the far right of the Ribbon; or
- double-click any of the Ribbon tabs; or
- right-click anywhere on the Ribbon and then click Collapse the Ribbon; or
- press CTRL+F1.
Alternatively, you can use the Ribbon Display Options button to choose how the Ribbon behaves:

You can also access the Ribbon using the keyboard; some users consider the keyboard a faster method for accessing some commands. Windows programs are consistent and share some keyboard shortcuts, such as pressing CTRL+C to copy, CTRL+S to save, or CTRL+P to print.

To access the Ribbon using the keyboard, press ALT or F10 to display the keyboard buttons for the commands in the Ribbon.

Using the Navigation Pane

Objective 1.1.3

The Navigation Pane is an efficient way of switching between different elements in Outlook and you can customize it to your needs. The contents in the Navigation Pane will vary according to the element in use.

When you start Outlook, the Navigation Bar (or the Folders pane when in Mail) and the Peeks Bar appear for further action. You can set these two bars to appear at the left side of the screen in collapsed mode by clicking the button:

As you begin to use folders frequently, the Navigation Bar will contain buttons for the folders listed in the Favorites group, or those folders you want to access quickly or frequently use. This is also referred to as the Folders Bar, more often when in the Mail module.
The Peeks Bar sits below the Navigation Bar/Pane, enabling you to point at an icon for a quick glance at any outstanding items for that element. As noted earlier, you can choose to display this in Compact mode (shows icons only) or with full text. The following previews use the Compact view.

You can then click on a date or item in the list to open that item to the screen; alternatively, click the icon to move and open the Outlook module.

If preferred, use the Pin the Folder Pane to expand the Bar and display the full Navigation/Folder Pane, thereby giving you quick access to any of the folders. The Peeks Bar will also change to a horizontal display below the Navigation Pane. To keep the expanded view, click the Pin the Folder Pane at the top right of the pane.

To select an option from either bar, click the item to display its contents in the pane at the right. If you only work with specific folders you may want to have them available in the Favorites area and collapse the Pane to the Bar view only.

Whether you display the full pane or keep it collapsed will depend on how you choose to organize your messages. For instance, someone who receives a lot of messages may set up folders by the senders or projects to store messages away from the Inbox, thereby leaving only current messages in the Inbox folder. Others may choose to leave all messages in the Inbox and delete messages that are no longer relevant. The decision on how to organize your messages may be driven by standards set up for an organization or within departments.

You can choose how the Navigation Pane appears by default. Click File, click Options, and then click Advanced. In the Outlook panes area, click Navigation.

Notice how you can change the order of those modules you use frequently, or reset the modules to the default order Outlook provides.
Lesson 1

Getting Started with Email

Learn to set Outlook display for quick access

In this exercise you will set Outlook to display in a certain manner for quick access to messages. You will also become familiar with some of the navigation tools in the main screen.

1. Start Outlook, if not already open on the screen.

   The Outlook data file used for this course, is for Andrew McSweeney and this is where you will find specific items mentioned such as appointments, contacts, or tasks.

2. Take a moment to review how Outlook appears on your screen. Then, at the left side of the screen click the or button to expand or collapse the Folders Bar to display the full Folder Pane. If this is the first time Outlook has been started on this computer, you will expand the Bar.

3. Click the to pin the Folders Bar and keep it expanded.

4. At the top right of the screen, click the (Ribbon Display Options) button to display the menu and then click Auto-hide Ribbon.

   The Ribbon no longer appears across the top of the screen; this view is helpful when you want to see more of the screen and access to the Ribbon only as needed. Alternatively, you can use the Ribbon Display Options buttons once more to set other actions for the Ribbon.

5. Double-click the Title bar, click the Ribbon Display Options button, click Show Tabs and Commands from the menu.

   Your screen should return to the same view prior to step 1.

6. In the Peeks Bar, point at the Calendar icon to preview the current month, and then click the Calendar.

   Today’s date should be highlighted in a shaded box, along with a note indicating whether you have anything scheduled for today.

7. Click the ... in the Peeks Bar and then click Notes.

8. Click the Mail icon to return to the Inbox display.

Customizing Mail

Objective 1.1.1, 1.1.2, 1.1.4, 2.1.1

You will probably mainly use the Mail element in Outlook. If so, you may need to customize this element to help you create or respond to messages. To customize options for messages, click File, click Options, click Mail and then click the option to change.
Compose messages
- Select which editor and mail format, automatic proofing tools, include a signature or set the background for all new messages.

Outlook panes
- Set the options to mark a message if using the Reading Pane to open and read messages.
Lesson 1

Getting Started with Email

Message arrival

• Choose the options to notify you when a new message arrives.

Conversation Clean Up

• Select options when cleaning up conversations including choosing a folder you can read and delete later.

Replies and forwards

• Set up how the original message appears, if at all, when you reply or forward a message.

Save messages

• Set up how and where you may want to save any unfinished messages to be completed later.
Send messages

- Determine how messages will be sent.

MailTips

- Set which information or tips will display about a message in a small window near the notification area.

Tracking

- Determine which options are active when requesting delivery receipts.

Message format

- Choose options to determine the message format when messages arrive in your Inbox.
Lesson 1

Getting Started with Email

Other

- Select other options when working with messages.

![Screenshot of other options]

Customizing the View

Objective 1.1.4

You can customize the view for any of Outlook's modules to your preferences, such as turning off the preview to show more messages on the screen, turning the Reading Pane off, and so on.

To customize the view, click the View tab to see the options available:

- Use options in the Current View group to change which columns appear on the screen.
- Use options in the Messages group to set the display for conversations (discussed later in this courseware).
- Use options in the Arrangement group to sort the messages, preview one or more lines of the messages, or adjust the displayed columns.
- Use options in the Layout group to display various panes on the screen.
- Use the People Pane group to adjust how contacts information displays on the screen, if at all.
- Use options in the Window group to set other options you can view when using the Mail module.

Learn to customize options

In this exercise you will customize some options in Outlook and then change them back to the default.

1. Click **File**, click **Options**, and then click **Advanced**.
2 In the Outlook panes area, click Navigation.

3 Change the Maximum number of visible items to 5. Click Compact Navigation to turn this off.

4 Click OK twice to exit the dialog boxes.

Notice how the Peeks Bar has text instead of icons.

5 Click … in the Peeks Bar and click Navigation Options. Click Compact Navigation. Click OK.

6 Click File, and click Options. Click Search from the list of categories in the left pane.

7 In the Results area, click All mailboxes to have Outlook search all mailbox folders.

8 Click General at the left and then click the arrow for Office Theme. Select White. Click OK.
Notice how the top of the screen has a white background instead of the original default color for Outlook.

9 Click File, Options, and then click General at the left and then click the arrow for Office Theme. Select Colorful.

10 Click Enable Live Preview if this feature is not turned on. Click OK.

11 Click File, Options, and then click Mail.

12 Scroll through some of the options displayed and then click Stationery and Fonts.

13 In the New mail messages area, click Font.

14 In the list of fonts, scroll to select Arial.

15 Click the arrow for Font color and click Dark Blue from the Standard Colors area.
16 Click OK three times to exit all dialog boxes.

17 At the main Inbox screen, on the Home tab, in the New group, click New Email.

18 Click in the message body area, below the address and Subject fields.

19 Type: Hello to view some text in the message.

   Notice how the text appears in the new font and color selected previously.

20 Close this message without saving it as a draft.

21 Click File, Options, and click Mail. Click Stationery and Fonts.

22 Change the font back to Tahoma and the text color to Automatic. Click OK to exit all dialog boxes.

Creating a New Message

Objective 2.2.1

To send a message, open the mail editor, address the message, type and format the message text, and then send the message. Before sending it, you can flag the message or set send options.

When you finish composing the message, you will want to send it to the recipients. The message is temporarily stored in the Outbox folder until the mail server retrieves it and delivers it to the recipient via the Internet or your organization’s network. If you set a delay for delivery of the message, it is stored in the Outbox folder until the designated delivery time.

Note: The delay option works only with a dedicated mail server such as Microsoft Exchange. The delay delivery option is discussed later in the lesson.

To create a new message:

• on the Home tab, in the New group, click New Email; or
• on the Home tab in the new group, click New Items and then click E-mail Message; or
• press CTRL+N.
Addressing a New Message

Objective 2.2.3

An email address has the format shown at the right, consisting of two parts: a domain and a name. The domain identifies the mail server’s location on the Internet. The name identifies the storage location (mailbox) on the server where the message is stored until the recipient is ready to receive it.

There are two ways to address a message:

- type the name or mail address directly in the address box; or

- select the name from the Address Book.

To address a message to multiple recipients, type a semi-colon (;) or a comma (,) as the separator character between the names being entered into an address field.

Outlook provides you with the option to send a Carbon copy (Cc) as well as a Blind carbon copy (Bcc).

- Recipients addressed in the Cc box are visible to all other recipients of the message.
- Recipients addressed in the Bcc box receive a copy of the message, but their names are hidden from other recipients of the message.
By default, the Bcc and the From fields are turned off in the New Message window and can be activated from the Show Fields group of the Options tab. Note that once turned on, these fields will appear for every new message until you turn the fields off using the same procedure.

**Entering and Formatting Message Text**

**Objective 2.3.1**

Once you have addressed the message and entered a subject, you are ready to type and format the text for your message. You can format text as you type or after typing it. Outlook provides you with numerous formatting options.

Formatting refers to the process of enhancing the appearance or position of the text by applying attributes such as a different font, changing the color of text, or adding bullets to text in a list. This does not address the mail format used to send messages. In fact, text formatting is not possible if the mail format option is set to Plain Text. HTML format is the default which displays all pictures and formatted text; Outlook will also convert any messages it receives in Rich Text format into HTML format so you can view the entire contents of the message.

Plain Text removes any formatting applied in a message, making the message easy to read and small to send. However, it appears very plain, as seen in the following compared to the HTML version previously:

[HTML code example]

---

**Special Offers**

**Are you a recognized expert?**

By blogging on the Georoox.is platform you get an opportunity to share your knowledge and verify you know your stuff. MCPs also get fast-track approval to the Georoox Ambassador Program. Find out more here [here](https://georoox.is/microsoft).

Plain Text removes any formatting applied in a message, making the message easy to read and small to send. However, it appears very plain, as seen in the following compared to the HTML version previously:
To change the format for an individual message, within the new message, click the **Format Text** tab and, in the Format group, click the appropriate mail format for this message.

Notice that you can change the mail format for individual messages as shown here, or change it for all new messages you send (default is HTML). Be aware that this affects only those messages you send and not the format of messages you receive.

You may want to type the message text first, select the text you want to format and then apply the required format to the selected text. The best way to select text is to click at the beginning of the text you want to format, and then drag over the rest of the text you want to format. The text you select highlights in a colored background, and you can use the formatting buttons to apply the required formatting.

For basic formatting options, select the text and then, on the Message tab, in the Basic Text group, click the required formatting option. Some of the formatting options are toggle buttons, meaning you can turn the feature on or off by clicking the button. Others display an arrow that you can click to display a list of options.

As you select text in the message, you may notice a mini toolbar appears with some commonly used text formats such as bold, font, font color, alignment, and so on.

Click the **Font** in the Basic Text group to display the Font dialog box, giving you access to all of Outlook’s text formatting capabilities.

The **Format Text** tab provides a comprehensive selection of text formatting features.
You can switch between Message and the Format Text tabs to add or remove formatting options to the body text. Be careful about adding too much formatting to the message as it can detract from the purpose of the message. In general, if the message content requires a lot of text with formatting, you may want to set this document up as an attachment. The more items you have in the message, the larger the message. Also consider that the mail format you use may allow for formatting to appear but someone who does not use the same mail format as you may receive messages in plain text, thereby losing any emphasis placed in the text itself.

**Applying Themes**

**Objective 2.3.3**

Themes are sets of integrated document designs that make your online documents attractive and effective. Each theme has options such as background color or graphics, body and heading styles, bullets, horizontal lines, hyperlink colors and table border colors. You can apply a theme to achieve a professional and well-designed document for viewing in another application, in a message, or on the web.

Themes appear only with HTML mail format messages. Theme options such as styles, lines and graphics appear when printed, but backgrounds and animated graphics will not appear when the document is printed.

To apply a theme to an individual message, on the Options tab, in the Themes group, click **Themes** to display the gallery of color schemes.

As you point at an item in the gallery, Outlook displays a Live Preview that shows the effect applying this theme would have on your message. We recommend you type your message before applying a theme so you can see the effect the theme will have on the body of the text. The changes you should notice immediately are the font style and size; background colors associated with themes do not appear so they do not blur the text, unless you use the Page Color option.

You can further customize the theme applied on an individual message by using the options to the right of the Themes command.
Note also that any themes or effects applied can only be seen while viewing the message online. When you print the message, it returns to a static mode where printing will use varying shades of gray to represent the colors, unless you have a color printer.

You can also add a background color to a message instead of a theme; click the Options tab, and in the themes group, click Page Color to select a color.

As with applying themes, be careful regarding the color you select for the background to ensure recipients can still read the text clearly. Page colors also do not print when you print the message, but are beneficial if you want to use background colors to quickly identify a type of message such as new product notices or administrative messages, where they may not need to be a lot of formatting included in the message text.
Working with Styles

Objectives 2.3.3

If you send messages with similar formatting, use styles to keep the look of your messages consistent. Styles can help in identifying a particular theme or design such as newsletters, product announcements, and so on. If you are familiar with Word, this feature works the same as in Word.

Styles can be applied to text in individual messages, or you can create your own and save them in the Quick Styles gallery for future use. To view all styles available for a message:

- click the **Format Text** tab and, in the Styles group, click **More** to display the entire gallery; or

- click the **Styles** dialog box launcher to display the Styles pane, or
• select the text in the message for the style, and in the Mini toolbar, click **Styles**.

When you use the Styles gallery, you can point at a choice and view how it affects the text. In the following screen, notice how the mouse is pointing at the Heading 1 style giving you a preview of the proposed change although Normal is still highlighted and active for the text.

Outlook provides a live preview of how the text will appear if you click to apply this style. In the case of a long message, such as a newsletter, you can set consistent formatting for a professional look. You can modify these styles to suit the text in your messages.

### Inserting Items in Messages

In addition to text, you can add other items into the body of the message to help the recipient find specific information. Items can be inserted directly into the message area or included as attachments (discussed later). You need only to position the cursor where the item is to be inserted and then activate the appropriate command.
Inserting Hyperlinks

Objective 2.2.2, 2.3.2

Consider entering a hyperlink when you can point the recipient to a web site address for more information, or to include someone’s email address. When the recipient clicks this link in the message, they are directed to the web site address or Outlook will create a new message addressed to this contact.

To insert a hyperlink manually:

- click the Insert tab and, in the Links group, click Hyperlink; or
- press CTRL+K; or
- right-click in the body message and then click Hyperlink.

Inserting Pictures

Objective 2.2.2, 2.3.4

You can insert a picture directly into a message, such as a new product or a photograph. This differs from sending an attachment as this option inserts the item directly into the body of the message; it does not send a copy of the original file.

You can also make adjustments to the picture to correct the brightness or contrast, or to add an effect to it. To change the quality of the picture, you need a dedicated graphics design program such as Adobe Illustrator.

To insert a picture or clip art image, position the cursor where you want to place the image in the message. Then click the Insert tab, in the Illustrations group, and click the corresponding option to use:

- Use the Pictures command when you have a picture or video file.
• Use **Online Pictures** when you want to search for a drawing, movie, sound or stock photograph of a specific topic from the Internet.

The inserted image is automatically selected, showing small boxes called *handles* around the perimeter of the image. Click the **Format** tab of the Picture Tools Ribbon to make adjustments, as necessary for the image.

An alternative to inserting the picture within the body of the message is to send it as an attachment. Sending the pictures as an attachment (discussed later in this lesson) makes the message larger than including the picture within the message body.
Learn to create and format messages

In this exercise, you will create a new message and use various formatting options to enhance the text before you send the message.

1. On the Home tab, in the New group, click **New Email** to create a new message.

2. In the To field, type: sadams@tolano.com. In the Cc field, enter the email address provided for you in this class.

3. In the Subject field, type: *Standard theme for messages*

4. In the body text, type the following:

   Hi Shauna,
   
   Further to our discussion last week, I like the Facet theme for use in the Seattle office. I have applied this theme in this message for you to view the color scheme.
   
   Let us know which themes make the short list for internal messages so I can then poll the other Travel Directors.
   
   Thanks!
   
   Andrew

5. Double-click the word Facet in the first paragraph and in the Mini toolbar, click **Bold**.

   This word is now in boldface characters.

Now try applying the theme mentioned in the message body text.

6. Click the **Options** tab and, in the Themes group, click **Themes**.

7. Look at the different themes and then click **Facet**.

   Notice how the colors for the buttons in the Themes group changed to match the main color scheme for this theme.

8. Click **Send** to send this message.

Now use another method to create a new message.

9. Press CTRL+N to create a new message. In the To field type: ljang@tolano.com. In the Cc field, enter the email address provided for you in this class. In the Subject field, type: *Winter Newsletter*.

10. Click in the message body area and type the following:

    Hi Lawrence,
    
    I’m trying to find a copy of the newsletter we released last year – would you have a copy you can send me? I believe it started with the following:
    
    Tolano Adventures – Newsletter
    Volume 5, Winter Edition
    
    Shauna is looking to expand the number of times our newsletters are distributed in the year.
    
    Thanks!
    
    Andrew

11. Select the title that starts with Tolano Adventures and then click the **Format Text** tab, in the Styles group, point at the Heading 1 style.
Outlook previews how the text will appear if you click this style. Notice how Outlook has the original style, Normal, highlighted at the same time to remind you this is the original style applied to the text. This is an example of how you can use styles to format the text to emphasize items or set consistent formatting in the message.

12 Click **Heading 1** to apply this style to the selected text.

The text should now have the formatting options associated with this style.

13 Select the “Volume 5” line, and on the Format Text tab, in the Font group, click the arrow for Font Color. Then click **Blue, Accent 1, Darker 25%** (second to last color square in the fifth column of the color palette).

Changing the text to the same color as the title marks the text as part of the newsletter and not the message body.

14 If there is a blank line before the Tolano title, delete it.

Your message should appear similar to:

```
Hi Lawrence,

I’m trying to find a copy of the newsletter we released last year – would you have a copy you can send me? I believe it started with the following:

Tolano Adventures – Newsletter
Volume 5, Winter Edition

Shauna is looking to expand the number of times our newsletters are distributed in the year.

Thank you!

Andrew

15 Send the message.

Now try sending a new message that includes a hyperlink and a picture.

16 Create a new message and click **Address Book** in the Names group of the Message tab.

17 Scroll through the list and click **Nick Klassen** to select it and then click **To**. Click **OK**.

18 Type: **New Travel Director** as the subject, click in the message body area and type the following (press ENTER at the end of the web site address):

   Nick, I was planning to send this announcement for Katherine. What do you think?
   Please welcome Katherine Wilkins as our newest Travel Director!
   Katherine joins us after working with Expedia UK for five years. She has also traveled extensively since graduating from high school, gaining experience working with small travel agencies in the different countries she has lived in and traveled through.
   You can learn more about Katherine by visiting her personal web site at:
   http://central.com/profile=132648"KatherineW".

Notice how the web site address has changed to a hyperlink. Note this link is fictional and will display an error message if you try to navigate to it; it was created to demonstrate how to insert a hyperlink only.

19 At the bottom of the message, click the **Insert** tab and in the Illustrations group, click **Pictures**.

20 Navigate to the student data files and then double-click the **Katherine.jpg** file.
A picture of Katherine now appears at the bottom of the message with eight small boxes or handles around the perimeter.

21 Click one of the corner handles and drag inward to make the picture approximately half its original size.

You have just resized an inserted picture in the message.

22 Send the message.

Working with Attachments

You may sometimes need to include with your message a file that was created in another program, or if you have a lot of information to share. While Outlook enables you to insert a large variety of items into a message, you may find it more convenient to receive an attachment instead of having the item embedded in the message itself.

Depending on the type of file attached, the recipient may have to convert the file to a different format to successfully open and read the attachment. For example, if you send a Microsoft Word document to a recipient who uses WordPerfect, the recipient will have to convert the attached file to a different format to be able to view its contents. Also be conscious of the size of the attachment and how the message may not be delivered if the item is too large. For instance, you may be sending a presentation with 5 slides but the one slide that has an embedded video, the total size of the presentation file may be larger than your Internet connection allows.

It is also possible to attach other Outlook items such as contacts, business cards or calendars to outgoing messages.

Including Attachments

Objective 2.2.2

You can attach files to a new message, or to a message you want to reply or forward; the attachment can be included before or after you type the message text. Note that Outlook blocks some attachments as part of its internal security, as with files which have .exe, .bat or .com extensions. You can reduce the security level or use different file formats, such as using zip compression software to send such files.

Items can be included from within Outlook such as a contact card or a message, or an external data file such as a Word or Excel file, several images, or a video.

To add a file to a message, on the Message or Insert tab, in the Include group, click Attach File.

Depending on what you have worked on, this drop-down menu may also include a list of the files recently used. To select one of these files, click the file in the list; alternatively, click one of the Browse commands to navigate to where the file can be located and selected.
You can then navigate to the file location. There are no restrictions regarding the location of the file. As noted previously, you will need to be careful attaching files that may be flagged as a security risk by the recipient's mail server, or a file that is undeliverable because it is too large.

To add an Outlook item to a message:

- on the Message tab, in the Include group, click Attach Item, then click Outlook Item; or
- on the Insert tab, in the Include group, click Outlook Item.

If you decide not to include the attachment:

- click the arrow for the item and then click Remove Attachment; or
- click the item to select it and then press DELETE.

**Learn to add an attachment**

In this exercise, you will send a new message that includes an attachment, along with an Outlook item.

1. Press CTRL+N to create a new message and click the To button to display the address book.
2 Scroll in the list to see the names, click Lawrence Jang and then click the To button. In the Cc field, type the email address assigned to you for this class (or use your personal email address). Type a comma and then type: nklassen@tolano.com. Then click OK to return to the new message window.

Notice how Outlook updated the email addresses to show a semi-colon instead of the comma you entered in step 2. By default, Outlook uses the semi-colon to separate email addresses and will revert to this symbol prior to sending the message.

3 In the Subject field, type: Org chart.

4 Click in the body text area and type:

   Attached is the most recent organization chart for Tolano Adventures, as well as the contact information of the new lawyer in our building.

5 On the Message tab, in the Include group, click Attach File and then click Browse This PC.

6 Navigate to the student data files and click the Tolano Organization Chart.pdf file. Press CTRL and then click the Julie Neuman item.

   You should now have two files selected to include as attachments with this message.

7 Click Insert.

   Hi Lawrence,

8 Send the message.

Send another message to Shauna.

9 Create a new message and, in the To field, begin typing: s.

   This is an example of the AutoComplete feature where Outlook recognizes this person as someone you have sent messages to previously. As a result, a list appears whenever you enter similar characters, enabling you to save time from entering the entire email address simply by clicking the name in the list. If you want to remove the person from the list, point at the name and press DELETE or click the X at the right of the name.

10 Press ENTER to accept the suggestion provided by Outlook (sadams@tolano.com).

11 In the Cc field, enter the email address provided for you in this class. Click in the Subject field and type: Notes on emergencies.

12 In the message body, type the following:

   On the report we started, we also need to provide information about how to deal with emergencies for our clients. I know you are working on confirming the text, and this draft can be combined with the information your team has assembled.
13 On the Message tab, in the Include group, click **Attach File** and click **Browse This PC**.

14 Select the **Emergency instructions** file from the student files location and then click **Insert**.

15 Send the message.

### Using Message Options

**Objective 2.2.8**

You may want to use other options that affect the way the message is delivered or displays for the recipient:

- click the **Message** tab, in the Tags group, click the desired option; or

- click the **Options** tab and then click an option.

The Message Options dialog box contains a variety of features to add to the message. To display this dialog box:

- on the Message tab, in the Tags group, click the **Message Options** dialog box launcher; or

- click the **Options** tab, in the Tracking or More Options group, click the **Message Options** dialog box launcher.
Settings

- **Importance** – The mail server delivers High priority messages faster than Normal priority; Low priority messages are delivered when the mail server is least busy.
- **Sensitivity** – Identifies the type of message received such as Normal, Personal, Private, Confidential.
- **Do not AutoArchive this item** - Do not include in archive file generated automatically by Outlook to keep the size of the Outlook file smaller.
- **Security Settings** – Set additional security options to ensure your message is secure and opened only by the appropriate people.

Voting and Tracking Options

- **Use voting buttons** – Use to conduct an online survey. Select standard choice items from a predefined list or type the text for your choices.
- **Request a delivery receipt for this message** – Receive a receipt message when your message is delivered to the recipient.
- **Request a read receipt for this message** – Receive a receipt message when your message is opened by the recipient.

Delivery options

- **Have replies sent to** – Specify a mail address other than your own where all replies will be sent.
- **Do not deliver before** – Specify a date and time when you want the message to be sent; active only with an Exchange server.
- **Expires after** – Enter a date when your message will expire; these messages display with strikethrough formatting. You can open expired messages; active only with an Exchange server.
- **Save copy of sent message** – Save a copy of this message in the Sent Items folder.
- **Contacts** – Assign this message to a contact for reference.
- **Categories** – Assign a category to this message to help find or sort related messages.

Options set up using this dialog box are used for the current message only. To set options for every message you send or receive, click File, click Options, click Mail for the category and then select the required option.

Using the Voting and Tracking Options

**Objective 2.2.4**

Voting buttons are used to conduct an online survey using standard choice items (such as Yes or No) from a predefined list, or you can type the text for your choices. Voting buttons appear below the Message tab when the sent message is open. The recipient clicks the appropriate button and a response is sent via email. As you begin to receive responses from your voting message, these results are tallied in the original sent message; use Tracking to view these results.

To add voting buttons to a new message, on the Options tab, in the Tracking group, click **Use Voting Buttons**.

To create your own voting options, click **Custom** to open the Properties dialog box and type the text for the custom voting buttons, separating each vote option with a semi-colon.
Lesson 1

Getting Started with Email

To display the results, open the message you sent from the Sent Items folder and, on the Message tab, in the Show group, click Tracking.

Outlook displays an information bar with a total of the votes for each button in the message, as well as a list of the people who received the message, his/her vote, and when a response was sent back to you. A message that has some form of tracking associated with it shows the ✅ symbol.

**Requesting Delivery or Read Receipts**

**Objective 2.2.6, 2.2.7**

A Delivery Receipt lets you know when your message is delivered, although it does not tell you if the recipient is logged in to see or read the new message. A Read Receipt tells you that the message has been opened by someone viewing that Inbox. It is possible to request both a delivery receipt and a read receipt for the same message.

Normally when the recipient opens your message, a prompt appears:

The recipient can choose whether to send the receipt. The recipient can still open and read the message. It is possible to request a Read Receipt and not receive one, even if the recipient has read the message. Some reasons for this may be:

- The recipient’s email program does not support receipts.
- The recipient clicks No when processing the above prompt.
- The recipient has set his/her mail program to ignore all requests for read receipts.

Messages sent requesting a delivery receipt appear with a ✅ symbol to help you track which messages have been delivered and read. When you receive a message with a ✅ symbol, this means the message was received by the recipient, and the ✅ indicates the recipient has opened and read the message.

To view how many recipients have read your message, open the message from the Sent Items folder. Then on the Message tab, in the Show group, click Tracking.

You can also request a delivery or read receipt from within a new message by clicking the Options tab, and in the Tracking group, click the option you want to track.
Sending the Message

A benefit of using Outlook is that it detects when you may have forgotten to attach something with the message. Based on what options you choose for the message or some common words associated with sending an item, Outlook may display the message at the right after you click Send.

You can then choose the appropriate action based on the message requirements.

Recalling a Message

Objective 2.2.9

On occasion you may need to recall a message that you sent, such as if the information has been updated since you sent the message. Outlook provides you an option to recall messages to recipients who received the original message.

To recall a message, open your message in the Sent Items folder, and on the Message tab, in the Move group, click (More Move Options) and then click Recall This Message.

As people receive the recalled message, you will receive email from each recipient: a message saying the recalled failed means the recipient opened the first message prior to opening the recall message.

Learn to apply options for a message

In this exercise you will send a message requiring the recipients to confirm receipt of the message and that they have read the contents.

1 Create a new message, using the following as a guide (be sure to include yourself in the To or Cc field so you also see a copy of this message):

We are planning the agenda for our quarterly meeting and want to include a social event on the Thursday evening. We need your vote on the suggestions made.

Nicole will tally the results and let us know as soon as she has the majority of votes. Please try to vote before the end of next week so we have time to arrange the event.

Thanks!

2 Click the Options tab and in the Tracking group, click the Message Options dialog box launcher.

3 Click to turn on the Use voting buttons field and replace the text with: Pub Nite; Bowling; Paint Ball; Soccer Game.

4 Click Have replies sent to, delete any address listed and click Select Names. Double-click Nicole Locklear in the list and click OK. Then click Close.

5 Send the message.
Now create a message with requests for delivery and read receipts.

6 Create a new message and address it to Nick Klassen with a Cc to Amar Boutros (aboutros@tolano.com) and the email you are using in this class.

7 Type: **Budget for New Proposal** as the Subject title. Then type the following for the message body:

   *We need to meet to discuss the feasibility of the new tour proposed for next Spring.*

   *Let me know when is convenient to meet via Skype and I will schedule a meeting with a preliminary budget attached to review for full costs and potential revenue.*

   Thanks!

8 Click the Options tab and, in the Tracking group, click the Request a Delivery Receipt and the Request a Read Receipt options.

9 Send the message.

10 If a message appears indicating Outlook detects you might have forgotten to attach a file, click Don’t show this message again to turn off this feature and then click Send Anyway.

### Reading and Viewing Messages

As you begin using email you will start to receive a variety of messages. Important messages may require immediate attention while others may contain general information that you can read later. Outlook provides different ways to scan and prioritize your messages.

#### Checking for New Messages

By default, any message sent to you goes into your mailbox on the mail server where you have an account. When you want to view your messages, you must download them to your computer. Outlook normally puts new messages in the Inbox folder in the Mail module.

When you select the Inbox folder in the Folders Pane, Outlook displays the list of messages in that folder in column format. New (unread) messages appear with a vertical bar at the left of the message; this disappears when you open the message. Read or opened messages simply appear in the folder list.

Depending on how you have set up Outlook, you may be alerted to incoming messages by a sound. A symbol may also display on the taskbar with the Desktop Alert message; you can open the message directly from the alert, or you can go to your Inbox.

By default, Outlook automatically checks the mail server and downloads new messages at specified intervals, for example, every five minutes.

To check for new messages or send messages in your Outbox manually:

- click the Send/Receive tab, in the Send & Receive group, click Send/Receive All Folders; or
- on the Send/Receive tab, in the Send & Receive group, click Send All to send messages in your Outbox folder only; or
- on the Quick Access Toolbar, click the (Send/Receive All Folders) button; or
Getting Started with Email

Lesson 1

When messages appear in the Inbox, the default display contains one line of the body message below the sender’s name and subject. You can click the message in the list to display it in the Reading Pane.

Messages appear in chronological order by default, with the most recent to the oldest. Outlook may also display a light colored bar between messages indicating the age of the message, such as Today, Older, Last Week, and so on.

You can navigate through the list of messages in the Inbox by clicking the message or using the arrow keys on the keyboard. Use PGUP and PGDN move to the top or the bottom of the list respectively.

Saving Messages

Objective 1.2.4

Sometimes you may want to save the message for another use, such as with a document, a web page, or just to be able to see the entire message without having to start Outlook.

Saving a message is similar to saving an attachment – the message becomes a file you can then store in a location on a particular drive.

To save a message in a different format, select or open the message, then click the File tab and click Save As. You can then use the Save as type field to select the appropriate format.

![Save As dialog box]

You can also save a new message if you cannot or are not ready to send it yet. When you click the Close button with a new message (one that’s never been sent or a response), Outlook will prompt you with:

![Prompt to save changes]

Click Yes to automatically save this file in the Drafts folder. You can then view or open this message to complete it later. If you have the Reading Pane active, you can click the message in the Drafts folder to make changes directly in the Reading Pane.

![Draft message]

Use the button to display the new unfinished message in its own window; alternatively, click to delete this draft message.
Dealing with Attachments

When you receive a message with an attachment, it displays with a . You can then save the attachment, preview or open it for immediate viewing. Be careful with previewing or opening attachments and be sure to read the screen very carefully, especially if this is a message from someone you do not know. Attachments generally display as filenames in the Attachment field.

Previewing Attachments

Objective 1.2.3

To view the text for the message instead of the attachment, click Message at the left of the attachment. To preview the attachment, click the arrow for the attachment and click Preview.

Opening Attachments

When you open an attachment, Outlook tries to open the file using the same application as the file type or an application that is compatible with the file type (for example, Microsoft Word for a .doc file). You can then view the contents of the file, as well as edit the file and save your changes. You will not be able to open certain attachments if you do not have a compatible program installed on your computer; for instance, you cannot see the contents of a PDF file if you do not have a PDF reader program installed.

To open and view the attachment:

- double-click the attachment name; or
- right-click the attachment and click Open.

Outlook then displays a new Ribbon so you can manage the attachment:
You can also right-click the attachment to display a menu with options:

Saving Attachments

Objective 1.2.2

You can save one attachment or all attachments in a message at the same time, based on your requirements. To save one or more attachments:

- in an open message, under Attachment Tools, on the Attachments tab and in the Actions group, click Save As or Save All Attachments; or
- with the message active in the Reading Pane, click File and click Save As or Save All Attachments; or
- right-click the attachment and click Save As or Save All Attachments.

Removing Attachments

Objective 2.2.2

If you decide not to save attachments for specific messages, give some consideration to how you want to handle the message. Messages with attachments tend to be large and add to the size of the overall Outlook data file. Once you save the attachments or if you don’t need the attachment with the message, use one of the following methods to remove the attachment:

- under Attachment tools, on the Attachments tab, in the Actions group, click Remove Attachment; or
- click the arrow for the attachment and click Remove Attachment.

Removing attachments will reduce the size of the message, as well as the overall PST file for your account in Outlook (displayed later in the courseware).

Replying

Objective 2.2.5

You can respond to a message at any time. Depending on who was addressed in the message, you can reply to just the sender (Reply) or to all recipients of the message (Reply to All).

To reply to the sender without opening the message in a separate window, click the message and:

- on the Home tab, in the Respond group, click Reply; or
- press CTRL+R; or
- right-click the message and click Reply.

To reply to the sender from an open message:

- on the Message tab, in the Respond group, click Reply; or
- press CTRL+R.
To reply to all recipients without first opening the message in a separate window, click the message and:

- on the Home tab, in the Respond group, click **Reply All**; or
- press CTRL+SHIFT+R; or
- right-click the message and click **Reply All**.

To reply to all recipients from an open message:

- on the Message tab, in the Respond group, click **Reply All**; or
- press CTRL+SHIFT+R.

The default layout in Outlook when you reply to a message will be a blank area with a horizontal line that separates your reply from the original message. If you are using Plain Text or another mail format other than HTML, the original message is indented or marked with a symbol (usually >) to identify it as part of an earlier discussion. As you type your response, the text appears in a different color so the recipient recognizes this is not part of an earlier discussion. This flow is commonly known as a **thread**.

You can change the default font color of messages by clicking **File**, **Options** and then **Mail**. Within this category, click **Stationery and Fonts**. You can then click **Font** to change the color or font attributes such as size or font style.

To change the font or indents for individual responses, within the open message select the response and change the format attributes for characters or paragraphs on the Message or Format Text tabs.

Once you reply to a message, Outlook displays 📩 next to the message to indicate a response has been made.

**Forwarding a Message**

*Objective 2.2.5*

If a message requires action from someone else, you can send a copy of the message that person using the **Forward** option. You can also customize the format or layout of forwarded messages using the **Stationery and Fonts** button in the Options for Outlook.

To forward the message to someone without first opening the message in a separate window, click the message to select it and:

- on the Home tab, in the Respond group, click **Forward**; or
- press CTRL+F; or
- right-click the message and then click **Forward**.

To forward the message to someone from an open message:

- on the Message tab, in the Respond group, click **Forward**; or
- press CTRL+F.

Once you reply to a message, Outlook displays 📩 next to the message to indicate this message was forwarded to someone else.
Marking Messages as Read or Unread

Objective 2.4.6

When you view the contents of a message, Outlook may consider the message to have been read. An example of when you might want to change the status of a read message to unread, could be so it appears as a new message in bold, which then reminds you to open this message to view the contents.

To mark a message as read or unread:

• on the Home tab, in the Tags group, click **Unread/Read**; or
• right-click the message and click **Mark as Read** or **Mark as Unread**.

**Hint:** You can also press CTRL+Q with your cursor on the message to mark it as Read.

Outlook will change the icon status for the message immediately.

Flagging Messages

Objective 2.4.7

You may want to flag an item or put a reminder on a message for follow up, or to request a reply to your message by a specific due date. There are variations of the flag color to indicate the degree of urgency. For example, use the red flag to mark messages that require attention today and a lighter red flag for messages that can wait until next week. The flag symbol is located on the right hand side of the items. You can clear a flag, mark it as complete at any time, or search for flagged messages using the Search Folders feature.

To add a flag in a new message, in the New Message window, on the Message tab, in the Tags group, click **Follow Up**.
Use **Custom** or **Add Reminder** to set flags for different purposes, set specific due dates and to add reminders.

To add a flag to a message in the Inbox:
- on the Home tab, in the Tags group, click **Follow Up**; or
- right-click the flag symbol at the right of the message.

Outlook then inserts a link to this message in Tasks as a reminder. Note that this only flags your copy of the message; the original message remains in the Inbox.

The **Set Quick Click** option enables you to specify which flag is to be applied to a message when you click the flag symbol. By default, clicking the flag applies the **Today** flag and a second click marks it as completed. Alternatively, click the arrow to display a list of flag options to set.

To clear a flag:
- on the Home tab, in the Tags group, click **Follow Up** and then click **Clear Flag**; or
- right-click the flag on the right of the message, click **Follow Up**, and click **Clear Flag**; or
- in the Custom window, click **Clear Flag**.
To mark a flagged item as complete:

- on the Home tab, in the Tags group, click **Follow Up** and then click **Mark Complete**; or
- click the flag in the message to automatically mark it as complete; or
- right-click the flag for the message, click **Follow Up**, and click **Mark Complete**; or
- in the Set Quick Click window, click the arrow and then click **Complete**.

Once a flag has been cleared or marked as complete, it will no longer appear in the Tasks area.

### Using the Reminders Window

**Objective 3.3.3**

When you set a reminder for a message, Outlook will schedule it accordingly. As the reminder approaches, a Reminders window displays with the reminders for you to manage. You can also activate this window at any time; on the View tab, in the Window group, click **Reminders Window**.

---

**Dismiss** – Close this reminder and don’t show again.

**Click Snooze to be reminded in** – Set the amount of time before being reminded of this item again. This will need to be set individually for each reminder in the list.

**Snooze** – Click to set the snooze time selected and the reminder will appear again at the set time.

**Dismiss All** – Close all reminders and don’t show them again. You will be prompted to confirm this action.

---

**Note:** You can change the default amount of time for reminders in the Outlook options. Click **File**, click **Options**, click **Calendar** and then, in the Calendar options area, click the arrow to display the list for **Default reminders**.
Learn to open and respond to messages

In this exercise you will open and respond to messages received, work with attachments and set other options.

1. Click Inbox in the Navigation Pane if not already active.

2. In the list, press F9 to activate the Send/Receive feature then click the Budget for New Proposal message.

   The message contents display in the Reading Pane at the right of the screen. You should also notice the Reply, Reply All, and Forward buttons appear above the message so you can respond instantly to it.

3. Click the Reply button in the Reading Pane.

   This notification appears as a result of requesting a receipt when the recipient has read the message you sent previously.

4. Click Yes to send the receipt.

5. If necessary, enter the email address assigned to you in this class and then type the following:

   I will schedule the meeting via Skype, for an hour in length.

   Thanks!

   In addition to seeing the RE: text in the Subject field, you should notice that the original text of the message appears below your response. You may also notice [Draft] appears in orange at the left of the original message, reminding you that this message has not been sent yet.

6. Click Send to send the reply.

7. Point at the original message in the Inbox and right-click the flag icon.

8. Click Add Reminder and change the time to be approximately 10 min from the current time. Click OK.

9. Click the Org chart message with the attachment icon.

10. In the Reading Pane, click the Julie Neuman attachment.
Outlook now displays the contents of this attachment because it is in a format that Outlook recognizes and can add it directly into the Contacts area.

11 In the Reading Pane, click the **Tolano Organization Chart** attachment.

In this case Outlook displays a message indicating it cannot preview the contents of the attachment automatically, and includes a warning to ensure the contents are secure prior to opening it.

12 Click **Preview file**.
Now that you have previewed the contents of both files, you can save them to your data file folder.

13 Click **Back to message** in the Reading Pane to return to the message contents.

14 Right-click either attachment file and then click **Save All Attachments**.

15 Click **OK**.

16 Navigate to the **Message Attachments** folder in the student data files location and click **OK** to save the attachments (Tolano Organization Chart and Julie Neuman) in this location.

   Depending on the length of time from the time you set the reminder to when it appears, you will have seen or will soon see a window appear reminding you to set the meeting with Nick Klassen.

17 Click **Dismiss All** to remove the reminder for this message and click **Yes** to dismiss all reminders of this activity.

Now try saving a message in a different format that can then be used for other purposes.

18 Select the message with the subject **Spring Brochure** from David Singh in your inbox.

19 Click the **File** tab and then click **Save As**. Navigate to the **Message Attachments** folder in the student data files location, and click the arrow for **Save as type**. Click **Text only** as the format, keep the name as **Spring Brochure** and then click **Save**.

20 Start Word, click **File**, and then click **Open**. Navigate to the **Message Attachments** folder in the student the data files location to find the text file just saved. If you do not see all files in this folder, click the arrow at the right of the **All Word documents** field and change the file type to be **All Files**.

21 Double-click the **Spring Brochure** file to open this file in Word.

   From: dSingh@tolano.com
   Sent: Monday, December 5, 2016 1:11 PM
   To: andrew@tolano.com
   Subject: Spring Brochure
   
   Hi, Andrew

   I was speaking to Laurence last week and he mentioned you were looking for a copy of the Spring Brochure from last year. I happened to find it in a folder in Outlook and sending it to you now for your use.
Notice how all the text from the message was saved into a simple format, even though you formatted it in the original message, and you can now edit the text as required for other purposes. Note you have saved the contents of the message only; to view the contents of the *Spring brochure* file, you need to save the attachment.

22 Close Word without saving this file.

**Printing Messages**

**Objective 1.2.1**

Sending messages to print provides you with a hard copy trail of conversations as well as the option to archive items for record keeping purposes. While keeping the messages online gives you the option to track conversations, there will be instances where a printed hard copy of the message is required.

To print one or more messages, select the message(s), click the **File** tab, and then click **Print**.

Outlook displays a preview of the message using the default print options:

- Use the middle panel to set up what is to print and from which printer. Click **Print Options** to set the printer options, as well as choose to print any attachments with this message.
Lesson 1
Getting Started with Email

• Use the panel at the right to preview how the message will print – use the three buttons at the lower right to change the view. You can use the magnifying glass to zoom in or zoom out of the preview.

• Use Settings to select the print style for your messages. Use Memo Style to print the actual contents of the message whereas the Table Style is beneficial when you want a printed list of all the messages in the Inbox.

Learn to print messages

In this exercise you will print some of the messages you received.

1 Click a message in the Inbox. Then click File and then click Print.
2 In the Settings area, click Table Style.
3 Click the (Actual Size) button at the lower right corner to zoom into the list of messages.
4 Click the (One Page) button to return to full page view for the message.
5 Click Memo Style in the Settings area to show only one message at a time.
6 If your teacher indicates, click Print to send this message to the printer.
7 Choose another message and try changing some of the options for the message.
8 Click the arrow at the top left of the window to exit the Print window.
Lesson Summary

Now that you have completed this lesson, you should be able to:

- ☑ use the Ribbon and Quick Access Toolbar
- ☑ use the Folder Pane and Peeks Bar
- ☑ configure mail settings
- ☑ compose, address, and format message text
- ☑ insert items into a message
- ☑ set message options
- ☑ work with attachments in messages
- ☑ read and view messages
- ☑ reply to or forward messages
- ☑ save and print messages

Review Questions

1. What is the purpose of the Navigation Pane?
   a. This displays the list of recipients who sent you messages recently.
   b. This displays the folders you can navigate to within Outlook.
   c. This displays the various modules or mini programs available in Outlook.
   d. This enables you to navigate to other Office applications without exiting Outlook.

2. Why might you want to change the display of the Navigation Pane?
   a. To customize the modules into an order that suits your working environment.
   b. To show only specific items or to make the items appear in a specific order within the pane.
   c. To customize the colors to match the company colors.
   d. To rearrange the look and position of the Outlook modules on the Peeks Bar.

3. Which character can you use to separate multiple email addresses in the To field based on the default settings?
   a. / (slash) c. . (period)
   b. : (colon) d. ; (semicolon)

4. How can you send an email to a new recipient not in your contacts list?
   a. Click the To button to navigate to the Contacts folder and select the name.
   b. Click the To button to select the name from an Address Book.
   c. Type the name of the person or his/her email address in the To field.
   d. Click Reply in the message from the contact you want to send email.
   e. Paste the name from a message in the Contacts list to see it in the Address Book.

5. Which format is best when sending email that may be viewed in Outlook on a web site?
   a. HTML c. Rich Text
   b. Plain Text
6. Which item can you select from the Message Options dialog box?
   a. Display the From field       c. Delay sending a message
   b. Flag a message for follow up d. Apply a theme to the message

7. Which type of attachments can you send with an email that won’t be blocked?
   a. Pictures, letters, or budgets       c. Database files
   b. System files                        d. Program installation files

8. Which key can you press to check for new incoming, or send outgoing, messages?
   a. F7                                  c. F8
   b. F5                                  d. F9

9. Which response method should you use when the message should be sent to someone not currently included in the recipient list?
   a. Reply           c. Reply All
   b. Forward

10. Which method helps identify a message is new when viewing the Inbox folder?
    a. There is a red exclamation icon next to the message.
    b. There is a dark bar at the left of the new message which also appears in bold.
    c. There is a paper clip next to the message.
    d. The message appears in red text.

11. Why would you want to add a flag to a message?
    a. To automatically move this message to an Urgent folder.
    b. To remind you that an action is required.
    c. To associate the message with a contact.
    d. To change the text of the message to red as a reminder.

12. Why might you want to set use the Reminders Window?
    a. The Reminders Window displays reminders of upcoming meetings only.
    b. The Reminders Window displays reminders of statutory holidays upcoming in the month.
    c. The Reminders Window displays any meetings or events that will occur within a specified time.
    d. The Reminders Window lists all the upcoming events sorted by due date.

13. What would be a typical reason why you need to recall a message?
    a. Dates have been updated or changed after you sent the message.
    b. The message was sent without a priority or importance.
    c. You applied the wrong font for the message text.
    d. You forgot to include text in the Subject line.

14. Which print style is the default style used to print messages?
    a. Table Style
    b. Memo Style
Lesson Objectives

In this lesson, you will learn what options are available to help you manage your messages, including setting up folders to organize them. Upon completion of this lesson, you should be able to:

- work with signatures
- work with conversations
- work with the folder list
- apply categories
- create folders
- organize messages
- clean up messages
- archive messages
- use Quick Parts
- use Quick Steps
- manage junk mail

Using Signatures

Objective 2.1.2

You can configure Outlook to automatically add a personal signature or closing to every message you send, or you can apply a signature to individual messages. You can create multiple signatures in advance and then choose which one to apply when you create new messages. For example, you may prefer a casual closing for messages to co-workers and friends and a more formal closing for messages to customers or clients.
To create one or more new signatures, click File and click Options. Click Mail at the left panel and click Signatures.

To create a new signature, use the New button, or select an existing one from the Select signature to edit list box to make appropriate changes.

Once you provide a name for the new signature, use the Edit signature box to add the text or images for the signature. You can use the format attributes above the Edit box to format the text as required. Once the information has been set up, click Save to ensure all changes are saved with the signature. Notice Outlook also provides you with other options to manage the signatures.

After creating the first signature, Outlook will automatically set this up as the default signature to be used for all new messages. You can change this to use another signature or no signature, for both new messages as well as replies or forwards.

Note that you can also delete or rename signatures. There is no limit to the number of signatures you can create for use in messages.

**Applying Signatures**  
**Objective 2.3.5**

Regardless of which signature is set up as the default for messages, you can change the signature within a message. You may need to delete the existing signature, if there is one set up, before inserting another signature.

To use another signature in a message, on the Message tab, in the Include group, click Signature and click the signature to be included in your message.
Learn to create signatures

In this exercise, you will create several signatures, set some as defaults and use other options.

1. Click File, click Options, click Mail, and then click Signatures.

2. Click New, type TA-AM as the name of this signature and then click OK.

3. In the Edit signature text box, type the following:
   Andrew McSweeney
   Travel Director
   Tolano Adventures
   88 Piermont Drive
   Seattle, WA 98117
   (206) 555-4321
   www.tolanoadventures.com

4. Select the entire text and then apply the following formatting to the text:
   Font: Tahoma
   Size: 10
   Font Color: Green, Accent 6, Darker 50%

5. Select Andrew’s name and make the size 12pt, then click Save.

   Notice how Outlook now applies this signature as the default to use with all new messages. This is appropriate since this is the main signature Andrew will use for business messages.

6. Click New, then type Pers-AM for the name and then click OK.

7. In the Edit signature text box, create the following:
   Andrew McSweeney
   (206) 888-6262
   amcsweeney@hotmail.com

8. Select the entire text and change the color to Blue, Accent 1, Darker 50%. Then click Save.

   You should now have two signatures in the list. To view these, click the signature in the list and its contents will appear in the Edit signature box to view or edit.

9. Click the arrow for New messages and click TA-AM to set this signature to appear in all new messages.

   In practice, you would also set a signature for the Replies/Forwards option; for the purpose of this exercise, you will set the signature to appear for all new messages.

10. Click OK twice to leave the Outlook options.

11. Press CTRL + N to create a new message.
Notice how the signature set for all new messages now appears in the body text and is two lines below where you can enter the text for your message.

If Andrew wants to send a message to a friend, however, the signature shown here is not the one that should appear for a personal message.

12 Select the text for the current signature and press DELETE.

13 If necessary, click the **Message** tab and, in the Include group, click **Signature**.

14 Click **Pers-AM** in the list.

15 Close the message without saving.

As you work on your messages remember that, if you do not want to send the message yet, you can close the message and have Outlook save messages in the **Drafts** folder. You can then open the message from the **Drafts** folder later when you want to finish and send it. Folders are discussed later in this lesson.

16 Click **File**, click **Options**, click **Mail**, and click **Signatures**. Set the New messages field to be **(none)**. Click **OK** twice to exit the Options feature.

**Note:** In practice you would likely not turn this option off; in this courseware this is set for demonstration purposes to show how signatures can be included all the time or for individual messages.

### Working with Conversations

**Objective 2.4.9**

You can choose to have Outlook sort all messages by date and arrange them as conversations to group all related messages. This helps you track the history of the conversation, the participants and all responses to the original message.

To activate the conversation mode, use one of the following methods:

- on the View tab, in the Messages group, click **Show as Conversations**; or
- right-click anywhere on the column header row above the Inbox and then click **Show as Conversations**.

Click the required option for Outlook, that is, whether to show the messages in conversation mode for all mailbox folders, or just the selected folder.
Use the ▶ to expand the conversation, or click the ◄ to collapse the conversation. In addition to these icons, older messages for this conversation are indented from the left to indicate a conversation. Any features you may have applied to a message such as a flag or reminder still apply with the message; all that has changed is that the message is now grouped with other related messages for this topic for quick reference. The most recent response appears at the top. As more responses to the conversation occur, earlier messages move down the list, providing a simple timeline for this message topic.

You can also change the setup by clicking Conversation Settings in the Messages group:

- **Show Messages from Other Folders** – Includes messages moved to other folders that are related to this message topic.
- **Show Senders Above the Subject** – Shows the sender’s name above the subject content.
- **Always Expand Selected Conversation** – Displays all conversations with their related messages in expanded mode.
- **Use Classic Indented View** – Displays each message in the history trail of this message topic indented further.

### Ignoring Conversations

#### Objective 2.4.8

You can choose to ignore a conversation that is not important to track – for instance, if you receive a message sent to a number of people that needs no action from you. By ignoring this conversation, it will not appear in the message list and all responses for this conversation automatically move to the Deleted Items folder.

To ignore a conversation:

- on the Home tab, in the Delete group, click Ignore; or
- right-click the message and click Ignore.

Be careful with this option as, although the first message may not require action on your part, you may miss the rest of the conversation. If you are unsure whether to ignore the conversation, leave the conversation active in the message list, but do not expand the conversation header any further after reading the first few responses. This lets you see what occurred in the conversation, without the conversation taking up display space in the message list.

To turn off the Ignore option, display the items from the Deleted Items folder. Then click the message for which you want to turn off the ignore feature and, in the Delete group of the Home tab, click Ignore.
Lesson 2

Managing Email

**Hint**: You can also right-click on the conversation message in the Deleted Items folder and click **Ignore**.

If you no longer want to display the messages in conversations, turn off the **Show as Conversations** command.

**Cleaning Up Conversations**

**Objective 2.4.5**

One method to manage the mail you receive is to clean up your conversations automatically. To set how conversations are handled, click **File**, click **Options**, click **Mail** and then make your selections in the Conversation Clean Up area.

Learn to work with conversations

In this exercise, you will look at how conversations appear in the message list.

1. Click the **View** tab and, in the Messages group, click to select the **Show as Conversations** to turn this feature on, if necessary.

2. Click **This folder** to show the conversations for this folder only. Then in the message list, click a message that shows at the left to expand the message.

**Note**: Depending on the number of messages been sent so far, you may have more conversations.

Notice how Outlook lists all the messages related to this conversation. If the Reading Pane is on, you can see the contents of each message in the conversation.

3. Click the ▶️ for the message, if available.

   The message header has changed to reflect the topic and all messages are listed for this conversation.

4. Click the ▶️ or ▼️ to expand or collapse messages in the conversation.

5. On the View tab and in the Messages group, click **Show as Conversations** to turn off conversations.

   Then click **This folder**.

**Organizing Messages**

As you begin to receive more messages, you will want a way to keep them organized. Whenever possible, delete messages you no longer need. However, you may want to keep some messages for a time and then delete them later.
One way of organizing messages in the Inbox folder is to create folders, sort the messages using various orders such as priority or by category, move messages, or archive older messages.

**Using Categories**

**Objective 2.4.4**

Assigning a category to a message (or other group element in Outlook) can help find or sort different types of information in Outlook. You can define your own category names and assign a different color to each category. The same category definitions will apply to calendar items, contacts, tasks and notes. Multiple categories can be applied to a message, as well as to outgoing and received messages.

To apply a category:

- click the message to select it or open the message; then on the Home tab, in the Tags group, click **Categorize**; or
- in a new message, click the **Options** tab, in the More Options group, click the **Message Options** Dialog box launcher, and then click **Categories**; or
- right-click the message, click **Categorize** and then click the category to apply.

To modify existing or create new categories, click **All Categories**.

Use this dialog box to help identify what the categories should be. You can add as many categories or colors as needed. To create a new category, click **New**.

Notice you can also set up a shortcut key for the categories. A shortcut key can be assigned before or after you create the category.
If you frequently use one category, you could set a Quick Click so this category is applied to a message with a single click. To set up a category for this option, click Set Quick Click from the category list.

Sorting Messages

Objective 2.4.1

When you have a number of messages in your Inbox you may wish to change the way the messages or conversations display to help organize or manage the items in the Inbox (or current folder displayed). You can arrange the sequence of items in the list or filter out messages or conversations from the current display.

To change the sort order for messages and conversations:

- click the View tab, in the Arrangement group, click the option to sort the messages; or

- on the View tab, in the Current View group, click View Settings and then click Sort; or

- click a column heading above the list of messages or conversations in the Inbox; or
Managing Email
Lesson 2

- right-click a column heading and then click the sort option.

If using the column headings to sort the messages, two different icons further identify how the sort occurs:
- ▼ indicates which field is the primary sort; and
- ↓ appears with corresponding text to specify whether the items are in ascending (A-Z, 0-9) or descending (Z-A, 9-0) order.

Using Folders

Objective 2.4.3

To organize your messages, you may want to create additional folders for specific subjects or projects and to move messages into the designated folders. A folder is simply a location for storing information or files. There is no limit to the number of folders that can be created within Outlook.

If you use File Explorer, you will find the Outlook folders are similar to manage folders. It is important to note that the folders you create in Outlook are internal to Outlook.

Outlook folders display in a hierarchical listing indicating the level of detail you have set up or the topic. For instance, Lakeside Project may be the main folder and the next level down shows a folder for each contractor. Within each contractor’s folder you may have folders to store messages about costs or general correspondence.

When you create a new folder, it becomes a subfolder in the selected folder location. Ensure you have selected the correct location before creating a new folder; while it is easy to move the folder, you may waste time looking for the folder if you have many folders and subfolders within the Inbox.

To create a new folder, select where you want this folder to be and then:
- on the Folder tab, in the New group, click New Folder; or
- right-click the folder where the new folder will be inserted, and then click New Folder; or
• press CTRL+SHIFT+E.

You can delete folders in the same manner as you delete messages: press DELETE when the folder name is selected, or drag the entire folder to the Deleted Items folder. Any messages in the folder will also be deleted.

**Moving Messages**

**Objective 2.4.2**

To keep important messages, move them from the Inbox to another folder. This helps keep the Inbox clean and makes it easier to find messages. Ensure the folder has been created before moving the message. To move a message to a folder, select the message and then:

• on the Home tab, in the Move group, click **Move**; or

• right-click the message and select **Move**; or
Managing Email

Lesson 2

Managing Email

3262-1 v1.00 © CCI Learning Solutions Inc.

59

press CTRL+SHIFT+V; or

• drag the message from the message list to the required folder in the Navigation Pane; or
• if the message is open, on the Message tab, in the Move group, click Move.

When organizing messages, it is more efficient to select a group of messages and move them together rather than moving each message separately. Use CTRL to select non-consecutive messages, or SHIFT to select consecutive messages.

Deleting Messages

Objective 2.4.10

When messages are no longer needed, consider deleting them to reduce the size of the personal data file for Outlook. By default, anything deleted within Outlook is automatically placed in the Deleted Items folder and stays there until you permanently delete or move the item elsewhere.

To delete a message, select it and then:

• on the Home tab, in the Delete group, click Delete; or
• press CTRL+D; or
• right-click the selected item and then click **Delete**.

**Hint:** To delete multiple messages, use one of the methods to select multiple messages prior to activating the Delete command.

To delete one or more messages permanently instead of moving them to the Deleted Items folder, select the message(s) and then:

• on the Home tab, in the Delete group, press SHIFT as you click the **Delete** command; or
• press SHIFT+D; or
• press SHIFT as you click the ✗ at the right of the message.

You cannot retrieve this item once it is permanently deleted.

**Clearing the Deleted Items Folder**

As noted, the more messages (or other items) are deleted within Outlook, the Deleted Items folder will grow in size. You can check the size of the folder and make a decision as to whether to empty the folder at this point or archive items instead.

To check the size of the Deleted Items folder, click **File**, and in the Info category, click **Tools**, click **Mailbox Cleanup**, then click **View Deleted Items Size**.

Outlook displays the size of the folder so you can see what is taking up space; you can then decide to delete individual items within the Deleted Items folder or click **OK** to exit this screen and click **Empty** to clean out all items from the folder.

Alternatively, you can set Outlook to permanently delete all messages and items each time you exit Outlook. To activate this action, click **File**, click **Options**, click **Advanced** and then in the Outlook start and exit area, click **Empty Deleted Items folders when exiting Outlook**.

An alternative to this is to use a tool that Outlook provides in Backstage where you can empty the Deleted Item folder for this occurrence only. To activate this option, click **File** and, in the Info category, click **Tools** and then click **Mailbox Cleanup**. Click **View Deleted Items Size** to see how big the Deleted Items folder is, then click **Empty** to permanently delete items from this folder.

An alternative to deleting messages is to use the Clean Up Folder option which removes any redundant messages from the selected folder. A message is considered redundant if it has been seen in previous messages, such as each time a copy of the original message is included when you reply or forward that message. Outlook will remove this text from the history or thread for a message when you use the Clean Up option.
To clean up a folder, select the folder and then:

- click the **Folder** tab, and in the Clean Up group, click **Clean Up Folder**, or
- right-click the folder and click **Clean Up Folder**.

**Archiving Messages**

**Objective 2.4.12**

If you notice Outlook seems to start or display the main screen slowly, this could be a result of a large Outlook data file, or the PST file. If you choose to keep everything you receive or send, the Outlook data file will grow. Just as if you add items into a document in Word such as pictures, video files, and so, the size of that document will grow as you add more items into it.

You do not have to delete anything if you choose not to; however, you should try to reduce the size of the Outlook data file to maintain Outlook efficiently. As a result, you can choose to archive messages manually at a moment’s notice as needed.

To keep all your messages but also keep the Outlook file small, archive your old messages. Archived messages are moved from the main Outlook file and stored in a separate PST data file. To view one of these messages later, click the archive file to view the archived contents.

To set up where messages should be archived, click **File**, with **Info** selected, click **Tools** and click **Set Archive Folder**.

You can choose an existing folder or create a new one, such as seen in the image at the right where we created a new folder with an identifier called “Archive [date]” so the user recognizes that the archive folder was created on this date.
To set up what is automatically archived, click the **File** tab, click **Options**, and in the **Advanced** category, click **AutoArchive Settings**.

You can specify how often to run the AutoArchive feature. In the preceding figure, it is set to run every 30 days. The current settings also specify that Outlook will display a prompt asking if you want to AutoArchive your messages before running the feature. You can elect to proceed, or you can cancel the operation.

You can also click the **Folder** tab, and in the Properties group, click **AutoArchive Settings**.

**Archiving Messages Manually**

To have Outlook archive items manually, click **File**, click **Tools**, and click **Clean Up Old Items**.
You can choose which folder you want to archive or click the account name (in this case it would be Andrew McSweeney) to archive all mail items for this PST file that match the criteria. Change the date for the older mail items you want to be archived, and click OK to proceed with the archive process.

As the archiving occurs, the status bar displays a progress bar to indicate that the archiving process is taking place in the background. If you created a folder previously for all archived items, messages and other items are moved to this folder; if you did not specify a particular folder, Outlook will create an archives folder to contain items, similar to the image at the right.

You can choose to display this folder within the Folders pane at any time, or close it if you do not need to see it. This may be the best alternative to being able to see the “history” of specific items without having to leave these items within current folders of the Inbox.

Learn to organize messages

In this exercise, you will organize the messages in various ways, such as assign categories, sort messages, create a new folder and then move messages from the Inbox into these folders.

1. On the Home tab, in the Tags group, click Categorize and then click All Categories.
2. Click the Green Category text and then click Rename.
3. Type: Projects and then press ENTER.
   This category has now been renamed.
4. Click the Orange Category text and click Rename. Type: Social as the new name and press ENTER.
5. Change the names of the categories as shown in the following:

Now try creating a new category.

6. Click New. Type: Personal as the name of the new category. Click the arrow for Color and choose a color such as Dark Blue. Click OK.
7. Deselect all categories.
8. Click OK to exit the Color Categories window.
9. In the list of messages, right-click the message you sent yourself about the budget for new proposal. Click Categorize and then click R&D.
10. Select one of the messages regarding the new Org chart. On the Home tab, in the Tags group, click Categorize and then click Admin.
11. Continue adding categories to the messages in your Inbox.

Note: It is not important which category you choose to assign to a message; the purpose of this exercise is to give you practice working with categories.
Lesson 2
Managing Email

You will now sort your messages in various orders.

12 Right-click the column heading and click **Categories**.

![Image of email message list with column headings]

Any messages that do not have categories applied will appear at the top of the list; those with categories are sorted in alphabetical order per the category name. If groups have been set up as part of the view, the group bar should show the name of the category as a quick reference.

13 Right-click the column heading bar at the top of the message list and then click **Date**.

Notice your messages are now sorted by date again.

14 Look to the right of the By Date heading to see the sort order, which should be Newest.

15 Click **Newest** to change it to **Oldest**.

The messages are now sorted with the oldest message at the top of the list.

16 Click **Oldest** to change it back to **Newest**.

Now create folders to organize the Inbox and your messages.

17 In the Navigation Pane, right-click Inbox and click **New Folder**.

18 In the Name field, type: **New Proposals** and then press ENTER.

![Image of new folder creation]

19 With the Inbox selected, press CTRL+SHIFT+E to create another new folder. Type: **Social Events** in the Name field and click **OK**.

20 From the list of messages, click one of the messages regarding the New Proposal and drag and drop it into the **New Proposals** folder in the Folders list.
21 Click the **New Proposals** folder to view the contents.
   
The message should now be in this folder.

22 Repeat step 4 for messages applicable to the New Proposals folder.

Delete the messages you received from the Mail Delivery System indicating there was a problem with sending a message to a specific recipient. These messages occurred for those emails that have not been activated, such as Lawrence Jang.

23 Click the first message you have from the Mail Delivery System and press DELETE.
   
   This message has been moved to the Deleted Items folder.

24 Click another message from the Mail Delivery System, and click the **x** at the end of this message.

25 Click another message you have from the Mail Delivery System and press SHIFT+DELETE.
   
   By pressing SHIFT+DELETE, Outlook recognizes you want to permanently delete this message from the Inbox immediately.

26 Click **Yes**.

27 Click another message from the Mail Delivery System, press CTRL and click each of the remaining messages from the Mail Delivery System.

28 On the Home tab, in the Delete group, click **Delete**.
   
   You have just deleted a group of messages which have been moved to the Deleted Items folder.

Now try using the AutoArchive feature.

29 Click **File**, click **Tools**, and click **Mailbox Cleanup**. Click **AutoArchive**.

30 Click the **(pencil)** button to return to the main Outlook screen.
   
   You should now have an archives folder below your main folder.

31 Double-click **archives** to view the contents of this folder.
   
   Notice how Outlook created an archive or backup of some folders using the default options.

32 Click the Inbox folder.

---

**Automating Message Tasks**

Outlook provides you with tools to help manage tasks such as moving messages from a specific person, or on a specific topic, directly into a folder. Other tools can help with inserting text or items into a message.

**Using Quick Parts**

**Objective 2.1.5**

Quick Parts are building blocks that you might use frequently such as the company name and logo, slogans, hyperlinks, formatted text, or images.

To insert a Quick Part, in a new message (or response), click the **Insert** tab and in the Text group, click **Quick Parts**.
An AutoText entry inserts information from a saved Quick Part; it may consist of text, graphics, or a combination of both, and be of any size. AutoText items created in Word can also be used in Outlook (and vice versa), provided they were saved with the Normal template in Word.

To create an AutoText entry, first create the item as you would want it to appear in the message. Select the item, and on the Insert tab, in the Text group, click Quick Parts, click Save Selection to Quick Part Gallery.

Name – Enter the name for the new Quick Part.  
Gallery – Selects the gallery where this Quick Part is to be stored and then displayed.  
Category – Selects the category for the type of Quick Part. 
Description – Enters a brief description of the Quick Part contents.  
Save in – Selects which template will contain the Quick Part; the NormalEmail template is the default and will enable the Quick Part to be available to all messages.  
Options – Selects whether the Quick Part item will display if you want the contents only, in its own paragraph, or its own page.

To insert an AutoText entry:

- on the Insert tab, in the Text group, click Quick Parts and then click the entry from the list; or
- type the name of the Quick Parts until a ScreenTip appears with the contents of the Quick Parts and then press ENTER; or
- type the name of the Quick Parts and then press F3.

Learn to use a Quick Part

In this exercise you will create AutoText entries and then use these in a message to see how effective the tool can be.

1. Create a new message and then click in the message body area.

2. Type the following text:

   One's destination is never a place, but a new way of seeing things.

   - Henry Miller
Select the text, apply italic and then change the font color to be **Green, Accent 6, Darker 25%**.

With the text still selected, click the **Insert** tab and, in the Text group, click **Quick Parts**. Then click **Save Selection to Quick Part Gallery**.

Type: **Quote1** as the name of the new Building Block entry.

Click in the **Description** field and type: **Quote by Henry Miller**.

Click the arrow for Options and then click **Insert content in its own paragraph**. Then click **OK**.

To quickly test if the Quick Part has been saved, press CTRL+N to create a new message, click in the message body area and, on the Insert tab, in the Text group, click **Quick Parts** and click **Quote1** to insert this into the message.

Your new AutoText entry should now appear in the message.

Now set up a hyperlink as a Quick Part.

In a blank area of the message body, type the following:

Click here to subscribe to our news bulletins.

Select the word **here** and, on the Insert tab, in the Links group, click **Hyperlink**.

In the Address field, type: **www.tolanoadventures.com/news_form.html** and then click **OK**.

**Note:** This link is not an active link and will generate an error message should you choose to test the link. It is meant as a demonstration to show how a link can be inserted into an item that will be saved as a Quick Part.

Select the entire text and apply italic and a font color, such as Blue, Accent 1, Dark 50%.

On the Insert tab, in the Text group, click **Quick Parts** and then click **Save Selection to Quick Part Gallery**.

Type: **Subscribe** as the name of the Quick Part. In the Description area, type: **Subscribe to news bulletins**. Set the Quick Part to insert as its own paragraph. Then click **OK**.

Click the other blank message you created previously and, in the message area, insert this new Quick Part to see if it works.

Close one of the new messages and then click **No** to not save the message as a draft message.

Repeat for the other new message.

Create a new message and address it to Jamie Gibson with a Cc to yourself. In the Subject field, type: **New Quote**. Then add the following as the message text (remember to delete any signatures that may be in the new message):

I am using the following quote with my messages:

Feel free to use this if you like it. I will be changing the quotes monthly.

Andrew

Click at the beginning of the Fell free line, click the **Insert** tab, in the Text group, click **Quick Parts** and then click **Quote 1**.
I am using the following quote with my messages:

*One’s destination is never a place, but a new way of seeing things.*
  — Henry Miller

Feel free to use this if you like it. I will be changing the quotes monthly.

Andrew

Notice how the quote inserts as its own paragraph. Just press ENTER before Drew’s name to add some space between the quote and the name.

20 Press ENTER to insert the blank line and then send the message.

## Using Quick Steps

**Objective 2.4.11**

Quick Steps enables you to accomplish a task with one click instead of several. Microsoft has created a number of Quick Steps you can use for common or repetitive tasks in Outlook, such as moving a message to a specific folder, replying to a message and then deleting it, sending the message to a group of people, etc. You can also create your own Quick Steps for repetitive actions you perform in Outlook; alternatively, you can customize the ones that Outlook provides.

**Move to** – Moves the message to a specific folder and, if new, also marks the message as read.

**To Manager** – Forwards this message to a manager you specify. If you have a Microsoft Exchange server, this is set up automatically with your manager’s name in the Global Address List.

**Team Email** – Sends the message to others in the team. If you have a Microsoft Exchange server, this is set up automatically with the Team member names in the Global Address List.

**Done** – Moves the message to a specific folder, and then marks it as read and complete.

**Reply & Delete** – Replies to the selected message and, once you click Send, sends the message and deletes the original message.

**Create New** – Creates a new Quick Step.

**New Quick Step** – Creates a new Quick Step using one of the actions in the menu:
Manage Quick Steps – Set up or change an existing Quick Step.

Notice how you can duplicate a Quick Step. This saves time as the Quick Step not only performs most of the steps for you, but also helps when you want to add or remove an action for the duplicated step. Be sure to rename the duplicate Quick Step appropriately. For example, you may have a Quick Step that moves any messages about Project A to a designated folder for the Project Manager. You may want to duplicate this Quick Step when you are assigned a role for Project D with a different manager.

Use Reset to Defaults to return Quick Steps to its default settings when Outlook was installed on the system.

Do not confuse Quick Steps with Rules, which are discussed in Lesson 6. While similar in concept, Rules is a powerful tool you can use to handle specific actions that Quick Steps cannot.

Creating a Quick Step

To create a new Quick Step from a preset action:

- on the Home tab, in the Quick Steps group, click More to expand the gallery, click New Quick Step, and then click the action to use; or

- on the Home tab, in the Quick Steps group, click More to expand the gallery, click the Quick Steps dialog box launcher button, click New and then the action to use in the Manage Quick Steps dialog box.
The next fields will vary with the action selected for the new Quick Step. Use the **Options** button to add more details to the new Quick Step as needed.

To create a custom new Quick Step:
- on the Home tab, in the Quick Steps group, click **Create New** in the Quick Steps gallery;  
  or
- on the Home tab, in the Quick Steps group, click **Manage Quick Steps**, click **New** and then click **Custom**.

Notice how you can add more actions as required for the Quick Step, as needed.

---

**Learn to create a Quick Step**

In this exercise, you will create a Quick Step to automatically move messages to a specific folder as well as modify an existing Quick Step to forward messages to a specific person.

1. Right-click the Inbox folder in the Folders List and click **New Folder**. Type: **Admin Items** as the name of the folder and press **ENTER**.

2. On the Home tab, in the Quick Steps group, click **More**, click **New Quick Step**, and click **Move to Folder**.

   **Note:** If this is the first time you are setting up a Quick Step, Outlook will automatically apply the Admin Items folder for the Move to action. You can then proceed to step 5 to continue with this exercise.

3. Type: **Admin Items** as the name of the Quick Step.

4. Ensure Move to folder is selected and click **Admin Items** in the Choose folder list. Then click **Finish**.

   Notice how this Quick Step now appears with the new name entered in step 3.

5. Select the message about the business cards and then on the Home tab, in the Quick Steps group, click **Admin Items**.

   The message should disappear from the message list and appear in the Admin Items folder.

6. Click the **Admin Items** folder to confirm the message was indeed moved here.

7. Return to the Inbox and select the message regarding the organization chart. Repeat step 5.

   Both messages are now stored in the Admin Items folder.
Now create a new Quick Step that will flag a message, apply a category, and then move the message to a folder called Urgent.

8 Right-click the Inbox folder in the Folders List and click New Folder. Type: Action as the name of the folder and press ENTER.

9 On the Home tab, in the Quick Steps group, click Create New.

10 Type: Mark for action as the name of the new Quick Step.

11 Click the arrow for the action field and then click Flag Message in the list.

12 Click the arrow for the Choose flag option and click Today.

13 Click Add Action to add another action for the Quick Step.

14 Click the arrow for the Choose an Action field, click Categorize message, and then click the Choose category arrow and click Always ask for category.

15 Click Add Action and then click the arrow for the action field. Click Move to folder and then click the arrow to choose the folder. Click Always ask for folder.

16 Click the arrow for Shortcut key and click CTRL+SHIFT+1. Click Finish.

17 Select a message in the list and then on the Home tab, in the Quick Steps group, click Mark for action.

18 Click the > at the left of Inbox, click the Action folder, and then click OK.

19 Create a new category called Urgent, set the color to be Dark Red, and click OK. Then apply it to this message and click OK.

20 Click the Action folder to see that the message has been flagged and was moved to the folder.

You now decide you want any messages that are flagged as urgent to be moved to a different folder, which means you will now create a new folder and edit the Quick Step.

21 Right-click the Inbox folder in the Folders list and then click New Folder. Type: Immediate Action and press ENTER.

22 On the Home tab, in the Quick Steps group, click the Manage Quick Steps dialog box launcher.
23 Ensure Mark for action is selected and then click the Edit button.

24 In the third action, click the arrow for the Always ask for folder field and then click Immediate Action as the folder.

25 Click Save and then click OK to exit the Manage Quick Steps dialog box.

26 Click a message remaining in the Inbox and then on the Home tab, in the Quick Steps group, click Mark as Urgent. Click Urgent for the category, and then click OK.

27 Click the Immediate Action folder to see its contents.

The message should have been moved into the Immediate Action folder; you may also notice there is now two categories assigned to this message (one category should be the one you set in an earlier exercise and the Urgent category).

Managing Junk Email

Objective 2.1.6

Unwanted email is called “junk email” or “SPAM”. In many cases it is benign, but consists of unsolicited promotions of products or services. Outlook provides a Junk Email Filter to detect potentially undesirable email messages and places them directly in the Junk Email folder rather than the Inbox folder.

There are two parts to the Junk Email Filter: the Junk Email Lists and the special Microsoft-developed filter technology used to evaluate whether an unread message should be treated as junk email.

To set junk email options, on the Home tab, in the Delete group, click Junk and click Junk E-mail Options.

No Automatic Filtering – No action is taken for an incoming message, unless the sender is in the Blocked Senders list.

Low – Filters out messages that include obvious junk mail characteristics (default).
High – Aggressively filters out messages that include more subtle as well as obvious junk mail characteristics.

Safe Lists Only – Sends all messages to the Junk Email folder unless the sender is in the Safe Senders or Safe Recipients list.

Outlook also contains a system to detect and protect against phishing messages. *Phishing* is a term used to describe email messages that try to obtain details of a bank account, credit card or PIN number from the recipient. If Outlook detects a potential phishing attempt in an email message, Outlook converts it to plain text format, disables all links in the message and places it in the Junk Email folder.

There are four lists you can use to filter out different types of messages considered to be junk messages:

- Click **Safe Senders** to list those email addresses you consider safe and want to receive messages from; often called a *white list*. You can also set up the option to include those names in your Contacts in this filtered list. You can also have Outlook include any email addresses in the Safe Recipients category with this filtered list as some of these may exist in your Contacts.

- Use **Safe Recipients** to override Outlook’s Junk Email and Phishing filters by specifying email addresses you regard as safe recipients, such as someone within your organization whose message was listed as junk when no text was found in the Subject line.
Lesson 2

Managing Email

- Use **Blocked Senders** to list those email addresses with messages that are automatically put into the Junk Email folder. These can also include global addresses for a domain; for example, *@hotmail.com would block any messages sent by any email address from @hotmail.com unless they exist in the Safe Senders list.

- Use **International** to block messages from specific foreign domains; for example, .de or .cz; or with language encodings (character sets) you do not want to receive, for example, Cyrillic or Korean.

You can enter these addresses manually or import lists from other versions of Outlook. You can easily remove email addresses from any of the Outlook Junk Email filter lists by selecting the address and then clicking **Remove**.

**Marking Messages as Junk**

When you receive a message that Outlook considers to be junk, the message is automatically moved to the Junk Email folder. If you receive a message that you want to mark as junk, you can choose how you want the message to be treated, such as moving it to the Junk Email folder, or blocking this sender or future messages from this domain or organization.

To mark a message as junk, select a message and then use one of the following methods:

- on the Home tab, in the Delete group, click **Junk**, and click the appropriate option; or
right-click the message, click Junk and then click the appropriate option.

Once you click Block Sender, Outlook will prompt you to confirm that you truly want to block this sender, as seen in the image at the right:

Notice how you can also set Outlook to not show this prompt in future when you choose to block other senders.

If you block someone and want to remove this action, you can choose to unmark the message from the Junk Email folder, or delete the email address from the Blocked Senders list in the Junk Email Options.

To unmark a message as junk:

- on the Home tab, in the Delete group, click Junk, and click Not Junk; or
- right-click the message, click Junk and then click Not Junk.

Outlook then moves the message to the Inbox where you can view it in its original format. Content in a message sent to the Junk Email folder changes to text format so no harmful content can be activated.
Emptying the Junk Email Folder

You can delete messages in your Junk Email folder in the same way you would delete messages in any other folder except that these are permanently deleted.

To empty the entire Junk Email folder, right-click the folder and then click Empty Folder.

To empty selected messages in the Junk Email folder, select the messages and delete them as if deleting them from the Inbox (or other folder).

Learn to manage junk email

In this exercise, you will examine some of the options for junk email protection.

1. On the Home tab, in the Delete group, click Junk, and then click Junk E-mail Options.
   
   Note the default settings for Junk E-mail Options.

2. Click High and click OK.

For the purpose of learning how to handle junk messages, you will use messages in the Sent folder to ensure everyone has some messages to practice this feature. In practical life, this would likely be marking messages in the Inbox as junk.

3. Click the Sent Items folder in the Folders Pane. Right-click a message, click Junk and then click Block Sender.

4. Click OK.

Now look at how you can mark a message as not junk.

5. Click the Junk E-mail folder to view the message. Then right-click the message, click Junk and then click Not Junk.

   Notice how Word displays a message box indicating you want to trust any messages you receive from this email address or addressed to the email address in the list box.

6. Click OK.

   The message should now be back in the Inbox.

Lesson Summary

Now that you have completed this lesson, you should be able to:

- work with signatures
- work with conversations
- work with the folder list
- apply categories
- create folders
- organize messages
- clean up messages
- archive messages
- use Quick Parts
- use Quick Steps
- manage junk mail
Review Questions

1. When would you create different signatures?
   a. When you have different roles and want to insert the appropriate signature for specific recipients
   b. When some of your recipients can receive only plain text messages
   c. You want one signature to contain your title and contact information and the other to be blank
   d. When your original signature has been placed on your recipient’s Blocked Senders list

2. Why might you want to turn on the Conversation feature?
   a. This feature captures all related messages together for easy view of previous messages sent or received
   b. This feature captures all notes you made during a conversation with a contact
   c. This feature captures or records the conversation you have with a contact
   d. This feature displays only the last three messages about a topic

3. What does the down arrow icon in one of the field headings above the messages mean?
   a. This arrow identifies when an attachment is included with a message
   b. This arrow will help determine what is being sorted and how
   c. This arrow indicates this message will be stored in the Conversation folder
   d. This arrow identifies the importance of the message received

4. Why might you set up folders in the Inbox folder?
   a. Set up folders to create a backup of the messages in the Inbox folder
   b. Set up folders to protect your Inbox folder from messages with viruses attached
   c. Set up folders to help you store or save messages by contact or subject
   d. Set up folders to link messages to contacts

5. How can you bypass the Deleted Items folder when deleting messages?
   a. Press CTRL as you click Delete on the Home tab to permanently delete the selected messages
   b. Click Delete on the Home tab to delete the selected messages permanently
   c. Press SHIFT as you click Delete on the Home tab to permanently delete the selected messages
   d. You cannot bypass the Deleted Items folder as this is a security option in Outlook.

6. Why might you want to archive messages?
   a. This feature moves older messages into another data file that can be referenced.
   b. This feature makes a copy of the messages into another folder so you can delete the original messages.
   c. This feature saves the selected messages into a folder in the Documents folder.
   d. This feature copies all messages onto the Exchange server so you can delete any message from the Inbox.
Lesson 2  
Managing Email

7. What is a Quick Step?
   a. Quick Steps allow you to customize the buttons on a Ribbon
   b. Quick Steps are designed to guide you as you navigate through Outlook
   c. A Quick Step is a feature you can set up to automatically perform specific actions.
   d. A Quick Step can be programmed to create and run special messages

8. What is a Quick Part?
   a. A Quick Part is a series of recorded steps for a repetitive task
   b. A Quick Part is an add-in that you can download from Office.com to build shortcut keys in Outlook
   c. A Quick Part is an item such as text, image, or combination that is stored on the Normal template
   d. A Quick Part is created in Word as an add-in that can be used in Outlook

9. How can you use a Quick Part with messages?
   a. Use Quick Parts to set up buttons for commonly used features in a custom ribbon
   b. Insert Quick Parts when you want to quickly apply new keyboard shortcuts in Outlook.
   c. A Quick Part starts a feature to create a new email template.
   d. Use a Quick Part for any repetitive item such as a quote you want to insert into a message

10. Which tab in the Junk E-Mail Options dialog box would you use to block messages from anyone at a particular domain?
    a. International  
    c. Blocked Senders
    b. Safe Recipients  
    d. Safe Senders

11. What is a quick way to mark a message as junk mail?
    a. Permanently delete the message.
    b. Click the message and then click Junk, Junk Mail.
    c. Click the message, press CTRL+X.
    d. Right-click the message and click Junk, Block Sender

12. What is phishing?
    a. Phishing is a term to describe fraudulent email messages that aim to obtain personal and financial information
    b. Phishing refers to those email messages that appear to be newsletters but install a virus when the newsletter is opened
    c. This marketing term refers to a type of junk mail that asks you to subscribe to promotional newsletters
    d. Phishing refers to the process of receiving a message indicating you have registered for a conference
Lesson 3: Working with People

Lesson Objectives

In this lesson, you will learn how to work with contacts information in Outlook, as well as how to organize contacts for distribution lists. Upon completion of this lesson, you should be able to:

- create a new contact
- create several contacts from the same company
- update a contact
- save a contact in a different format
- edit and format contacts
- use or manage address books
- tag contacts
- import contacts from other sources
- share contacts
- create a contact group
- add and remove group members
- update member information

Working with Contacts

Objective 1.1.4

The People or Contacts element in Outlook enables you to keep track of contacts in the same way as a business card organizer or an address book.
The default view shows the contacts in a simple alphabetical list with an index so you can move quickly to a contact in the list. You can change the view for your contacts to show more or less information.

At the bottom of the index is a that you can click to add another language for the index characters.

To change the view:
- click the Home tab, in the Current View group, click a view in the gallery; or

- on the View tab, in the Current View group, click Change View to choose the view.

The view you choose will likely be based on your preferences; for instance, the Business Card view is similar to a business card format, whereas the Card view may show more detail but it is listed in a vertical form format.
Managing Address Books

Objective 4.1.8

The Address Book is an integral part of Outlook, but it is not one of the modules like Mail or Contacts. It is available in all modules of Outlook, although most commonly used in the Mail module.

The main purpose of the Address Book is to make it easier to manage your email addresses, change the format, create groups of addresses, and to use different sources of email addresses. It is possible to have more than one address book for different purposes depending on your work environment. You will probably see the following address books in Outlook:

**Global Address Book** – You must be in a networked environment with a Microsoft Exchange account to use this address book.

**Outlook Address Book** – The most common type of address book for stand-alone computers and networks not using Microsoft Exchange.

By default, a stand-alone system uses Contacts as the main address book for an account; however, if you are part of a larger organization, the Global Address List may be the default address book that appears when creating new messages.

To switch address books, in a new message, click **To** on the left of the address field where the recipient’s name will appear. When the Select Names: Contacts window opens, click the arrow for the Address Book field, or type the person’s name if you are unsure which address book they are included in:

The following images are examples of how the Address Book options may appear depending on whether your mail account resides on a stand-alone computer or if you are part of a network where a Global Address Book has been included:

The second image also includes an option for contacts from a mobile device, which can be set up by your network administrator if you need to check your Inbox remotely.

To add information from a sender to the Contacts list, select the message and then right-click the sender’s name in the message:
Click **Add to Outlook Contacts** where Outlook presents a new contact window for quick entry of the contact information as available via the message:

You can then click the appropriate field to add other information. Once all information is entered, click **Save**.

**Importing Contacts**

**Objective 4.1.3**

You can add contacts to the address books by importing them from other sources into the Contacts element; only the network administrator can make changes to the Global Address Book.

- You can import or open an Outlook Personal Folders file (in .pst format) from another source to reuse that Address Book.
- You can import contact lists from other programs such as Excel and Access, or from delimited text files.
- If you use a web-based mail program such as Outlook.com or the Contacts/People option within Windows, you can export individual or all contacts from these address books to a .csv (Comma Separated Values) file format, and then import the file.

Outlook provides an Import wizard to make importing contact files or individual contacts easier.

On occasion, you may need to determine if the fields in the contacts list match those used in Outlook, such as First Name versus Given Name, or Last Name versus Surname. If you are unsure, click **Map Custom Fields** to review the field names.

This can occur when you import a database that may have been set up with similar fields but in a different order than the standard format used in Outlook.

You need only to select the field name from the box at the left that will match the corresponding field in the Outlook list box at the right.
Learn to import a contact list

In this exercise you will import a contact list that was imported from a web-based mail account into Outlook.

1. Click the File tab and then click Open & Export.

2. Click Import/Export.

3. Ensure Import from another program or file is selected and then click Next. Choose the file format used by the contact list to be imported.

4. Ensure Comma Separated Values is selected and then click Next.

Specify where the file to be imported is located as well as how you want Outlook to handle any duplicates it finds.

5. Click Browse and navigate to the student data files folder. Select TA Vendors. If you do not see this file, change the file type to be All Files. Then click Open.

6. Click Replace duplicates with items imported (in this instance this feature does not matter as the names should not exist in the current Contacts list). Then click Next.
If necessary, select **Contacts** and click **Next**.

As the contacts list being imported contains field names similar to those used in Outlook, you do not need to map the fields. Click **Finish** to begin the import.

The import begins and, when complete, will display the names alphabetically in the contacts list. For instance, Alistair Carrington is a name in the imported contacts list and now appears in the Contacts list.

### Creating a New Contact

**Objective 4.1.1**

You can create a new contact in Outlook by entering the relevant contact information into the contact form. You can enter a variety of contacts or several contacts for the same company at the same time.

You can enter as much information for the contact as you choose, including multiple phone or fax numbers, email addresses and IM (instant messaging) addresses. In addition, you can enter details such as department, manager’s name, assistant’s name or personal information such as spouse’s name, birthday, or anniversary.

To create a new contact, use one of the following methods:

- on the Home tab, in the New group, click **New Contact**; or
- on the Home tab, in the New group, click **New Items** and then click **Contact**; or
- press CTRL+N.
The contact form displays fields for entering commonly used contact information. To change the default settings used for the name/filing options in the File as field, click File, click Options, and then make changes in the People category.

You may see a dialog box asking for your location when you first enter a phone number; this occurs if the region options have not yet been set up in Windows. Enter your location information and continue entering the contact information.

Whenever the field displays as a button, you can choose to enter the full information directly in the text box to the right of the button, or click the button to see specific fields for the information. For example, the image at the right appears when you click the Business button in the Addresses area.

You can then enter the appropriate information into the fields. Notice Outlook provides an option to assist should an address be incomplete or unclear, such as a contact that only shows the city as the address.

The arrow to the right of a button displays a menu with a list of other information you can enter for this category. For instance, click the arrow next to the Business button to change the type of address you want to enter, such as a home address.

Generally only the most common fields are used to enter contact information; however, Outlook provides additional options you can use to help identify or associate with the contact.
Applying Tags

Objective 4.1.6

You can apply tags to a contact to track activities for the contact such as following up after a discussion on a potential sale or to introduce a new product. You also apply a tag to mark the contact as private so that others cannot see the details of this contact. To apply a tag such as a category for the contact, on the Contact tab, and in the Tags group, click the appropriate tag to use.

Adding a Picture

Objective 4.1.5

If you have a picture you want to associate with the contact, you can insert it directly into the contact window. To insert the picture for the contact, use one of the following methods:

- click the picture in the contact window, then navigate to the location of the picture, select it and click OK; or
- on the Contact tab, in the Options group, click Picture and then click Add Picture. Navigate to the location of the picture, select it and click OK.

To add further details about the contact, on the Contact tab, in the Show group, click Details.

Saving the Contact

To insert one contact, after entering the information, on the Contact tab, in the Actions group, click Save & Close.

To insert multiple contacts, enter the information for the first contact and, on the Contact tab, in the Actions group, click Save & New:

- to enter another new contact, click Save & New; or
- to enter another contact for the same company, click Contact from the Same Company.

If you are in the main Contacts screen, you can create a new contact who works at the same company as one of your contacts in the list by selecting the contact and then on the Home tab, in the New group, click New Items and click Contact from the Same Company.
Editing or Updating a Contact

Objective 4.1.4, 4.2.4

Occasionally, you may want to edit or update information for an existing contact. To edit the contact information, use one of the following methods:

- in the Reading Pane click the Edit link to make quick changes; or

- click the Outlook (Contacts) link under View Source to make further changes.
You can also click the ... to link the contact to another contact, or add the contact to the Favorites area in the Navigation Pane if this is someone you communicate with frequently.

You can add a variety of items to a contact record such as document files or other Outlook items including messages, appointments, tasks, or even other contacts. You can easily open and view these attachments by double-clicking the placeholder symbol.

You can manually update a contact’s information if you receive a message from someone about changes for the contact, or you may receive it as an attachment where you can then update the contact information automatically. To do this, the contact information must be sent in one of the Outlook formats — that is, as a business card or an Outlook contact using the .vcf file format.

A contact can be updated in any email program if it is saved in the .vcf file format. This Virtual Card Format allows Outlook to automatically save the contact information in the Contacts list, and should be used when forwarding contact information. You can also forward a contact directly to someone else at any time, regardless of whether the contact information has been updated.

Alternatively, if you receive information for a contact that is part of a Global Address list, you can make the changes to the contact and then on the Contact tab, in the Update group, click Update.

Sharing Contacts

Objective 4.1.7

You can share one or more contacts with colleagues in different formats, depending on how the recipient will want to use the information.

To forward a contact card to someone else, select the contact, and then on the Home tab, in the Share group, click Forward Contact.

- If you send the contact information as a business card, the recipient can then save the vcard attachment as well as see a preview of the contact’s information in the message text area.

- If you send the contact information as an Outlook Contact, the recipient receives the vcard attachment (.vcf) that can be opened or saved directly into their Contacts module.
To share information with someone else, on the Home tab, in the Share group, click **Share Contact**.

In this instance, you are sharing your contact list with someone within your organization, such as someone who may have been promoted into your department or a branch location.

If you receive an email with a shared contact, you can open the shared contacts list:
- if viewing the message in the Reading pane, click **Open this Contacts folder**; or
- open the message and on the Share tab, in the Open group, click **Open this Contacts folder**.

Then switch to the People module and there will be a new Contacts list called Shared Contacts, and the name of the person who shared his/her contacts list. If you want specific contacts only, you can drag those contacts into your contact list; alternatively, you can collapse the list to remind you of the shared contacts list but you do not view it.

### Deleting a Contact

**Objective 4.1.2**

If you no longer need a contact in your Contacts folder, you can delete it. All items that are deleted are moved into the **Deleted Items** folder until the folder is emptied. This gives you the opportunity to move an item to another folder if you need the item again.

To delete a contact, use one of the following methods:
- click the contact and press DELETE; or
- on the Home tab, in the Delete group, click **Delete**; or
- press CTRL+D; or
- right-click the contact and click **Delete**.

**Note:** Click the **Undo** button on the Quick Access Toolbar if you accidentally delete a contact.

### Learn to manage contacts

In this exercise, you will change the view for the Contacts, add new contacts and then change other contacts.

1. In the Peeks Bar, click **People**.
2. On the Home tab, in the Current View group, click **Business Card** in the gallery.
3. On the Home tab, in the Current View group, click **Phone** in the gallery.
4. On the Home tab, in the Current View group, click **List** in the gallery.
5. On the Home tab, in the Current View group, click **People** in the gallery to return to this view.
6. On the Home tab, in the New group, click **New Contact**.
Lesson 3

7 Enter the following:

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full Name</td>
<td>Iain Frazier</td>
</tr>
<tr>
<td>Company</td>
<td>Castles of Scotland</td>
</tr>
<tr>
<td>Job Title</td>
<td>Director</td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:i-frazier@castlesofscotland.com">i-frazier@castlesofscotland.com</a></td>
</tr>
<tr>
<td>Business Phone</td>
<td>011 44 141 223 5566</td>
</tr>
<tr>
<td>Business Address</td>
<td>432 King Road</td>
</tr>
<tr>
<td>City</td>
<td>Dundee</td>
</tr>
<tr>
<td>State/Province</td>
<td>Scotland</td>
</tr>
<tr>
<td>Zip/Postal Code</td>
<td>DD6 8AJ</td>
</tr>
<tr>
<td>Country</td>
<td>United Kingdom</td>
</tr>
</tbody>
</table>

8 Click Save & New so you can continue to enter another contact.

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full Name</td>
<td>Jaralyn Zamara</td>
</tr>
<tr>
<td>Company</td>
<td>The Haunted Maritimes</td>
</tr>
<tr>
<td>Job Title</td>
<td>Co-ordinator</td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:jaralyn@hauntedmaritimes.org">jaralyn@hauntedmaritimes.org</a></td>
</tr>
<tr>
<td>Business Phone</td>
<td>902 666 1339</td>
</tr>
<tr>
<td>Business Address</td>
<td>55 Langley Drive</td>
</tr>
<tr>
<td>City</td>
<td>Halifax</td>
</tr>
<tr>
<td>State/Province</td>
<td>Nova Scotia</td>
</tr>
<tr>
<td>Zip/Postal Code</td>
<td>B3H 0A2</td>
</tr>
<tr>
<td>Country</td>
<td>Canada</td>
</tr>
</tbody>
</table>

9 Click Save & New.

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full Name</td>
<td>Marjorie Gloucester</td>
</tr>
<tr>
<td>Company</td>
<td>Etiquette Council</td>
</tr>
<tr>
<td>Job Title</td>
<td>President</td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:mgloucester@etiquettecouncil.net">mgloucester@etiquettecouncil.net</a></td>
</tr>
<tr>
<td>Business Phone</td>
<td>706 555 0011</td>
</tr>
<tr>
<td>Business Address</td>
<td>1212 Allsberry Lane</td>
</tr>
<tr>
<td>City</td>
<td>Rochester</td>
</tr>
<tr>
<td>State/Province</td>
<td>NY</td>
</tr>
<tr>
<td>Zip/Postal Code</td>
<td>14067</td>
</tr>
<tr>
<td>Country</td>
<td>United States of America</td>
</tr>
</tbody>
</table>

10 Click the arrow for Save & New and click Contact from the Same Company for this new contact from the same company as Marjorie (save and close all contacts when you finish Albert’s contact information):

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full Name</td>
<td>Albert Lee</td>
</tr>
<tr>
<td>Job Title</td>
<td>Executive Assistant</td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:alee@etiquettecouncil.net">alee@etiquettecouncil.net</a></td>
</tr>
<tr>
<td>Business Phone</td>
<td>706 555 0012</td>
</tr>
</tbody>
</table>
11 Double-click the Jaralyn Zamara contact.

12 Click Notes and then type the following:

   Jaralyn is a friend of Toby Belanger and is interested in speaking to
   us about adding some Canadian sites to our Haunted Sites Tours.

13 Click the Save button.

14 Click Contact and then click Outlook (Contacts) in the View Source area.

15 In the Home field for Phone numbers, type: 902 877 1232 and then click Save & Close.

16 Click the Nicole Locklear contact and then click Outlook (Contacts).

17 Click the Picture box and then navigate to the student data files folder.

18 As Nicole is big fan of daisies, double-click the daisy file. Click Save & Close.

19 Click the Curtis Gorski contact and add the hiking image from the student data files as his picture. Save
   and close the contact when complete.

Now try updating an existing contact in the list using a file.

20 Start Windows Explorer and navigate to the student data files folder.

21 Double-click the Pauline Hernandez file. Then click Save & Close.
Notice how Outlook highlights the differences between the contact information you currently have and what has changed.

22 Click **Update**.

23 Close Windows Explorer.

24 Select the **Albert Lee** contact. On the Home tab, in the Delete group, click **Delete**.

   This contact no longer exists in the Contacts list.

25 On the Quick Access Toolbar, click **Undo Delete**.

   This contact should now appear in the Contacts list again.

26 Delete the **Jaralyn Zamara** contact.

27 In the Peeks Bar, click **Mail**. Click the **Deleted Items** folder in the Favorites area at the top of the Navigation Pane.

28 Click and drag the Jaralyn contact from the Contents Pane over People in the Peeks Bar.

29 Click **People** in the Peeks Bar to see whether Jaralyn’s contact information is there.

   The contact card should be at the bottom of the Contacts list.

**Working with Contact Groups**

A Contact Group is an address list that contains information about a group of people to whom you may frequently send messages. Contact groups are usually created from addresses in your Contacts, although you can add mail recipients who are not in your Contacts folder and may not need to be (such as a contracted consultant), but who you want to also receive the message.

Contact groups may also be created by the network administrator if there is an Exchange server managing incoming and outgoing company mail. These groups may only be modified by the network administrator. Contact groups created by the network administrator in the Global Address Book are created in a similar manner to individual contacts. Contact groups you create appear within your Contacts list.
Creating a New Contact Group

Objective 4.2.1

Contact groups can be created in any of Outlook’s modules using one of the following methods:

- on the Home tab, in the New group, click **New Contact Group**; or
- on the Home tab, in the New group, click **New Items** and then click **Contact Group**; or
- press CTRL+SHIFT+L.

When you create a message for a contact group, you only see the name of the group in the address field. To see all the group members, click the name of the group to expand it; however, once expanded, all the mail addresses in the group appear in the field and you cannot change it back to the group name without deleting all the names and re-entering the group name.

When you open the message, all recipients are listed in the **To** field. This means all recipients can see who else is on the list and can then add all the addresses to their own Contacts list. Some people may not want their addresses shown without their consent. In this instance, you can use the **Bcc** field when adding the names in the contact group (or when creating the message) which means only the recipient’s address is visible.

- To add members for the first time, click **Add Members** and choose where the new member’s information is currently stored.
- To add a member who exists in your Contacts list or the address book into the group, click **Add New** and then click **New E-mail Contact**.

To add or change information for a member, open the contact group and then double-click the member where you need to add or change information.

To remove a member from the group, open the contact group and then:

- on the Contact Group tab, in the Members group, click **Add Member** or **Remove Member**; or
- select the person in the group and then press DELETE.
To forward a contact group to someone else so they can save this in their contact list, open the group and then, on the **Contact Group** tab, in the **Actions** group, click **Forward Group**.

- **Use In Internet Format (vCard)** when you want to send this group to people who are not using the same network as you, or may not be using Outlook.

- **Use As an Outlook Contact** when you want to send this group to people you know use Outlook or who are using the same network as you.

**Adding Notes for the Contact Group**

**Objective 4.2.3**

You can add notes for the contact group as needed. For instance, you may want to keep a brief summary of the group and what its purpose or goal is; for example, project members, social club, and who may have been added or replaced.

To add notes for a contact group, on the **Contact Group** tab, in the **Show** group, click **Notes**.

**Using the Contact Group**

**Objective 4.2.4**

Once a contact group exists, you can use it in a similar manner to sending messages or invitations to others. When the Address Book is open, the contact groups are listed in alphabetical order along with other contacts.

To send an email to members of a contact group:

- in Mail, create a new message, click in the appropriate address field and then type the contact group name, or click the address field to display the Address Book where you can select the contact group name; or

- in Contacts, select the contact group, on the Home tab, in the Communicate group, click **Email**; or
with the contact group open, on the Contact Group tab, in the Communicate group, click **Email**.

![Email screenshot](Image)

### Updating a Contact in a Group

**Objective 4.2.4**

If you update information for a contact, you will want the information to be applied for the contact in any groups it has been added. To update contact information for any contacts in a group, open the contact group, and on the Contract Group tab, in the Members group, click **Update Now**.

Outlook will then update information for any of the contacts for this group. You will need to update each contact group individually if there are updates to multiple contacts.

### Deleting Members or the Group

**Objective 4.2.5, 4.2.6**

As with contacts, when a contact group is no longer needed, consider deleting it to keep the Contacts element current. Alternatively, you can delete a contact from a group.

- To delete a contact from a group, open the contact group, select the member to be deleted, and then click **Remove Member**.
- To delete a contact group, select the group and then:
  - open the group, and on the Contact Group tab, in the Actions group, click **Delete Group**; or
  - on the Home tab, in the Delete group, click **Delete**; or
  - press **CTRL+D**; or
  - right-click the contact group and click **Delete**.

### Learn to create a contact group

In this exercise, you will create a contact group, make some changes to a member, and forward it to someone else.

1. In the Contacts module, on the Home tab, in the New group, click **New Contact Group**.
2. Type: **Travel Directors** as the name of the new group.
3. On the Contact Group tab, in the Members group, click **Add Members**. Then click **From Address Book**.
4. Add the following people from the Address Book as **Members** and click **OK** when done:
   - Andrew McSweeney, Jamie Gibson, Kanda Yamato, Katherine Wilkins, Lawrence Jang, Madison Cowell and Toby Belanger
5. On the Contact Group tab, in the Show group, click **Notes**.
6. Type: **List of current Travel Directors**.
7. On the Contact Group tab, in the Show group, click **Members**.

Notice how the group now displays the Remove Member and Update Now commands.
Click **Save & Close**.

On the Home tab, in the Current View group, click **Business Card** to switch to this view. Then click the **t** in the Index to see entries for this letter.

Suppose you have updated Toby’s card and want to send this group to Jeff Chou so he can update his contact list for HR news for the Travel Directors.

Open **Travel Directors** and then double-click **Lawrence Jang**.

In the Mobile field, replace the current number with: **206 311 6262**.

Click **Save & Close**.

You have also realized you forgot to add Curtis to the list of Travel Directors.

Click **Add Member**, click **From Address Book**, double-click **Curtis Gorski** in the list and click **OK**.

As you changed the members in this contact group, you also need to update the group.

Open **Travel Directors** and then double-click **Lawrence Jang**.

In the Mobile field, replace the current number with: **206 311 6262**.

Click **Save & Close**.

You have also realized you forgot to add Curtis to the list of Travel Directors.

Click **Add Member**, click **From Address Book**, double-click **Curtis Gorski** in the list and click **OK**.

As you changed the members in this contact group, you also need to update the group.

Right-click the Travel Directors card, click **Forward Contact** and then click **As an Outlook Contact**.

Notice that the message contains the contact group Travel Directors as an attachment.

Address this to **jchou@tolano.com** and, in the Subject field, replace the text with: **Updated Contact Group**.

In the text area, type: **Here’s a new contact group for the Travel Directors**. Then send the message.

Now create a new group that includes a name that is not currently in your contacts list.

Open the Restaurant Tours contact group, and then on the Contact Group tab, in the Members group, click **Add Members**, and click **New E-mail Contact**.

Type: **Randall Francello** as the Display name and **rfrancello@restaurant.advents.net** as the e-mail address and then click **OK**.

Click **Save & Close** for the new contact group.

### Printing Contacts

**Objective 1.2.1**

You can print contact information as required. Outlook provides a number of layouts that match print card organizers so you can insert the printouts from Outlook.
To print contact information, click the **File** tab, and then click **Print**.

**Hint:** You can also press CTRL+P to activate this screen.

Outlook displays a preview of the contacts using the default style that shows the cards listed alphabetically. You can click a style in the list to preview if you use a different organizer.

- Use the middle panel to set up what is to print and from which printer. Click **Print Options** to set the printer options, as well as choose to print any attachments with this contact.
Lesson 3

Working with People

- Use the panel at the right to preview how the message will print. Use the three buttons at the lower right to change the view.

Hint: When you position the mouse cursor in the preview, it changes to a magnifying glass that you can click to zoom in or zoom out of the preview.

- Use Settings to select the print style for the appointment or to customize these styles.

Learn to print contact information

In this exercise, you will print contact information.

1. In the Contacts module, click the File tab and click Print.

2. Ensure Card Style is selected to see how the information will print.

3. Click the Actual Size button at the lower right of the screen.

4. Point the mouse cursor in the preview and click when you see the magnifying glass to go back to the one page display.

5. In the Settings area, click Small Booklet Style to view how this format could be used in a personal organizer booklet, similar to the plastic sheets where business cards can be inserted for reference.

6. In the Settings area, click Phone Directory Style.

   Notice how Outlook only displays all contacts, using a traditional style to list phone numbers.

7. Choose Memo Style in the Settings area, move the magnifying glass to where you can see text and then click.

8. Click Print if the teacher indicates this feature is available.

Lesson Summary

In this lesson, you learned how to work with the Contacts module in Outlook. You should now be able to:

- create a new contact
- create several contacts from the same company
- update a contact
- save a contact in a different format
- edit and format contacts
- use or manage address books
- tag contacts
- import contacts from other sources
- share contacts
- create a contact group
- add and remove group members
- update member information
Review Questions

1. What is the difference between using the Business Card versus the Card views?
   a. Business Card view lists the contacts in full screen mode when the contact is selected.
   b. Business card uses a business card format and layout whereas Card displays field names with the data.
   c. Business Card lists the contacts who have company names first and then displays other contacts.
   d. Business card uses a business card format and layout whereas Card displays information in the Reading Pane.

2. Why might you already have contacts when you start Outlook for the first time?
   a. These would be all contacts that existed in Outlook before the computer was given to you to use.
   b. These contacts are samples of how to enter information into a contact card.
   c. These contacts were automatically downloaded from your OneDrive account.
   d. This would be a Global Address Book that has been up for everyone listed on a specific mail server.

3. How can you combine a list of contacts currently saved in Excel format with the list of contacts in Outlook?
   a. Copy the contents of the Excel file and paste into the list of contacts in Outlook.
   b. Save the Excel file as an Access file and then open it in the list of contacts in Outlook.
   c. Save the Excel file as a text file and then open it in the list of contacts in Outlook.
   d. Save the Excel file as a .csv file format and then import into Outlook.

4. Which is the most efficient way to create two contacts from the same company?
   a. Create the first contact per usual, then make a copy of this card where you can enter the information for the next contact.
   b. From the list of new items to insert, click New Contacts from Same Company.
   c. Ask each contact to send you the information in a format you can insert automatically in Outlook.
   d. Create the first contact per usual and when finished, click Save and New, Contact from the Same Company.

5. How can you enter several email addresses for a contact?
   a. Enter the email addresses in the Notes area below the business card for quick reference.
   b. Create a separate contact card for the other email addresses.
   c. Enter email addresses in the Details tab of the contact window.
   d. Click the arrow for the Email field and enter the email address in one of the other two fields.
6. The attachment is a warning that you should scan the message before opening it.
   a. The .vcf item is an Outlook contact that has been saved in this format so you can save it to your 
      Contacts list once it is open on your screen.
   b. The attachment is another message that has been attached and can be saved in the Notes area of a 
      selected contact.
   c. The .vcf format tells Outlook the attachment is an Address Book that can be installed in Outlook.

7. If you accidentally delete a contact from the Contacts module, how can you most quickly and easily 
   restore it?
   a. Restore the contact file from a backup or archive file of your Outlook file.
   b. Open the Deleted Items folder and drag the contact overtop the People group.
   c. Ask someone who might have this contact to send you a copy of the contact card.
   d. Restore the contact file from the Recycle Bin.

8. Why would you want to set up a contact group?
   a. To categorize contacts so you can identify who the contact may be associated with.
   b. To set up an email address to use for a group of people to whom you frequently send messages.
   c. To avoid having duplicates of contacts in the People list.
   d. To create your own Address Book that everyone can see when they click To.

9. What is the keyboard shortcut to create a new contact group?
   a. CTRL+SHIFT+N
   b. CTRL+SHIFT+L
   c. CTRL+SHIFT+G

10. How can you add notes for a contact group?
    a. On the Contacts tab, in the Edit group, click Details
    b. On the Contact Group tab, in the Show group, click Notes
    c. On the Contact Group tab, in the Edit group, click Details
    d. On the Contacts tab, in the Show group, click Notes

11. How can you remove someone from a contact group?
    a. Delete the existing group and recreate it without the one contact.
    b. Select the contact in the contact group window and click Delete Member.
    c. Select the contact in the contact group window and click Remove Member.
    d. Select the contact in the contact group window and click Delete Contact.

12. Which print option would you use to print one contact only?
    a. Small Booklet Style
    b. Memo Style
    c. Large Booklet Style
    d. Card Style
Lesson 4: Using the Calendar

Lesson Objectives

In this lesson, you will learn how to set up appointments, meetings, or events using the Calendar module in Outlook. Upon completion of this lesson, you should be able to:

- change the calendar view
- create and edit appointments
- set reminders
- create recurring appointments
- schedule single and multi-day events
- schedule meetings
- customize the calendar options
- invite attendees and track responses
- determine available meeting times
- make changes to or cancel meetings
- create a calendar group
- show or hide calendars
- print calendars

Scheduling Items

You can schedule appointments, meetings and events in the Calendar.

- An appointment is an activity that usually only involves you – such as a lunch date, a dental appointment, or a personal engagement. An appointment blocks the time in your calendar.

- A meeting is an appointment to which others are invited and may involve reserving resources such as rooms or audio-visual equipment.
• An event is an activity that may last an entire day or longer, such as attending an out of town conference. Annual events are occasions that occur once a year, such as birthdays, anniversaries, or social events. Events do not block out time in your calendar.

When you schedule appointments, meetings or events, the time in your calendar can be marked as free, tentative, busy or out of office. This is a very useful feature, especially for others who want to check your availability. A colored bar indicating your availability will be displayed in your calendar.

Appointments, meetings and events can be color categorized for quick identification in the same manner as email messages.

Changing Views

Objective 3.1.2

When you start the Calendar, the default calendar view appears similar to:

Regardless of which view is active, the current date appears in a highlighted box within the Date Navigator. You can always click Today, on the Home tab, to return to the current date.

For a quick glance at the current date to see if you have any upcoming appointments, point at Calendar in the Peeks Bar.

You can use the options in the Go To or Arrange group of the Home tab to change to a different view:
**Day** – Displays the hours in 30-minute increments with your working hours in a white background while non-working hours appear in a shaded background. You can change the time increments as required.

**Work Week** – Displays only those days you work; this can be set in the Calendar options.

**Week** – Displays the seven days of the week starting from Sunday through to Saturday.
Month – Displays a month at a time; you can also choose the level of detail to appear with the appointments, meetings, or events (the following is an example of low level detail). You can switch quickly to a weekly view by double-clicking the tab at the far left of a week.

Schedule View – Displays the time horizontally so you can see your schedule at a glance, thereby enabling you to schedule new appointments, or manage existing ones. If you share calendars with a colleague, you will also be able to see their schedule.

You can also alter how the views appear using the View tab and then selecting the appropriate choice based on which options you want to change for the view.
Using the Date Navigator

The Date Navigator appears at the top left of the Navigation Pane. By default, one month appears, but you can adjust this to show two or more by changing the width of the Navigation Pane.

- The arrows on either side of the current month allow you to move quickly to the previous or next month.
- To change to a month within six months of the current month, click the current month to display a pop-up similar to the image below, and then click the month you want to view.

  ![Date Navigator pop-up](image)

- To move to a date in the current month, click that date.
- If in the Month view of the Date Navigator, click a date in the current month to switch to the Day view to show appointments for that day.
- Any date in the Date Navigator that appears in bold indicates there is an appointment for that date. You can then click the date to view the appointments.
- To show more than one day at a time, drag to select the days.

  ![Day view](image)

- You can also press CTRL as you click non-consecutive, individual days to show the calendar for those days only.

  ![Multiple day selection](image)

Drag the horizontal split bar below the Date Navigator to show more than one month at a time. Depending on the side of the monitor, you can also use the split bar to make the Navigation pane wider to show more than two months at a time (similar to what you can see on the previous screens).
Learn to change the view of the calendar

In this exercise, you will learn to change to different views for the calendar.

1. In the Peeks Bar, click Calendar.

2. On the Home tab, in the Arrange group, click Work Week to change the view.

3. On the Home tab, in the Arrange group, click Week to change the view.

   Notice the slight difference between the full week and the work week. Using the latter view allows work days to display larger so you can focus on appointments for these five days only.

4. On the Home tab, in the Arrange group, click Month to change the view.

5. In the Data Navigator, click the day one week from today’s date.

   You should notice how the Date Navigator still shows today in a darker box than the new date you selected. Notice the tabs on either side of the calendar view that you can use to move to a previous or next appointment in the calendar.


   Outlook moves to the current date using the Day view.
Creating an Appointment

You can create appointments by typing the subject information directly into your calendar for the selected date and time or you can use the Appointment window to enter more detailed information. If the new appointment conflicts with another appointment on your calendar, Outlook displays a message alerting you to the conflict.

You can copy, move, delete, or forward appointments in the calendar in a similar manner to managing messages.

Using the Calendar View

Objective 3.2.1

You can quickly set up an appointment by entering it directly into the day. This could be when you have an appointment that may not require a lot of information, such as a luncheon engagement, or a medical appointment.

Navigate to the date of the appointment and then enter the information for the appointment. If you are using the Day or Week view, you can click at the right of the start time for the appointment.

- To choose the length of time for this appointment, point at the selected time and then drag up or down to add more or less time.
- To extend or reduce the length of an appointment, point the mouse cursor at the top or bottom of the appointment (start or end time border), and then drag up or down when you see the ⌧.
- To move the appointment to another time slot or day, click the mouse on the thick bar at the left side of the appointment and drag the appointment to the new time or over the date in the Date Navigator. As you move the appointment the cursor changes to ⬤.
- To open this appointment to enter details or set options for the appointment, double-click anywhere in the appointment box.

Using the Appointment Window

Objective 3.2.6, 3.2.7

To create an appointment that contains more detail or to set more options for the appointment:

- on the Home tab, in the New group, click New Appointment; or
- on the Home tab, in the New group, click New Items, and then click Appointment; or
- press CTRL+N; or
- navigate to the appointment date and double-click in the start time slot for the appointment; or
- right-click a time in the calendar view and then click New Appointment.
You can then enter the details for the appointment in the appropriate fields, including using the blank area of the Appointment window to add additional information, such as an agenda, topics to be brought up during the meeting, or directions to the appointment location. Note that options in the Insert or Format Text tabs become available when you are in this area.

**Applying Calendar Items**

**Objective 3.3.1, 3.3.2, 3.3.8**

Use the features in the Options or Tags groups on the Appointment tab to set various options for the appointment (or meeting):

- Set the **Show As** field to select the status that will appear in your calendar, especially if you share your calendar. This will help others to see what your availability is if they are scheduling meetings with you, such as free time, busy, or out of the office.

- To set up a reminder for the appointment, use the **Reminder** field to select when you want to be reminded of this appointment.

- Click **Time Zones** to see what the time would be if you need to set an appointment or meeting in another time zone.

- Apply the **Categories** feature to organize appointments, as well as find these types of items if a search includes a category.

- Set the **Private** feature to prevent others from seeing the details of this appointment.

- Set the level of importance – that is, **Low**, or **High** – for the appointment.

Once an appointment has been set up, you can forward a copy of this appointment to someone else for their reference. If required, you can change the appointment to a meeting by adding participants (discussed later in this lesson). To forward an appointment, select it in the calendar and then under Calendar Tools, on the Meeting Series tab, in the Actions group, click **Forward**. Depending on the type of appointment it is, you may see different menus appear; for instance, the first image is for a single appointment whereas the second is for a recurring appointment.
Once an appointment (or meeting or event) appears in the calendar, you can point at it for a quick glance at the details, as seen here:

Creating an Appointment from an Email

Objective 3.2.4

If you receive a message requesting a meeting or, that contains information you would like to add to the calendar for other purposes, Outlook makes it easy to create an appointment while in Mail:

- if the message is open, on the Message tab, in the Move group, click Move, and click Calendar; or
- on the Message tab, in the Move group, click Move, click Other Folder, and click Calendar, or
- if the message is in the Inbox, drag it to Calendar on the Peeks Bar.

Both methods open an appointment with the subject of the message copied to the appointment’s Subject box. The contents of the message also appear in the text box area for reference and you need only to set the details to schedule the appointment.
If you want to respond to a message and schedule an appointment with the sender, select the message. Then on the Home tab, in the Respond group, click **Reply with Meeting**.

A new meeting invitation is created with the sender's name in the address field and a copy of the message for all recipients. This message invitation will contain the buttons to accept, decline or propose a different time for the meeting. Meeting requests/invitations are discussed later in this lesson.

### Creating a Recurring Appointment

**Objective 3.2.2**

A recurring appointment is one that occurs regularly. The recurrence can be set with no end date, to end after a certain number of occurrences, or on a specific end date. To make an appointment recurring, select the appointment and then, on the Appointment tab, in the Options group, click **Recurrence**.

Alternatively, if you are creating a new appointment that you want to be recurring, right-click a time in the calendar view and then click **New Recurring Appointment**.

**Appointment time** – Sets the start and end time for the appointment. The duration time adjusts automatically when you set the time, or you can select the duration to have the end time determined.

**Recurrence pattern** – Sets the pattern for the appointment, which is the frequency of the meeting.
**Range of recurrence** – Has Outlook set up the recurrence dates; for instance, use No end date if this is a standard meeting for status updates, use End after x occurrences for a project that has an end date, or use End by when you want Outlook to schedule the meeting automatically from one date to the end date.

Once details are set, Outlook automatically inserts or schedules the recurring appointment in your calendar. It also displays 🕒 at the bottom right corner of the appointment as a reminder that this is a recurring appointment.

If you choose to open a recurring appointment, Outlook gives you the choice of opening one occurrence or all occurrences for the appointment.

Any changes you make will then be saved to the one occurrence or all occurrences of the appointment. For instance, if you want to add an extra note to the next meeting for discussion, you will open just the occurrence of that meeting, whereas if the agenda or time needs to change for the meeting you can choose all occurrences to change every upcoming date of that meeting.

**Scheduling Events**

Scheduling events is similar to creating appointments, except for the duration. Events generally occur on an entire day or longer, such as a birthday, anniversary or a conference. When you schedule an event, you can still schedule appointments or meetings during the time of the event.

By default, Outlook marks time with no color indication. If you show the time as Busy, Tentative or Out of Office, the duration of the event will be shaded in the appropriate color on your calendar. For example, the previous screen shows a purple bar at the left indicating we will be out of the office during this time.

To create an event:

- on the Home tab, in the New group, click **New Items** and then click **All Day Event**, or
- right-click in the calendar and then click **New All Day Event**, or
- while in Day or Week view, double-click the highlighted area below the day of the week, or
- while in Month view, double-click in the date.
Learn to create appointments

In this exercise, you will learn to create appointments using various methods.

1. Click the date for tomorrow or the next business day, and in the 7:00am slot, type: Seattle Office Updates and press ENTER.
   Notice the meeting is set for the default 30 minutes.

2. Point at the bottom border of the appointment and drag down to change the end time of this meeting to be 8:00am.

Now try moving it to another day in the month.

3. Point at the colored bar at the left of the appointment and drag to the following Tuesday from this date in the Date Navigator.
   The appointment now displays with the new day and in the same time slot as previously.

Now create a new appointment using the Appointment window.


5. Using tomorrow’s date, type in the information as shown in the following:
   Subject: Update to Office 2016
   Location: Online Meeting
   Start time: tomorrow’s date 1:00pm
   End time: tomorrow’s date 1:30pm
   Body: Take a look at the changes to Office 2016. Most of the commands are similar to earlier version s but we need to check SharePoint Team sites to ensure nothing is lost in the software upgrade.

6. On the Appointment tab, in the Tags group, click Categorize and click Network. Set the priority to High Importance.

7. Click Save & Close.

8. Return to the date you used for the first appointment regarding Seattle Office Updates in the Date Navigator, and then double-click the meeting to view it in a separate window.

9. Add Room 3 to the Location field. Then on the Appointment tab, in the Options group, click Recurrence.

10. Set the frequency to be every two weeks, starting from this date and with no end date. Click OK and then click Save & Close.

   Note the Calendar Tools, Appointment Series tab appears with Recurrence selected. Also notice the icon at the far right of the appointment.

11. On the Date Navigator move to the next month and drag to select the 15th to the 17th, or click to select the 15th, then press CTRL and click the 16th and the 17th.

12. In the calendar view, click in the 15th date and drag to select the next two days. Type: Worldwide Travel Trade Show, San Francisco and press ENTER.
You have now created an event for these days; you can edit the event by double-clicking the appointment box. The dates on the previous image will vary from when you complete this exercise.

Now try creating an appointment from a message.

13 Click Mail from the Peeks Bar, click the Inbox folder and then click the New Proposals folder.

14 Select the first Budget for the New Proposal message and drag over the Calendar icon in the Peeks Bar.

15 Type: Online in the Location field, change the start time to approximately an hour from the current time, and then click Save & Close.

Now try changing the time increments for appointments.

16 Click Calendar to return to this element. Click Day for the view.

17 Right-click the time bar and click 15 Minutes.

Even though the view is now larger, you can enter more details for appointments, such as a hair salon entering client names and the services to be provided or a medical office receptionist who enters details on why the appointment may need more than 15 minutes.
18 Right-click the time bar and click 60 Minutes – Least Space for Details.

If you don’t need to see the details and want to allocate an hour for each appointment, this view can be useful to manage your appointments.

19 Right-click the time bar and click 30 Minutes to return to the default time frequency.

**Sending Meeting Requests**

Meetings are similar to appointments, except that they involve other participants and affect their calendars. You can schedule a meeting to occur on-site or off-site via an invitation sent automatically to all meeting invitees.

Invitees can respond to the message by choosing Accept, Tentative or Decline. If the invitee chooses Accept or Tentative, the meeting is scheduled in his or her calendar. Responses from the invitees are tallied in your meeting request on the Tracking Page.

You may need to reserve certain resources for your meeting, such as a conference room or audio-visual equipment. These resources can be set up and made available by your organization’s network administrator or someone with administrative rights for managing Outlook on the network. This allows you to reserve the resources directly in Outlook when you schedule your meeting.

**Scheduling a Meeting**

**Objective 3.2.8, 3.3.2, 3.3.4**

Use the Meeting option to plan meetings, invite attendees and reserve resources using one of the following methods:

- on the Home tab, in the New group, click New Meeting; or
- press CTRL+SHIFT+Q; or
- right-click the calendar and click New Meeting Request; or
- create a new appointment and then, on the Appointment tab, in the Attendees group, click Skype Meeting.

**Note:** If you share calendars with others, click New Meeting with All from the New Meeting command to schedule a meeting automatically with these people.
At any time you create a meeting that occurs at the same time as another meeting, you will see the following:

You can use the Address Book to invite attendees instead of typing the names when you click the To address field. With this option, you can specify which invitees are required to attend, have the option to attend or not, as well as what resources are required for the meeting, such as a projector, boardroom, or a person. Anything or anyone set up in the Address book can be inserted into the Resources field, as required, such as with a room name, equipment, or an external consultant.

Be sure to check what the other meeting may be so you can determine whether to schedule this meeting at the same time; for instance, you are not required at the other meeting so you can set a new meeting at the same time or change the times to accommodate the other meeting.

Remember to set up options for the meeting such as importance or reminders before you send the meeting invitation. This gives more details to the invitees regarding the meeting and what they may need to bring to the meeting.

**Using the Scheduling Assistant**

**Objective 3.2.6, 3.2.9**

The Scheduling Assistant appears only if you are connected to an Exchange server; while similar to using the Scheduling command, the Assistant suggests other times and resources instantly display for you as the Exchange server seeks and matches this meeting request with the invitees’ schedules.
Using Room Finder

A feature called Room Finder also becomes available where you can determine which location or resource to assign with the meeting. This command is also available in the Options group of the Meeting tab once you activate the Scheduling Assistant; use it to turn the feature on or off.

Depending on how much detail you need when scheduling a meeting, you can click the Rooms button in the Appointment view to schedule a location for the meeting.
Adding Attendees

To add or invite people to the meeting:

- click **Add Attendees** and then select the names from the Address Book for the appropriate fields; or
- type the names directly into the blank fields in the All Attendees list below your name as the meeting organizer.

Once attendees have been selected, each name on the list will display bars to show their availability to attend this meeting; use the color legend near the bottom of the meeting invitation to determine their availability. For instance, a blue bar indicates the person is busy and would not be able to accept a meeting request for this time, whereas a bar with a pattern would indicate free time or a possible conflict and the invitee may choose to accept your meeting request or suggest another time for the meeting. Gray areas indicate when someone is out of the office (such as work start time). Use the legend at the bottom of the screen as a guide.

This example shows the organizer would like to schedule the meeting on a specific from 10:00am to 11:00am; however, two attendees have an hour long meeting starting at 9:30am. You can then adjust the start and end time for this new meeting by changing the appropriate time fields, or drag the beginning and end vertical thick lines to the new start and end time.

Another benefit of being connected to an Exchange server is you can also see the availability of the attendees; for instance, in the previous image, the icons to the left of the attendee indicate whether the person is required, optional, or a resource, as well as if they are available for an instant message. This can be useful if you need to contact the person immediately.

Once the meeting is ready, you can send the invitations for this meeting to the listed attendees; otherwise, switch to the Appointment view to see the message view for any other options you may want to apply before sending the invitation.
Tracking Responses to Meeting Requests

Objective 3.3.5

When you open an invitation to a meeting, you will see the following buttons on the Meeting tab with which to respond to the meeting invitation:

If you choose **Accept** or **Tentative** for the meeting, Outlook schedules it in your calendar. If you choose **Propose New Time** with a proposed date and time, Outlook also schedules this in the calendar until the meeting is accepted by the meeting coordinator, or changed or confirmed by other attendees. It will use the same legend as if you chose Tentative in the original meeting invitation.

When you click the arrow for one of these buttons, you see the following options as shown in the first image below; these buttons also appear in the Reading Pane above the message (second image) with the same menu options available when clicked.

When you respond to meeting invitations, you will see one of the following icons based on the response:

- ![accept](image)
  - you accepted the invitation, or clicked Tentative which is marked as an accept provided the meeting matches within your schedule.

- ![decline](image)
  - you declined the invitation.

- ![cancel](image)
  - the meeting has been cancelled.

If you open the meeting request, you can also use the **Respond** feature in the Respond group to choose to send a response without first making a choice for the meeting. This is useful if you want more information on the meeting before deciding to attend or perhaps want to invite someone else.

As you receive replies to an invitation, Outlook tabulates the results and tracks responses. To view the tracking results, select the meeting and then use one of the following methods:

- on the Meeting tab, in the Attendees group, click **Tracking**; or
- open the meeting and on the Meeting tab, in the Show group, click **Tracking**; or
• open the meeting and view the information bar above the meeting invitation information.

   ! **Attendee responses**: 2 accepted, 1 tentatively accepted, 0 declined.

You also have the option to forward a meeting request to someone else if you want another person to attend the meeting. When that person responds to the meeting, the response is sent to the meeting organizer and not you. You will need to add a short message to the invitation if you would like that person to respond to you and not the meeting organizer.

**Note**: To view how the meeting appears in the Scheduling Assistant view, on the Home tab, in the Arrange group, click **Schedule View**.

### Making Changes to Meetings

**Objective 3.3.6**

Occasionally, you may have to make changes to a meeting date, time, location or list of attendees after it is scheduled. The originator of the meeting may make these changes or an invited attendee may propose date and time changes. When a change is made to the details of a meeting, Outlook can send a notification of these changes to the proposed attendees.

You can easily update the attendee list by adding or deleting people or resources. If you have forgotten to invite someone to a meeting, you can update the attendee list. If someone is unable to attend the meeting, you may want to invite an alternate to the meeting. You can send an update notification to all attendees or just to those you have added or deleted.

As the originator of a meeting request, you may sometimes need to reschedule it. You can change the date and/or time of a meeting by editing it on the Meeting tab, or by using the drag and drop method directly on the calendar.

When you reschedule a meeting, you should notify all the invitees so everyone is aware of the change. Outlook will handle this for you automatically unless you select otherwise.

### Cancelling or Deleting a Meeting

**Objective 3.2.3**

If you schedule a meeting where responses have been received, but the meeting is no longer needed, you can send a cancellation notice and have Outlook remove it from the calendar. You can simply delete an appointment in your calendar to which no one else has been invited.

To cancel a meeting with requested attendees, use one of the following methods:

- under Calendar Tools, on the Meeting tab, in the Actions group, click **Cancel Meeting**; or
- with the meeting open, on the Meeting tab, in the Actions group, click **Cancel Meeting**; or
- right-click the meeting and then click **Cancel Meeting**.

**Note**: If you are the meeting organizer and choose to delete the meeting from your calendar, or press DELETE when the meeting is selected, the cancellation notice also appears.
If any of the meeting invitations was declined, when you choose to cancel that meeting, you will see a screen similar to the following:

You can then select the appropriate option for the meeting notice.

**Removing Recurring Messages**

You can delete a recurring appointment in addition to single occurrences; once you activate the Delete feature, you can then select how to notify the attendees:

Notice that you can choose to delete this one occurrence or the entire series.

If you do not send a cancellation notice, the meeting is deleted from your calendar only and you will need to contact the invitees to advise them of the cancellation.

Appointments entered for your own calendar do not impact anyone else’s calendar and therefore can be deleted directly to the *Deleted Items* folder.

If you view a cancellation notice in the Reading Pane, click *Remove from Calendar* to remove the meeting from your calendar automatically.

**Using Meeting Notes**

**Objective 3.3.7**

During your meeting, you can start the Meeting Notes command to take notes. When this command is active, it opens OneNote with a blank notebook for you to begin entering information from the meeting.
• These notes can be shared with others in a shared notebook on your network or,

• you can enter notes for your own use in OneNote.

Customizing the Calendar Options

Objective 3.1.3, 3.1.5, 3.2.5

The Calendar Options can be modified to change the default reminder time for appointments, work days or work start and end times. For example, if you work Monday to Thursday, you may wish to set those days as your work week.

You can choose a background color for your Calendar to help identify your working hours and free time as the working hours are displayed in a lighter shade such as white. If you have the option to display multiple calendars, setting different colors for the calendars helps identify which calendar you are viewing.
You can change all the above settings in the Outlook Options dialog box for the Calendar. Click **File**, click **Options**, and in the panel at the left, click **Calendar**.

**Work time** – Selects the days or times you want to show for the Week or Work Week views, as well as sets days other than the default ones shown here, such as your week starts with Monday instead of Sunday, or you work Tuesday to Saturday.

**Calendar options** – Sets default options for items in the calendar such as the reminder time, adds holidays for your country or another country or shows an alternate calendar.

**Display options** – Chooses the default calendar color or chooses to display week numbers in the calendar, or options to display when in Schedule View.

**Time zones** – Sets your time zone or adds a second time zone to the calendar. This can also be activated by right-clicking the time bar.

**Scheduling assistant** - Sets how details appear when you schedule a meeting invitation using Schedule View.

**Automatic accept or decline** – Selects options to automatically accept or decline meeting requests.

**Weather** – Sets whether to display the weather on your calendar for your location, and if the temperature should appear in Celsius or Fahrenheit.

All these options can also be activated from the calendar view by right-clicking in the calendar view or on the Calendar folder in the Peeks Bar. For instance, to change the default color of the calendar, right-click anywhere in the calendar view and choose **Color** from the shortcut menu, or right-click the Calendar folder in the Peeks Bar, click Options and then click the arrow for **Color** in the Display options area.
You can change the default amount of time for reminders in the Outlook options and this setting will be reflected in each of the Outlook elements. Click File, click Options, click Calendar and then, in the Calendar options area, click the arrow to display the list for Default reminders.

**Learn to make changes to an existing meeting**

In this exercise, you will make changes to an existing meeting. In these exercises we will use people from Tolano as part of the demonstration. Please select someone from within your class, as directed by your instructor, to send and receive meeting requests.

1. Click Calendar, and on the Home tab, in the New group, click New Meeting.

2. Click To and in the Address Book, select Ji Mai Kim and Lawrence Jang. Both attendees are required to attend. Then click OK.

3. Type: Seattle Projects as the Subject and type: Boardroom for the Location.

4. Set the Start date to next Tuesday, starting at 8:30am and ending at 9:30am.

5. In the meeting notes box, type the following:

   **Agenda**
   1. Ongoing projects
   2. New proposals
   3. System requirements
   4. Office requirements

6. Send the meeting request.

   Edit the meeting as you now realize it should be a recurring meeting every Tuesday.

7. Click next Tuesday’s date on the Date Navigator and when you see the meeting, double-click to open it.

8. On the Meeting tab, in the Options group, click Recurrence.

9. Set up the meeting so it occurs every Tuesday at the same time and with no end date. Click OK when done.

10. Click Send Update.

   Suppose you realize you need to invite someone to the first occurrence of this meeting.

11. Open the meeting that has just been updated. Click OK to open Just this one in the Open Recurring Item dialog box.

12. On the Meeting Occurrence tab, in the Show group, click Scheduling Assistant.

13. Click Add Others, click Add Attendees, and add Nick Klassen and David Singh as Required attendees (in the classroom select the person to the left and right of you) and click OK.

14. On the Meeting Occurrence tab, in the Show group, click Appointment and then click Send Update.

15. Ensure Send updates only to added or deleted attendees is selected and click OK.

16. Create a new meeting with Outlook 2016 in the subject for today’s date, inviting everyone in your class to meet in about 30 minutes from now to discuss when you might take the Outlook 2016 certification exam. Set a reminder for 15 minutes before the time and apply the Social category. Click Send.
Outlook has detected that this is a meeting where others have been invited but no location was selected. This serves as a reminder in case you forgot to select a location for the meeting; in this case, we want to discuss which location we will use to take the certification exam so you will ignore this prompt.

17 Click **Send Anyway**.

Now try deleting an occurrence of this meeting in the calendar.

18 Click the following Tuesday’s date (two weeks from the current Tuesday) in the Date Navigator. Click to select the **Seattle Projects** meeting and then press DELETE.

19 Click **OK** to delete this occurrence of the meeting.

20 Click **Send Cancellation**.

**Working with Other Calendars**

**Objective 3.1.6, 3.1.8**

One benefit of using Outlook to manage your appointments and meetings is that you can share this information with others, either individuals or work groups. In order to see current information, the calendar needs to be active – in other words, the person whose calendar you are sharing needs to be logged in to their account so you can see any changes he/she might make in his/her calendar.

To view a calendar with someone else, on the Home tab, in the Manage Calendars group, click **Open Calendar** and then select the option needed for the new calendar.

- **From Address Book** – Selects the contact from one of the address books available to you.
- **From Room List** – Selects the resource from the list of rooms that may have been set up for your facility.
From Internet – Enter the web site address where the calendar was published online. This is useful when you want everyone to see appointments on the calendar from a central location; however, changes can only be made to the published calendar by the owner of the calendar. For instance, a coach may post a monthly calendar letting all team members and their parents see when the next game is and at which location and only he/she can enter new tournament dates.

Create New Blank Calendar – Creates another calendar for your use such as one for a specific project or event that is separate from your main or daily calendar.

Open Shared Calendar – Opens a calendar that someone has shared with you. Before you can share someone’s calendar, he/she needs to give you permission to view the calendar. Depending on the relationship, you may also be given permission to edit that calendar.

To share a calendar with someone, use one of the following methods:

- on the Home tab, in the Manage Calendars group, click Open Calendar and then click Open Shared Calendar; or
- right-click My Calendars in the Navigation Pane, click Add Calendar, and then click Open Shared Calendar.

Type the name of the person’s calendar you want to share, or click Name to choose it from the Search Name: Contacts window from a contact list, such as Contacts or the Global Address Book.

Sharing Your Calendar by Email

Objective 3.1.9

You can share your calendar with others even if you are not connected to an Exchange server. To share a calendar, you can choose to email a copy of your calendar or publish it to a specific server where others can sign in to view the calendar.

To email your calendar to someone else, use one of the following methods:

- on the Home tab, in the Share group, click Email Calendar; or
- right-click the Calendar folder in the Navigation Pane, click Share and then click Email Calendar.
Choose which options you want in the shared calendar prior to sending this by email. Once you click OK, a screen similar to the following appears:

**Publishing Your Calendar**

**Objective 3.1.9**

You can choose to share your calendar by publishing it to a web site that others may access by signing in and viewing your calendar.

To publish your calendar use one of the following methods:
- on the Home tab, in the Share group, click **Publish Online**, and click **Publish this Calendar**; or
- right-click the Calendar folder in the Navigation Pane, click **Share** and click **Publish this Calendar**.

Outlook will then navigate to your organization’s SharePoint site (you will need to sign into the site), opening Outlook Online so you can add your calendar.
Understanding Calendar Groups

Objective 3.1.7

You can display or hide other calendars in the Navigation Pane, as well as create a calendar group for those calendars you view frequently. If you have set up Outlook to view multiple calendars such as for colleagues involved in a special project or for personal contacts, a calendar group enables you to organize these calendars. A calendar group can include Internet calendars, SharePoint calendars, or resources set up for everyone on this network.

You can create a calendar group using one of the following methods:

- select the names from an address book or list of contacts; or
- save the calendars currently in view with a new group name.

To create a new calendar group:

- click the Home tab, in the Manage Calendars group, click Calendar Groups, and then click Create New Calendar Group; or
- right-click My Calendars in the Navigation Pane and click New Calendar Group.

Adding a Calendar to your Calendar

Objective 3.1.1

You can then select the names from the Address Book in the same manner as if you were addressing an email. Once the individuals are chosen as Group members, Outlook displays a calendar for each individual on the screen.

To add a calendar, use one of the following methods:

- on the Home tab, in the Manage Calendars group, click Open Calendar and click where you will be adding the calendar from; or
- right-click the My Calendars folder (or a custom calendar group), click Add Calendar and then click where you will be adding the calendar from.
Lesson 4

Using the Calendar

- Use the  to view the calendars side by side or in an overlay layout; you will need to do this for each calendar you want to overlap. As each calendar is in a different color, you can quickly see the appointments for each person in that corresponding color.
- Use the  to show a portion of the calendars individually.
- To show or hide individual calendars in the calendar group, click the checkbox for the individual in the Navigation Pane. Alternatively, click the  for that calendar.
- To hide the entire calendar group, click the checkbox to the left of the calendar group name.

**Note**: If you see , this indicates that the calendar cannot be updated, usually as a result of choosing a calendar that is external to your mail server.

To change the color of an individual calendar, right-click that calendar, click Color and then choose a color. Notice how using colors can be helpful in identifying the calendar you want to view.

**Note**: The Calendar permissions feature is covered in Lesson 6 where you will explore how to delegate access to other people to edit your calendar.

Creating a Blank Calendar

You can create a blank calendar for various purposes such as to print a blank month to enter all your social activities, or for people to enter their name to book a location or resource. To create a new blank calendar, use one of the following methods:

- on the Home tab, in the Manage Calendars group, click Open Calendar and then Create New Blank Calendar; or
- right-click the default calendar in the Navigation Pane and click New Calendar.

![Create New Folder](image)

Enter the name for the new calendar and then click which items you want included in this calendar.

**Learn to open and share calendars**

In this exercise, you will open and share calendars with other people.

1. Right-click the My Calendars folder in the Navigation Pane. Click Add Calendar and then click From Address Book.
Using the Calendar

Lesson 4

2 Select **Nick Klassen** (or the person to your right in the classroom) and then click **Calendar**. Click **OK**.

Now create a calendar group for the people in the Seattle office.

3 On the Home tab, in the Manage Calendars group, click **Calendar Groups** and then click **Create New Calendar Group**.

4 Type: **Seattle Office** as the name of the new calendar group to view calendars for the colleagues in this office, and click **OK**.

5 Double-click **Lawrence Jang** (or the person to your left in the classroom) to specify his calendar to add. Click **OK**.

6 In the Navigation Pane right-click Seattle Office and click **Add Calendar**, click **From Address Book** and add **Ji Mai Kim**’s calendar.

7 Click the **for** Nick Klassen to place his calendar over the first calendar.

8 Repeat for the other two calendars.

   Notice how you can still identify whose calendar to view using the different colors for each calendar.

9 Click **Nick Klassen** under My Calendars to turn off the display of this calendar.

10 Right-click Ji Mai Kim’s calendar and click **Delete Calendar**.

   Remember that you are only deleting the display and sharing of this calendar on your screen; you are not deleting her actual calendar.

11 Repeat step 10 for the remaining two shared calendars (Lawrence Jang and Nick Klassen).

12 Right-click the Seattle Office calendar group and click **Delete Group**. Click **Yes** to confirm the deletion.

   Only your calendar and the Date Navigator appear in the Navigation Pane.

**Printing the Calendar**

**Objective 1.2.1**

As with messages, you can print items from the calendar. Outlook provides a number of layouts that match printed organizers so you can insert the printouts from Outlook.

To print an appointment or event, select it in the calendar, click the **File** tab, and then click **Print**.
Outlook displays a preview of the appointment using the default style. You can click a style in the list to preview if you use a different type of organizer.

- Use the middle panel to set up what is to be printed and from which printer. Click **Print Options** to set the printer options and choose which attachments to print with this appointment. Notice how you can hide the details of the appointment, if you don’t want these to be printed.
• Use the panel at the right to preview how the message will print and use the three buttons at the lower right to change the view.

• Use **Settings** to select the print style for the appointment. You can also set the range of dates to print as well as whether you want to print several appointments or events from the calendar.

## Learn to print calendars

In this exercise you will print from the Calendar.

1. Click the **File** tab and click **Print**, and click **Daily Style**, if not already selected. Notice how the daily view lists the meetings for that day and also includes an area to list any tasks you may have outstanding to this date.

2. Click **Weekly Agenda Style** to preview whether this style is appropriate.

3. Continue clicking each of the styles to preview which style you may prefer for the printed copy of the calendar.
For instance, the following is an example of the Monthly Style:

4  Try using the zoom feature to zoom in and out of the calendar styles.
5  Print the meeting using the calendar style you prefer.

Lesson Summary
Now that you have completed this lesson, you should be able to:
- change the calendar view
- create and edit appointments
- set reminders
- create recurring appointments
- schedule single- and multi-day events
- schedule meetings
- customize the calendar options
- invite attendees and track the responses
- determine available meeting times
- make changes to or cancel meetings
- create a calendar group
- show or hide calendars
- print calendars

Review Questions
1. Which method would you use to be able to move back or forward by three months at a time?
   a. Click the current month title in the Date Navigator to display the three months prior or after this month.
   b. Change to full screen so you can view three months at a time on the screen.
   c. Click the arrow on either side of the Date Navigator to display three months previous or upcoming.
   d. Switch to the month view and then reduce the size until you can see three months or more.
2. How can you change the time intervals for appointments?
   a. Right-click the time bar and click the required interval.
   b. Open the Outlook Options and change the interval in the Calendar tab.
   c. Ask the network administrator to change this for your department settings.
   d. Double-click the time bar and click the required interval.

3. Why would you consider changing the status of the Show As field for an appointment on your calendar?
   a. This field applies colors to each status option, providing a quick preview of what is important on your calendar.
   b. Changes to this field display the appointment in the To Do panel, if it is displayed.
   c. Changes to this field activate the Reminder field.
   d. This field indicates your availability status to others who may want to schedule a meeting with you.

4. How can you set up a meeting that occurs every third Wednesday of a month?
   a. Create the first meeting and then copy it to the third Wednesday of every month.
   b. Ask the network administrator to set this meeting for you.
   c. Set this meeting up in the Outlook Options under the Calendar tab.
   d. Click Recurring and then click the individual settings for this meeting.

5. How does a meeting differ from an appointment?
   a. A meeting generally is scheduled for more than a day whereas an appointment generally is less than an hour.
   b. You can create an appointment on your calendar but you need permission to schedule meetings with others.
   c. You can invite others to a meeting provided they are external contacts.
   d. A meeting requires participation of others whereas an appointment generally does not require others to attend.

6. How does a meeting appear on your calendar if you proposed another time when you responded to the request?
   a. The meeting appears in a patterned bar as if you clicked Tentative in the request.
   b. The meeting appears with a transparent effect in the calendar.
   c. The meeting does not appear until the originator changes the time.
   d. The meeting will appear at its original time until the originator changes the time.

7. What is the most efficient way to add someone to a meeting that has already been scheduled?
   a. Cancel the previous meeting and send a new meeting request to everyone
   b. Ask the network administrator to delete the meeting request so you can send a new one
   c. Recall the meeting request and resend a new one to everyone
   d. Open the meeting, add the person, and send the request to the person only or everyone.
8. What is the difference between deleting a meeting versus deleting an appointment?
   a. When you delete an appointment, Outlook archives the change immediately.
   b. When you delete the meeting, Outlook archives the change immediately.
   c. You cannot delete a meeting without permissions from the network administrator.
   d. When you delete a meeting, a notice is sent to everyone that the meeting is cancelled.

9. Why might you want to change the default day settings for a work week?
   a. You need a monthly schedule instead of a work sheet.
   b. You want to emphasize specific days in the week using a color effect.
   c. You want to notify others that you will be away from your office or home.
   d. You may have a different work week schedule instead of the traditional Monday to Friday.

10. Why might you want to publish the Social calendar on the community recreation center web site?
    a. Anyone can view the community recreation center calendar from anywhere they have access to the Internet.
    b. You do not want to show the recreation community center events along with your calendar.
    c. You want to stop distributing flyers with this calendar to every household.
    d. You reduce the number of people asking for a copy of the recreation community center events.

11. How can you hide an individual calendar in the group?
    a. You cannot hide an individual calendar without removing it.
    b. Move the selected calendar into another calendar group.
    c. Clear the checkbox for the calendar in the group.
    d. Delete the selected calendar in the group.

12. What is a benefit of creating a calendar group?
    a. You can share your calendar with others via the Internet.
    b. You can view other calendars within Outlook at the same time as you view your own calendar.
    c. You can create several different calendars for various events you have to attend.
    d. You can import other people's schedules into your calendar.
Lesson 5: Using Tasks and Notes

Lesson Objectives

In this lesson, you will learn how you can set up tasks and notes to help organize items. Upon completion of this lesson, you should be able to:

- create one-time tasks
- create recurring tasks
- create a task from a message
- set task options
- mark a task complete
- assign a status to a task
- assign a task to others
- accept/decline task assignments
- update tasks and send status reports
- create and manage notes
- change the view of notes

Working with Tasks

Objective 3.4.1

Tasks are assignments, projects or jobs that you need to do. Create “to-do” lists to remind yourself of tasks. With Outlook, you can create an electronic “to-do” list with due dates and reminders. In addition, you can assign tasks to others and monitor their progress.

To access the Tasks element, click the Tasks button on the Peeks Bar.
By default, the To-Do list displays any item that has been assigned and accepted by you, created, or tagged with a flag, in the Task list. New tasks appear as a bold number at the right of the Tasks folder.

Tasks appearing in red mean a deadline has been set for the task and that deadline is either today or has passed. Tasks without deadlines appear in black text. You can click the Tasks folder to display all your tasks, regardless of the status or who or when the task was created.

Click a task in the list to display details of this task in the Reading Pane. You can also change the order of the tasks by changing the view using one of the following methods:

- on the Home tab, in the Current View group, click **Change View**, or
- on the View tab, in the Current View group, click **Change View**.

To change the sort order of the tasks, on the View tab, in the Arrangement group, click a field name from the gallery.

Alternatively, choose another option from this group to alter the view and sort order.
Creating Tasks

You can create one-time tasks or recurring tasks for those jobs that you need to perform regularly. In addition, you can have Outlook remind you of an upcoming task.

To create a task:

- type the name of the task directly in the Contents Pane, or
- on the Home tab, in the New group, click **New Task**, or
- press CTRL+N.

The first method listed previously enables you to quickly enter a new task as well as view it in the list for updates. The next two methods display the New Task window where you can enter more information or access other options for the task.

You can use **Details** to add more information about the task such as its history or information you may want to track regarding the project, such as who should be billed for this work or the different types of supplies you may need to complete this task.
Creating a Recurring Task

A recurring task is one that occurs regularly, such as daily, weekly, monthly or yearly. The recurrence can be set with or without an end date or to end after a certain number of occurrences. Recurring tasks are automatically listed in your task list at the appropriate intervals. To create a recurring task, click Recurrence and make the appropriate choices:

![Task Recurrence dialog box](image)

Double-click the task to edit it. If you did not create a task, you will not be able to open or update it. This will be discussed in more detail later in this Lesson.

Learn to create a task

In this exercise, you will create a task for a specific action on a new project.

1. Point at the Tasks icon on the Peeks Bar to preview the tasks you need to look at for today.

![Tasks on Peeks Bar](image)

This is a quick preview of what actions need to be addressed today based on what tags you may have set up for other elements in Outlook. The number of tasks that appear will depend on what may have been created previously in Outlook on this computer or during this course.

2. Click Tasks on the Peeks Bar to open this element. In the Navigation Pane, click Tasks – Andrew McSweeney (or the one with your email address for this course).

Try changing the view to see how much information you need to see for the tasks.
Using Tasks and Notes

Lesson 5

3 On the Home tab, in the Current View group, click Detailed.

4 On the Home tab, in the Current View group, click Active.

Note: As you progress through this course, move any messages from the Mail Server to the Deleted Items folder, and dismiss all reminders that may appear.

Now try creating a new task.


6 Type: Organize meeting for Restaurant Proposal as the Subject.

7 Set the Start and End dates to be today.

8 Click Reminder and set the time to be 30 minutes from the current time.

9 Set the category to Projects for this task and then, in the text box area, type the following:
   Arrange luncheon meeting with Randall for next month when Madison in town.
   Send copy of the letter from Randall to Lawrence and Madison.
   Add point about whether we want to include an "extra" in the tour for etiquette issues such as cultural preferences, gratuities, and so on.

10 Select the three points and click the Format Test tab. In the Paragraph group, click Bullets.

11 Click the Task bar and in the Actions group, click Save & Close.

12 Press CTRL + N to create a new task and set up the following task options:
   Subject: Call Marjorie to discuss etiquette course
   Start/End Date: First Monday of next month
   Reminder: Monday set for the Start Date, at 9:00 AM
   Category: Projects

13 Save and close this task.

As you continue to perform other actions in Outlook (or on the computer), Outlook reminds you of this task until you clear it.

Tracking the Status of a Task

Objective 3.4.1

When working on projects and larger tasks, it is useful to track their progress. Outlook enables you to indicate several states of progress, such as Not Started, Deferred, or Completed. Additionally, a percentage of completion appears for tasks In Progress.

For smaller tasks, it is probably sufficient to indicate that the task was completed. If you created the small task as a reminder, you may wish to delete the task when completed.

By tracking task status, you have more options for viewing, grouping and sorting tasks.

Marking a Task Complete

Outlook provides a way to quickly indicate that you have completed a task without having to continuously update the status of that task.
Lesson 5

Using Tasks and Notes

To mark a task as complete:
• on the Home tab, in the Manage Task group, click Mark Complete, or
• right-click a task and click Mark Complete, or
• in most views, click the flag in the right-hand column, or
• in Simple List view, click the check box for a task in the Complete column, or
• if the task is open, on the Task tab, in the Manage Task group, click Mark Complete.

Tasks that are marked complete are not deleted from Outlook automatically; in fact they appear with the strikethrough attribute.

You can maintain a record of completed tasks and even reuse them for setting up similar tasks in the future. Once you mark a task as complete, anyone who has a copy of this task is also notified.

As with messages or appointments for a specific project, you should move the completed task to the appropriate folder. This ensures any items you were tracking with a project are stored for easy retrieval. To move a task to a folder, drag it to the folder in the Navigation Pane. You can also copy the task by pressing CTRL as you drag the task to the appropriate folder.

Changing the Task Status

When you create a new task, Outlook assigns the default status of Not Started. For small tasks that do not involve others, it is sufficient to leave the status at the default until the task is completed, at which time you simply mark it complete. For larger tasks, or for tasks involving others, it is useful to assign another option from the Status field.

You can choose from one of the following status options for any task:
• Not Started
• In Progress
• Completed
• Waiting on someone else
• Deferred

In addition to assigning one of these status options, you can also enter a percentage completion value. If you change the % Complete from 0% to another value that is less than 100%, Outlook automatically changes the status of the task to In Progress. If you change the % Complete field to 100%, Outlook automatically changes the status of the task to Complete.

Approximately half of the views in the Tasks module display the Status and % Complete fields. You can change these values directly in the task provided the task was one you created or accepted.

Assigning a Task

You can create a task, assign it to someone to process or manage, and send it to the assigned person via email. Once you assign a task, you are no longer the owner of it, but you can track its progress by requesting a status report.

To assign an existing task to someone:
• right-click the task and click Assign Task, or
• open the task and, on the Task tab, in the Manage Task group, click Assign Task.
You can also assign a task to a contact from within the main Contacts window by clicking Assign Task from the More command in the Communicate group of the Home tab.

Ensure you provide as much information such as the start and due date so the person recognizes when this task is required and for what purpose. Once they receive the request and accept it, the assigned person can make changes appropriately.

You can also include a separate reminder for the task using the Follow Up option; unlike an unassigned task, you need to access another option as a reminder will be generated for the assigned person as the due date approaches.

Accepting/Declining Tasks

When someone assigns a task to you, a message displays in your Inbox folder with 📬 next to it. If you are in the Tasks area, the new task appears in the task list; task folders show the number of new tasks you have with a number in bold as a quick reference.

You can open the task in the same way you open a message then choose whether to accept or decline it.
If you accept the task, it appears in your task list and you become the owner of the task. An accepted task appears with \(\checkmark\), the sender will also see in their Inbox and Tasks folder that you accepted the task. If you decline the task, it returns to the sender and appears with \(\times\).

Regardless of which option you select, Outlook displays the following window with a choice to send the task with or without a response.

![Accepting Task Window]

When you switch to the Tasks element, the task appears similar to the following:

![Task Window]

You can then open the task to update or add information. Note that if you assigned a task that has been accepted, you are no longer the owner and cannot make any changes to the original task assignment.

### Updating Tasks and Sending Status Reports

When someone assigns a task to you, he/she will want to track its status and completion. The originator of the task has the option to select one or both of the check boxes below:

- Keep an updated copy of this task on my task list
- Send me a status report when this task is complete

If the first check box is checked, any time you update the % Complete field on the task, an update message is automatically sent to the originator, and the information is updated on the originator’s task list.

If the second check box is checked, the originator is automatically notified when you mark the task complete.

In addition to the automatic updates, you can send a status report at any time, address it or Cc it to others, and add a text message.

When you receive a status update on an assigned task, \(\star\) appears with the message as a reminder that you assigned this task to someone else.

### Learn to assign tasks

In this exercise, you will assign a task to someone else and then send a status report for another task.

1. Create a new task and type: Organize updates of hiking trails as the subject.
2. Set the Start date to be today.
3 On the Task tab, in the Recurrence group, click **Recurrence**.

4 In the Recurrent pattern area, click **Monthly** and set the pattern to be the first Monday of every month.

5 In the Range of recurrence area, click **End after** and type: 8. Click **OK**.

6 Set the category to **Projects** for this task.

7 On the Task tab, in the Manage Task group, click **Assign Task**. Type the email address available for the person to your right (check with your instructor, if necessary).

8 Ensure **Send me a status report when this task is complete** is checked. Then type the following in the task box:

   - Organize special group for the Pacific Coast hiking tours
   - Timing for these hikes (storms off the Pacific anticipated)
   - Waivers to be signed and documented
   - GPS equipment or compasses

9 Select the four points. Click the **Format Text** tab, and in the Paragraph group, click the **Bullets**. Send the assigned task.

10 Switch to **Mail** and click the task message from Shauna. In the Reading pane, click **Accept** for the task. Click **OK** to send the response now.

11 Switch back to **Tasks**. Double-click the **Standard Themes** task to open it. Click the arrow for Status and click **In Progress**. Click the arrow for % Complete and change this to **25%**.

12 On the Task tab, in the Manage Task group, click **Send Status Report**. Type: sadams@tolano.com as well as the email address available for the person to your right (check with your instructor, if necessary).

13 In the text box area, type the following:

   - I am compiling the information and have received the majority of the votes. I will forward these to you shortly.

14 Send the status report, and then save and close the task.

15 Click the flag at the right of the Call Marjorie ... task to mark it as complete.

   The task has disappeared from this list as it was marked as complete and will not appear in the list of active or ongoing tasks.

16 On the Home tab, in the Current View group, click **Detailed**.

   You should see all the tasks that are waiting for action, or have been completed.

17 Click the **To-Do List** option in the Current View group to view all outstanding tasks to be completed.
Customizing Tasks

To customize how tasks work in Outlook, click **File**, click **Options**, and then click **Tasks** in the category list.

**Task options** - Select which options you want for the tasks, such as the default color of overdue tasks.

**Work hours** - Enter the number of working hours for the day and the week so Outlook can accurately calculate the total number of hours spent on a task.

**Learn to customize options for tasks**

In this exercise, you will look at customizing options for the tasks.

1. Click **File**, click **Options**, and then click **Tasks** at the left.

2. In the Task options area, click the arrow for Completed task color and change to dark green (third box on first row).

3. In the Work hours area, change the Task working hours per day to be 7.

4. In the Work hours area, change the Task working hours per week to be 35. Click **OK**.

Printing Tasks

**Objective 1.2.1**

You can also print tasks for archival purposes. The current view active for tasks will show how the tasks appear in print. To print your tasks, select the view you want for the tasks, click **File** and then click **Print**.
You can also use **Print Options** to modify options for the printer.

---

### Learn to print tasks

In this exercise, you will print the list of tasks.

1. Click **File** and click **Print**.
2. Move the magnifying glass to the preview where the tasks are and click to zoom in.
3. Click **Print**.
Using Notes

Objective 3.4.2

The Notes feature in Outlook is similar to having sticky notes available for reference. You can copy, forward, save, assign a category, link to a contact, or print notes.

To access the Tasks element, click the ... button on the Peeks Bar and then click Notes.

To create a note:
- on the Home tab, in the New group, click New Note, or
- press CTRL+N

To view options to the note, click the at the top left of the note:
Notice how you can save the note in a variety of formats if you want to use this information in another program; add categories to include this note when you are searching for specific information such as a project, contact details, and so on.

### Changing the View

As you begin to add notes, you can organize the view:

- on the Home tab, in the Current View group, click a view, or
- on the View tab, in the Current View group, click **Change View**.

### Sorting Notes

By default, Outlook sorts the notes by the creation date; however, you can change this by changing the views or the sort order.

To sort the order of the notes, right-click in the notes area and then click **Sort**.

Outlook provides a number of fields that you can use to sort the notes; click the arrow for the field below the Sort items by area.

Once you select the sort item, Outlook will adjust the common order type (that is, Ascending or Descending) for this field which you can change, as needed.

### Deleting a Note

To delete a note, select it in the list and use one of the following methods:

- on the Home tab, in the Delete group, click **Delete**, or
- press DELETE; or
- right-click the note and then click **Delete**.

### Attaching Notes

You can share your notes with others just as you share other items in Outlook. To attach a note to a contact, select the note and then:

- on the Home tab, in the Actions group, click **Forward**, or
- right-click the note and then click **Forward**.
Lesson 5

Using Tasks and Notes

If you are in Mail, you can also attach a note from within a new message. Create a new message and then click the **Insert** tab and, in the Include group, click **Outlook Item** and then click **Notes**.

![Insert Item](image)

**Learn to create notes**

In this exercise you will create notes and then manage them.

1. On the Peeks Bar, click the … and then click **Notes**.
2. On the Home tab, in the New group, click **New Note**.
3. Type: **IP Address for Office 365 server** and press ENTER twice, type: **199.873.03.1**.
4. Click the note icon at the top left of the note, click **Categorize** and then click **Network**.
   Notice how the note has changed color to match the category color.
5. Press **CTRL+N** to create a new note. Type: **Seattle Sounders Game** and press ENTER twice. Type: **October 27** and press ENTER. Type: **LA Galaxy** and press ENTER.
6. Create and assign the **Social** category to this note and then close it.
7. Create another note and type the following:

   ![Muir Snowfield Consultants](image)

   **Assign it to the Projects category** and then close all notes.

   You now have three notes in Outlook, similar to the following:

   ![Subject: Muir Snowfield Consultants](image)

   ![Subject: Seattle Sounders Game](image)

   ![Subject: IP Address for Office 365 server](image)

   **On the Home tab, in the Current View group, click **Notes List** to change the view.**

<table>
<thead>
<tr>
<th>SUBJECT</th>
<th>CREATED</th>
<th>CATEGORIES</th>
</tr>
</thead>
<tbody>
<tr>
<td>Muir Snowfield Consultants</td>
<td>Tue 12/6/2016 10:24</td>
<td>Projects</td>
</tr>
<tr>
<td>Seattle Sounders Game</td>
<td>Tue 12/6/2016 10:19</td>
<td>Social</td>
</tr>
<tr>
<td>IP Address for Office 365 server</td>
<td>Tue 12/6/2016 10:16</td>
<td>Network</td>
</tr>
</tbody>
</table>

   **Change the view back to **Icon**.**
Now try sorting the notes.

11 Right-click anywhere in a blank area of the list of notes and click **Sort**.

12 Click the down arrow for the first sort field (shows Created) and then click **Subject**. Click **OK**.

Your notes should now appear in alphabetical order by the date they were created.

Forward a note to someone.

13 Right-click the IP address note and then click **Forward**.

14 Address the note to: **dsingh@tolano.com** with **Per your request** as the body text. Send the message.

**Printing Notes**

**Objective 1.2.1**

You can print one or more notes at a time. To print several notes, select each note you want printed, click **File** and then click **Print**.

Depending on the active view, you may have two styles available for printing notes. Use **Print Options** to modify options for the printer:
Lesson 5

Lesson 5

Using Tasks and Notes

Learn to print notes

In this exercise, you will print notes.

1. Create a new note, type: Review the new logo.

2. Click File, then click Print.

3. Zoom into the note so you can see the note contents.

4. Print the note.

Lesson Summary

Now that you have completed this lesson, you should be able to:

- create one-time tasks
- create recurring tasks
- set task options
- mark a task complete
- assign a status to tasks
- accept/decline task assignments
- assign a task to others
- update tasks and send status reports
- create and manage notes
- categorize notes
Review Questions

1. Why would you use the New Task window to create a task instead of the task field?
   a. You can enter more details for the task in the New Task window.
   b. All new tasks have to be created using this method.
   c. You must create a task using this method to be able to mark it as complete later.
   d. You can enter more than 15 characters to describe the task using this method.

2. Why might you want to use the Details option with a task?
   a. To mark the task as complete.
   b. To associate the task with a contact in the Peoples module.
   c. To enter notes or to track the total time of the task.
   d. To enter more information about the contact being assigned the task.

3. If you had a task that needed to be completed every other Friday afternoon, how would you set this up?
   a. Use the Options feature
   b. Use the Follow Up feature
   c. Use the Recurrence feature
   d. Use the Assign Task feature

4. What happens when you mark a task as complete?
   a. Outlook places a checkmark next to the task and adds a strikethrough effect on the task name.
   b. Outlook deletes the task and moves it to the Deleted Items folder.
   c. Outlook places a checkmark next to the task and applies a red color to the task name.
   d. Outlook moves the task into a folder for completed tasks.

5. When can you change the status for a task?
   a. You can change the status of a task at any time.
   b. You can only change the status of an assigned task.
   c. The status changes when you update the amount of work completed for the task.
   d. The status can only be changed when the task is complete.

6. Why might you want to assign a task?
   a. The task does not need to be completed until next year.
   b. You want to publish assigned tasks in the department calendar.
   c. You will be sharing responsibility of this task and need to include the person.
   d. The task will be handled by someone else but you want to keep track of the progress.

7. How can you set up reminders to automatically appear for all tasks with due dates?
   a. Change the option for Reminders Windows in the Mail category of Outlook Options.
   b. Create a reminder using the Follow Up feature for each task with due dates.
   c. Open a new task windows, access the Reminders feature and click Set as Default.
   d. Set this up in the Task category of the Outlook Options so all tasks with due dates have a reminder.
8. What does it mean if you see an icon with an X included with a response on a task request?
   a. The person has accepted the task assignment.
   b. The person has completed the task assignment.
   c. The person is sending you a status report on the task assigned.
   d. The person has declined the task assignment.

9. How can you obtain a hard copy of the details for all tasks?
   a. Change the view of tasks to Detailed and then print the tasks.
   b. Change the view of tasks to List and then print the tasks.
   c. Export the tasks to a format that can be read in Word or Excel.
   d. Simply print the tasks, regardless of the view currently in use.

10. Why might you assign a category to a task or note?
    a. To sort or organize the notes based on the color of the categories
    b. To sort the notes based on the note’s title.
    c. To organize the notes so you can forward them to another person or application.
    d. To associate a subject or contact with the task or note.

11. Which option would you use to attach a note to a message or contact?
    a. Attach File                      b. Attach Item

12. Where can you change the print style for notes?
    a. In the Notes category within Outlook Options
    b. In the Print Options on the Print screen
    c. In the Tasks category within Outlook Options
    d. You can only print using the Memo style.
Lesson 6: Organizing Information

Lesson Objectives
In this lesson, you will learn how to organize information in Outlook. Upon completion of this lesson, you should be able to:

- use Search Folders
- use Rules
- use Automatic Replies
- work with data files
- export a data file
- delegate access

Using Search Folders

Search Folders is a powerful feature in Outlook designed to help locate and manage messages. You now know that Outlook provides several standard folders in Mail—for example, Inbox, Outbox, Sent Items, and Deleted Items.

Search Folders are virtual folders that contain views of all mail items matching specific search criteria. For example, your criteria for a Search Folder may be a message from a specific sender. The Search Folder then lists all messages from the sender—some of the messages may be in the Inbox folder, some in the Deleted Items folder, or another folder.
Folders are created based on the search criteria selected. You can keep as many folders as needed in the Navigation Pane; as these only contain copies of the original messages, you do not need to worry about inadvertently changing or deleting something you may need later.

When you delete a Search Folder, the messages shown in the Search Folder are not deleted because those items are never saved and are only viewed in a Search Folder. However, if you open or select one or more messages shown in a Search Folder and then delete them, the messages are deleted from the Outlook folder where they were stored.

Creating a Search Folder

Objective 1.3.1

You can create your own Search Folder with unique search criteria. To create a search folder:

- in the Navigation Pane, click **Search Folders** and then click **New Search Folder**, or
- on the Folder tab, in the New group, click **New Search Folder**.

If you think you will often use a Search Folder, you may leave it in the folder list as it does not take up much space.

Otherwise, delete the folder to reduce clutter in the folder list. Remember that deleting a Search Folder does not delete the messages in it. To delete a search folder, right-click the search folder and click **Delete Folder**.

Learn to create a search folder

In this exercise, you will learn how to create a search folder.

1. Click **Mail** in the Peeks bar, if not viewing this element already. In the Navigation Pane, click **Search Folders** and then click **New Search Folder**.
You can now specify the purpose of the search folder.

2 In the Select a Search Folder area, click Unread mail and click OK.

3 Right-click Search Folders and click New Search Folder.

4 In the Mail from People and Lists area, click Mail from specific people.

5 In the Customize Search Folder area, click Choose and then, from your address book, double-click Nicole Locklear and click OK.

6 Scroll down in the Select a Search Folder list, and under the Organizing Mail area, click Mail with specific words.

7 Click Yes to accept that you are creating a specific search folder.

8 In the Customize Search Folder area, click Choose.

9 Type: cards in the Specify words or phrases to search for in the subject or body field. Click Add.

10 Click OK twice to exit all dialog boxes.

   You should have at least one message from Nicole with the cards text in the message.

11 Right-click the Unread Mail folder and click Delete Folder.

   Remember you are only deleting the search folder, not the actual contents.

12 Click Yes and then delete the remaining search folder.

Using the Search Feature

Objective 1.3.2, 1.3.4

Within each module of Outlook is a search field where you can enter search criteria. The Search field is usually in the middle pane or at the right side above the Reading Pane, as with the Calendar. This feature is a quick way to find items within that element.

To activate a search, go to the module you want to search and then:

- type the search criteria in the Search field and click the ☐ or press ENTER, or
- press CTRL+E, type the search criteria in the Search field and press ENTER or click ☐.
When the search results display, you can then open the item to view the contents. Alternatively, you can choose to start a new search, or return to the full display by clicking the Close button at the right of the Search field.

You can also narrow the search results by choosing options from the Search Tools ribbon, which appears when you click in the Search field. The ribbon contains the same commands for each element with the exception of the Refine group where commands will vary to match the element as shown below:

The Search field in Mail also includes a location field at the right side that enables you to choose a specific location to search for an item.

To exit the Search option, click the X at the right of the field.

### Using Advanced Find

**Objective 1.3.3**

You can narrow a search by inserting specific information to the search criteria. You can also determine the location or where Outlook should search for the criteria. To activate the Advanced Find command, under Search Tools, on the Search tab and in the Options group, click Search Tools and then click Advanced Find.

**Look** - Click the arrow to display the type of information you want to search for:
In – Select the element where you want Outlook to search. By default, the selected element type will also display the element for that type, but you can click Browse to choose another folder or element (such as looking for notes that may have been attached to a contact):

More Choices tab – Select or enter more criteria for Outlook to match in the search.

Advanced tab – Use fields to specify the search criteria that will be entered in the Define more criteria area. You can specify different types of criteria to have them display individually in the Find items that match these boxes.

Results will appear in a new area below the search criteria, similar to the following, where you can then open each item to view its contents.
To clear the search to change to another search criteria:

- click **New Search**, or
- click the field to be changed and choose another item. When Outlook prompts you with a reminder that the search results will be cleared, click **OK**.

To exit the Advanced Find option, click the **Close** button at the top right corner of the Advanced Find window.

---

**Learn to search for items**

In this exercise, you will search for items within individual elements and then use Advanced Find to search for items in different locations.

1. Ensure you are in Mail. Click in the Search field above the Inbox and type: **proposal**.

   You should have at least one message with the word proposal in it; in fact, you may have several based on appointments and tasks completed so far. To view an item in the list, you can click it to display the contents in the Reading Pane or double-click to open the item.

   **Note:** The number of items that appear may vary, depending on the number of messages or other items you may have worked with in the class.

2. Switch to **People**. In the **Search People** field in the Find group of the Home tab, type: **kath** and press **ENTER**.

   Notice how you didn’t have to type the complete name to have Outlook display matches. This helps to narrow the search even though Outlook may find other variations of the characters such as Kathy or Kathleen. In this case, it matched to Katherine as she was the only contact in the list with these matching characters.

3. Click **Katherine Wilkins** in the pop-up search field to display this contact information. Then close the window.

4. Click the Search field and, on the Search tab, in the Options group, click **Search Tools** and then click **Advanced Find**.

5. Click the arrow for the Look field, click **Notes** and then click **Find Now**.

   Outlook will then display a list of the notes in the Notes module.

   Change the search criteria to search for any items with the word status in the calendar.

6. Click the arrow for the Look field and click **Appointments and Meetings**.

7. Click **OK** for the prompt about clearing current search results.

8. Type: **update** in the Search for the word(s) field.

9. Click the arrow for the In field and then click **subject and notes** fields.

10. Click **Find Now**.
11 Click **New Search** and then click **OK** for the message.
12 Click the arrow for **Look** and click **Messages**.
13 Click the **More Choices** tab. Click **Only items which**, click the arrow for the field and click **have no flag**.
14 Click **Find Now**.
15 Double-click one of the items in the search results to open it.
16 Close the item and then close the Advanced Find window.

**Using Rules**

**Objective 2.1.3**

Rules are actions that Outlook can apply automatically to incoming or outgoing messages according to your specified criteria. For example, you can automatically forward all messages sent by someone, or assign a category to messages that have the word *Proposal* in the subject or body text.

You can run a rule at any time, such as when you create a new rule and want Outlook to apply it to existing messages.

Rules can be created, modified, or deleted. Before creating the rule, you may want to plan the rule so that you can duplicate it when creating the rule in Outlook. For example, if the rule is designed to help you organize messages, decide beforehand if one rule will work to move all messages for specific projects to a corresponding folder, or do you want messages to be moved to folders by sender regardless of the subject matter? There are no hard rules for the type or number of rules you create; you can also set up rules that may seem complicated because of the number of actions you specify in the rule.

**Creating Rules**

To create a rule:

- in Mail, on the Home tab, in the Move group, click **Rules**, and then click **Create Rule**, or

![Create Rule dialog box](image)

- on the Home tab, in the Move group, click **Rules**, click **Manage Rules & Alert**, and then click **New Rule**.
The Rules Wizard offers step by step guidance on how to create the rule you want. Choose the rule in the top box and specify the actions in the lower box. Click the underlined words to select the details (such as specific words, category or folder) for this rule.

In the first method, the Create Rule window displays because a message was selected in the Inbox when you chose to create a new rule. Outlook provides you with options you can set for this sender or the type of information found in this message. If you don’t want to set a rule for these options, click Advanced Options to see the Rules Wizard window as shown in the second method.

One tip you can use when you want to set up a rule for messages from a specific sender is to select a message from this person before creating the rule. That person’s name then appears automatically with the first rule option.

You may want to use the first method to set up a simple rule such as move any messages received from a specific person to a specific folder. Use the second method to set up a rule that may require more conditions, such as applying a category to messages where the subject line contains certain words and then move this into a folder matching that topic after forwarding a copy to another person.

**Modifying Rules**

Once a rule has been set, it appears in the Rules and Alerts window. On the Home tab, in the Move group, click Rules, and then click Manage Rules & Alerts to activate this window.
From this window, you can manage the rules for a specific purpose, or make a copy of the rule to add or remove an extra action from the original rule.

The **Change Rule** feature allows you to make quick changes:

When you are ready to run the rules, click **Run Rules Now**.
It takes time for Outlook to apply the rules to all e-mail messages. If you have many rules, it could slow Outlook down. Always evaluate your rules to see whether they are necessary and remove those that are not.

To delete a rule, select the rule and then:
- click Delete in the Rules and Alerts window, or
- press DELETE.

You can use Run Rules Now to choose which rule you want Outlook to apply. You can also run a rule by using Run Rules Now from the Clean Up group in the Folder tab. Use this feature whenever you add or change a rule.

Learn to create, modify, and delete rules

In this exercise, you will create, modify and then delete a rule.

1. If necessary, switch to Mail and select a message from Nicole Locklear (in the Admin Items folder).
2. On the Home tab, in the Move group, click Rules and then click Create Rule.
3. Click the option From Nicole Locklear.
4. Click to turn off any other options that may currently be selected.
5. Click the Move the item to folder option at the bottom of the Create Rule window.
6. Click the arrow next to Inbox to expand the list, click Admin Items for the folder and click OK.
7. Click OK once more to exit the Create Rule dialog box.
8. Click OK in the Success window.
Now try creating a rule with more actions.

9. On the Home tab, in the Move group, click Rules and click Create Rule. Then click Advanced Options. You need to set up the conditions to help Outlook search for the required messages.

10. In the list under Step 1: Select condition(s), click the checkbox for with specific words in the body. This text should then appear in the Step 2 box: Edit the rule description (click an underlined value) box.

11. Click specific words in the Step 2 box.

12. Type: budget and then click Add.

13. Type: proposal and click Add.

You can add as many words as you need for specific messages; for example, for those messages that may be junk mail, try adding specific spellings you see in those messages to automatically find and move them to the Junk E-mail folder.

14. Click OK to exit this list.

15. Click Next to move to setting up what should happen to these messages when detected.

16. Click the assign it to the category category option. In Step 2, click category and click Projects. Click OK and click Next.
Here you can select any exceptions you want included in the rule, such as all messages with these words, but not if the message is marked as flagged or if the message is from a particular person.

17 Click Next as there are no exceptions to select for this rule.
18 Type: Proposals for the name of this rule so you can recognize the purpose of this rule, then click Finish.

Now view your rules.

19 On the Home tab, in the Move group, click Rules and click Manage Rules & Alerts.

You should see the rules that have been set up. Outlook keeps track of all rules created on a system regardless of which mail account may be active at the time (multiple data files are discussed further in this lesson). By default Rules run whenever you start Outlook, but you can also run the rules at any time from this screen.

20 Ensure the Nicole Locklear rule is selected. Click Change Rule and then click Edit Rule Settings.

21 Click the Admin Items folder in Step 2 to indicate you want to change the folder where messages from Nicole will be moved.

22 Click Inbox to select it and then click New to create a new folder.

23 Type: Nicole Locklear as the name of the new folder and press ENTER. Ensure it is selected and then click OK and click Finish.

24 Click Run Rules Now. Click both rules, click the Include subfolders option, and then click Run Now.

25 When the rule has completed, click Close in the Run Rule window, and then close the Rules and Alerts window.

26 Click the Nicole Locklear folder to see which messages may be in this folder.

The number of messages that appear will depend on what other actions have been completed during the course.

Sending Automatic Replies

Objective 2.1.4

If you are going to be away from your computer for more than a few days, it is a business courtesy to let people know that you will not be responding to their messages. Outlook enables you to send an automatic reply to anyone who sends you a message. You can create this reply to provide details, such as explain how long you will be away, provide an alternate means of reaching you, or provide the e-mail address of someone who is handling your workload during your absence.

Use the Automatic Replies feature to set up an auto-reply whenever you are away from your computer for an extended period of time. This can be set for both internal and external senders. You can also set up automatic replies to occur at a specific time; you do not have to set this up the day before your absence.

To turn the Automatic Replies option on, click File and click Automatic Replies. Then click Send automatic replies and enter the dates of your absence.
Lesson 6
Organizing Information

Most people include a message that includes the date of return and information of the contact you should reach out to for more information during your absence. This information should be entered in both the Inside My Organization tab, and the Outside My Organization tab to set options for external recipients.

To turn off the automatic replies, click File, click Automatic Replies, and then click Do not send automatic replies. This option will then turn off replies for internal or external contacts.

**Working with Data Files**

**Objective 1.1.5**

When you start using Outlook, all your messages, appointments, contacts and other items are stored in a single data file called a Personal Folders file.

- If you are working on a stand-alone computer, this .pst data file is saved on your local hard drive. The default filename is Outlook.pst.
- If you are working with a Microsoft Exchange account, the data file is located on the e-mail server. If you ever need to work remotely such as from home, a trade show, or a hotel room, an offline data file stored on your computer enables you to access your messages from the e-mail server on your computer. This file is called an Offline Folder file with an .ost file extension.

When you first start working with Outlook, a Personal Folders file is created automatically. If you archive any of your folders, Outlook automatically creates another data file named Archive Folders.

Regardless of whether you are using a network or a stand-alone computer, you create a new data file the moment an e-mail account is set up in Outlook. This can be imported from another e-mail program or set up as a new account in Outlook.

You can also set up a profile using the Mail category in the Control Panel that can then be used to set up a data file within Outlook. This data file will then be added and set as the default or an additional account so your messages can be retrieved into a central location.

If you are new to computers or unsure of the steps to set up an e-mail account, please defer to a technical support specialist to configure and set up the account.
Setting Up a Mail Account

The following steps demonstrate how to add a new mail account into Outlook:

1. Click File and then click Add Account; or click File, click Account Settings, click Account Settings and on the E-mail tab, click New.

2. If you are setting up a local account, enter the information for the account and then click Next.
3. If you are connecting to an Exchange server, click **Manual setup or additional server types**. Then click **Next**.

4. Choose the type of mail account you are setting up. In most cases you will use POP or IMAP whereas a network administrator will use the Exchange option. Click **Next**.
5. Once you have entered the appropriate information, click More Settings (becomes active when you enter the password).

**Note:** You may need your network administrator or a technical specialist to provide you information for the incoming and outgoing mail servers.

6. Enter information as appropriate; you do not need to add or change anything in this tab although if this is a corporate account, details you enter here appear with your name to identify you.

7. Click the Outgoing Server tab.

8. Click My outgoing server (SMTP) request authentication and fill in other fields, as application.

9. Click the Advanced tab.

10. Set the options here as provided for your connection to the incoming and outgoing servers, as well as other options you may want for managing messages.

Outlook now begins the configuration process to set up this e-mail account. Once it has completed the process, you are returned to the Account Settings window.
Adding a PST Data Files

You can also add or change the default file used in Outlook; you are not restricted to just one data file. The following steps demonstrate how to add another PST file into Outlook. To add a PST data file:

1. Click **File**, click **Account Settings**, click **Account Settings**, and click the **Data Files** tab.

2. Click **Add**.

3. Navigate to where the data file can be found, usually in **Documents\Outlook Files**. Select the file and then click **OK**.

4. Exit the Account Settings window.
Managing Multiple Accounts

Objective 1.1.6

When you have multiple accounts in Outlook, they will appear in the Navigation Pane similar to the screen shown to the right:

In this scenario, Andrew McSweeney shows two data files in Outlook on his computer. One of these could be the business mail account, and the other could be for his Outlook (formerly Hotmail) account. A scenario such as this could be set up an individual can keep track of messages for two or more accounts and does not require signing into a web mail site. In fact, this may be example of how Outlook may be set up in your course using the CCI courseware and another email account.

As with an individual set up, use the arrows to expand or collapse the data files as seen here. If subfolders exist in that folder, you can collapse or expand those folders. This includes collapsing the individual's name to not show their folders.

To remove different data files in the Navigation Pane (right-click the account and then click Close [account name]). Note that once you close the account, it also removes the data file added with this email account. If you realize you want to show the data file again, you need to go through the process to add a data file in Outlook, either using the Account Settings option or using the Mail feature in Control Panel.

When you want to send a message from a different account than the default data account, click the From button (found in Show Fields group of the Options tab for a new message) to select the account from which you want to send the message.

You can also click Other E-mail Address if you want to enter a different name while still using this account to send a message.

Exporting to a Data File

Objective 1.2.5

An example of when you might want to export a data file from Outlook is if you are changing computers and want all the information from the current machine to the new one. This is required only if the data file is saved on the computer; if you are part of an Exchange server, the data file is saved on the server and requires only for the network administrator to set up Outlook on the new computer.
Another example could be to create a backup copy of the existing data file. In this type of scenario, be sure to export the data file to another device location so you have a copy that can be used if this computer fails.

To export a data file:

1. Click File, click Open & Export, and click Import/Export.

2. Click Export to a file and then click Next.

3. Click Outlook Data File (.pst) and click Next.
4. Choose the folder to export. If you are using export to make a copy of the PST data file, click the name of the account, such as amcsweeney@tolano.com (L6) shown in the previous image. Then click **Next**.

5. Click **Browse** to navigate to the location where you want to save this data file.

6. Click **Finish**.

---

**Learn to export a data file**

In this exercise, you will make a backup of the current PST data file.

1. Click **File**, click **Open & Export**, and click **Import/Export**.
2. Click **Export to a file**. Click **Next**.
3. Click **Outlook Data File (.pst)** and click **Next**.
4. Click **Andrew McSweeney** in the list of folders and click **Next**.
5. Click **Browse** and navigate to the student data files folder. Press END to move to the end of the existing file name and type: **(complete)**. Click **OK**.
6. Click **Finish** and then click **OK**.

---

**Delegating Access**

**Objective 2.4.13**

When you are away from your computer for a while or want someone else to access items on your behalf, you can delegate access to that person. Before you can delegate access, you both need to be connected to the Exchange server and be existing members of the Global Address List.

Access is usually delegated to someone who is expecting it and understands the access rights they will be given during your absence. Another example could be to delegate access to an administrative person who handles your schedule and mail on a daily basis, including responding to messages, meeting requests or task assignments.
1. To delegate access, click **File**, click **Account Settings**, and then click **Delegate Access**.

2. Click **Add** and select the person you want to delegate access to. Click **Add** and click **OK**.

3. Determine the type of access you want this person to have.

4. Click **OK**.

   If you are made a delegate, you will receive a message from the person listing what access you have been given.
To open the other person’s folder:

1. Click **File**, click **Open & Export**, and then click **Other User’s Folder**.

2. Click **Name** to select the person from the Address Book or type the name directly, and click **OK**.

To change the delegate access, click **File**, click **Account Settings**, click **Delegate Access** and, in the Delegates window, select the delegate’s name and click **Permissions**. Then make the appropriate changes based on which element or access rights need to change.

To remove delegate access, click **File**, click **Account Settings**, click **Delegate Access** and, in the Delegates window, select the delegate’s name and then click **Remove**.

### Lesson Summary

Now that you have completed this lesson, you should be able to:

- use Search Folders
- use Rules
- use Automatic Replies
- work with data files
- export a data file
- delegate access

### Review Questions

1. Why use Search Folders to organize messages?
   
   a. Search Folders find and move messages at the same time as it looks for other matching criteria.
   
   b. Search Folders are virtual folders that contain views of all e-mails matching specific search criteria.
   
   c. Search Folders find the messages and move them into a separate window for manipulation.
   
   d. Search Folders find messages and move them from the Inbox area into the Search folder.
2. What happens if you choose to delete a search folder?
   a. You do not have permissions to delete any search folders.
   b. The original messages are deleted at the same time as the folder.
   c. You are prompted to move the messages back to their original folders before you can delete the search folder.
   d. Search folders are virtual folders so only copies of the messages are deleted with the search folder.

3. Which keyboard shortcut can you use to access the Search field quickly?
   a. Press CTRL+E.  c. Press CTRL+S.
   b. Press CTRL+F.  d. Press CTRL+SHIFT+F.

4. How can you display the Advanced Find command?
   a. Click in the search field and press CTRL+ALT+ENTER
   b. Right-click a search folder and then click Advanced Find.
   c. Click in the search field and, in the Search Tools ribbon appears, click Search Tools and click Advanced Find.
   d. Press CTRL+SHIFT+S to activate the search feature.

5. What is the Rules Wizard?
   a. A template that opens with prompts to ask you want you want to create.
   b. An organizer that lists all the rules that exist in Outlook for you to use.
   c. A step-by-step guide to creating a rule, using links to specific instructions about what to do at each stage of the process.
   d. A macro that checks that messages are correct before they are delivered.

6. When might you activate the Run Rules Now feature?
   a. Use this to help create a template for new messages that will include your company logo
   b. Use this to set up a rule you can send to someone to use.
   c. Use this whenever you need to set up a rule for someone else's Outlook.
   d. Use this whenever you add or modify a rule to have Outlook run the rule immediately.

7. Why is it important to set up an automatic response for both the Inside My Organization and the Outside My Organization tabs?
   a. Set both tabs so that colleagues as well as people outside your network are notified of your absence.
   b. You must be logged into the network before any automatic responses are sent
   c. Set both tabs so the network recognizes you are away from the office.
   d. Set both tabs to reduce the amount of notice you need to provide to contacts.
8. What's the difference between the Outlook.pst and an Outlook.ost file?
   a. There is no difference with the files in a Linux environment.
   b. A .pst file has more restrictions associated with it than an .ost file.
   c. The .pst file is designed for PC computing devices whereas .ost is for any Apple computing device.
   d. The .pst file resides on the local drive; an .ost file is created in an Exchange environment.

9. How can you remove another email account and its data file from Outlook?
   a. Ask your ISP to delete the account permanently.
   b. Close the data file from the Navigation Pane.
   c. Uninstall Outlook.

10. When you delegate access to someone, what are you actually doing?
    a. You are asking that person to handle some tasks, similar to assigning a task.
    b. You are giving this person access your calendar to schedule meetings with you.
    c. You are giving permission to someone to access or manage specific areas of your Outlook.
    d. You are giving this person access to all your contacts without needing to copy the information
Appendices

Appendix A
Courseware Mapping

Appendix B
Glossary of Terms

Appendix C
Index
## Appendix A: Courseware Mapping

Skills Required for the Microsoft® Office Specialist Outlook 2016 Core Exam 77-731:

<table>
<thead>
<tr>
<th>Objective Domain</th>
<th>Lesson</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Manage the Outlook Environment for Productivity</td>
<td></td>
</tr>
<tr>
<td>1.1 Customize Settings</td>
<td></td>
</tr>
<tr>
<td>1.1.1 customize reply messages</td>
<td>1</td>
</tr>
<tr>
<td>1.1.2 change text formats for all outgoing messages</td>
<td>1</td>
</tr>
<tr>
<td>1.1.3 customize the Navigation Pane</td>
<td>1</td>
</tr>
<tr>
<td>1.1.4 configure views</td>
<td>1, 3</td>
</tr>
<tr>
<td>1.1.5 manage multiple accounts</td>
<td>6</td>
</tr>
<tr>
<td>1.1.6 add an account</td>
<td>6</td>
</tr>
<tr>
<td>1.2 Print and Save Information</td>
<td></td>
</tr>
<tr>
<td>1.2.1 print message, calendar, contact, or task information</td>
<td>1, 3, 4, 5</td>
</tr>
<tr>
<td>1.2.2 save message attachments</td>
<td>1</td>
</tr>
<tr>
<td>1.2.3 preview attachments</td>
<td>1</td>
</tr>
<tr>
<td>1.2.4 save messages in alternate formats</td>
<td>1</td>
</tr>
<tr>
<td>1.2.5 export messages to a data file</td>
<td>6</td>
</tr>
<tr>
<td>1.3 Perform Search Operations in Outlook</td>
<td></td>
</tr>
<tr>
<td>1.3.1 create new search folders</td>
<td>6</td>
</tr>
<tr>
<td>1.3.2 search for items in messages, tasks, contacts, or calendars</td>
<td>6</td>
</tr>
<tr>
<td>1.3.3 search by using advanced find</td>
<td>6</td>
</tr>
<tr>
<td>1.3.4 search by folder</td>
<td>6</td>
</tr>
<tr>
<td>2 Manage Messages</td>
<td></td>
</tr>
<tr>
<td>2.1 Configure Mail Settings</td>
<td></td>
</tr>
<tr>
<td>2.1.1 set fonts for new messages and responses</td>
<td>1</td>
</tr>
<tr>
<td>2.1.2 create, assign, and modify signatures</td>
<td>2</td>
</tr>
<tr>
<td>2.1.3 create and manage rules</td>
<td>6</td>
</tr>
<tr>
<td>2.1.4 create automatic replies</td>
<td>6</td>
</tr>
<tr>
<td>2.1.5 create messages by using Quick Parts</td>
<td>2</td>
</tr>
<tr>
<td>2.1.6 configure junk e-mail and clutter settings</td>
<td>2</td>
</tr>
<tr>
<td>Objective Domain</td>
<td>Lesson</td>
</tr>
<tr>
<td>--------------------------------------</td>
<td>--------</td>
</tr>
<tr>
<td><strong>2.2</strong> Create Messages</td>
<td></td>
</tr>
<tr>
<td>2.2.1 create a message</td>
<td>1</td>
</tr>
<tr>
<td>2.2.2 add or remove message attachments</td>
<td>1</td>
</tr>
<tr>
<td>2.2.3 add cc and bcc to messages</td>
<td>1</td>
</tr>
<tr>
<td>2.2.4 add tracking and voting options</td>
<td>1</td>
</tr>
<tr>
<td>2.2.5 forward and reply to messages</td>
<td>1</td>
</tr>
<tr>
<td>2.2.6 request a delivery or read receipt</td>
<td>1</td>
</tr>
<tr>
<td>2.2.7 redirect replies</td>
<td>1</td>
</tr>
<tr>
<td>2.2.8 flag outgoing messages for follow up, importance, and sensitivity</td>
<td>1</td>
</tr>
<tr>
<td>2.2.9 recall a message</td>
<td>1</td>
</tr>
<tr>
<td><strong>2.3</strong> Format a message</td>
<td></td>
</tr>
<tr>
<td>2.3.1 format text</td>
<td>1</td>
</tr>
<tr>
<td>2.3.2 insert hyperlinks</td>
<td>1</td>
</tr>
<tr>
<td>2.3.3 apply themes and styles</td>
<td>1</td>
</tr>
<tr>
<td>2.3.4 insert images</td>
<td>1</td>
</tr>
<tr>
<td>2.3.5 add a signature to specific messages</td>
<td>2</td>
</tr>
<tr>
<td><strong>2.4</strong> Organize and Manage Messages</td>
<td></td>
</tr>
<tr>
<td>2.4.1 sort messages</td>
<td>2</td>
</tr>
<tr>
<td>2.4.2 move messages between folders</td>
<td>2</td>
</tr>
<tr>
<td>2.4.3 add new local folders</td>
<td>2</td>
</tr>
<tr>
<td>2.4.4 apply categories</td>
<td>2</td>
</tr>
<tr>
<td>2.4.5 clean up messages</td>
<td>1, 2</td>
</tr>
<tr>
<td>2.4.6 mark a message as read or unread</td>
<td>1</td>
</tr>
<tr>
<td>2.4.7 flag received messages</td>
<td>1</td>
</tr>
<tr>
<td>2.4.8 ignore messages</td>
<td>2</td>
</tr>
<tr>
<td>2.4.9 sort messages by conversation</td>
<td>2</td>
</tr>
<tr>
<td>2.4.10 delete messages</td>
<td>2</td>
</tr>
<tr>
<td>2.4.11 automate repetitive tasks by using Quick Steps</td>
<td>2</td>
</tr>
<tr>
<td>2.4.12 configure basic AutoArchive settings</td>
<td>2</td>
</tr>
<tr>
<td>2.4.13 Delegate access</td>
<td>6</td>
</tr>
</tbody>
</table>
## Appendix A

### Courseware Mapping

<table>
<thead>
<tr>
<th>Objective Domain</th>
<th>Lesson</th>
</tr>
</thead>
<tbody>
<tr>
<td>Manage Schedules</td>
<td></td>
</tr>
<tr>
<td>3.1 Create and Manage Calendars</td>
<td></td>
</tr>
<tr>
<td>3.1.1 create and add calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.1.2 adjust viewing details for calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.1.3 modify calendar time zones</td>
<td>4</td>
</tr>
<tr>
<td>3.1.4 delete calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.1.5 set calendar work times</td>
<td>4</td>
</tr>
<tr>
<td>3.1.6 manage multiple calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.1.7 manage calendar groups</td>
<td>4</td>
</tr>
<tr>
<td>3.1.8 display multiple calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.1.9 share calendars</td>
<td>4</td>
</tr>
<tr>
<td>3.2 Create Appointments, Meeting and Events</td>
<td></td>
</tr>
<tr>
<td>3.2.1 create calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.2.2 create recurring calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.2.3 cancel calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.2.4 create calendar items from messages</td>
<td>4</td>
</tr>
<tr>
<td>3.2.5 set calendar item times</td>
<td>4</td>
</tr>
<tr>
<td>3.2.6 setup meetings by using the scheduling assistant</td>
<td>4</td>
</tr>
<tr>
<td>3.2.7 set free or busy status for calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.2.8 schedule resources</td>
<td>4</td>
</tr>
<tr>
<td>3.2.9 Setup meeting location by using Room Finder</td>
<td>4</td>
</tr>
<tr>
<td>3.3 Organize and Manage Appointments, Meetings and Events</td>
<td></td>
</tr>
<tr>
<td>3.3.1 set calendar item importance</td>
<td>4</td>
</tr>
<tr>
<td>3.3.2 forward calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.3.3 configure reminders</td>
<td>1</td>
</tr>
<tr>
<td>3.3.4 add participants</td>
<td>4</td>
</tr>
<tr>
<td>3.3.5 respond to invitations</td>
<td>4</td>
</tr>
<tr>
<td>3.3.6 update individual or recurring calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.3.7 share meeting notes</td>
<td>4</td>
</tr>
<tr>
<td>3.3.8 categorize calendar items</td>
<td>4</td>
</tr>
<tr>
<td>3.4 Create and manage Notes and Tasks</td>
<td></td>
</tr>
<tr>
<td>3.4.1 create and manage tasks</td>
<td>5</td>
</tr>
<tr>
<td>3.4.2 create and organizing notes</td>
<td>5</td>
</tr>
<tr>
<td>Objective Domain</td>
<td>Lesson</td>
</tr>
<tr>
<td>------------------------------------------</td>
<td>--------</td>
</tr>
<tr>
<td>Manage Contacts and Groups</td>
<td></td>
</tr>
<tr>
<td><strong>4.1 Create and Manage Contacts</strong></td>
<td></td>
</tr>
<tr>
<td>4.1.1 create a new contact</td>
<td>3</td>
</tr>
<tr>
<td>4.1.2 delete contacts</td>
<td>3</td>
</tr>
<tr>
<td>4.1.3 import contacts from external sources</td>
<td>3</td>
</tr>
<tr>
<td>4.1.4 edit contact information</td>
<td>3</td>
</tr>
<tr>
<td>4.1.5 attach an image to a contact</td>
<td>3</td>
</tr>
<tr>
<td>4.1.6 add tags to contacts</td>
<td>3</td>
</tr>
<tr>
<td>4.1.7 share contacts</td>
<td>3</td>
</tr>
<tr>
<td>4.1.8 create and manage address books</td>
<td>3</td>
</tr>
<tr>
<td><strong>4.2 Create and Manage Contact Groups</strong></td>
<td></td>
</tr>
<tr>
<td>4.2.1 create new contact groups</td>
<td>3</td>
</tr>
<tr>
<td>4.2.2 add contacts to existing contact groups</td>
<td>3</td>
</tr>
<tr>
<td>4.2.3 add notes to a contact group</td>
<td>3</td>
</tr>
<tr>
<td>4.2.4 update contacts within contact groups</td>
<td>3</td>
</tr>
<tr>
<td>4.2.5 delete contact groups</td>
<td>3</td>
</tr>
<tr>
<td>4.2.6 delete contact group members</td>
<td>3</td>
</tr>
</tbody>
</table>
Appendix B: Glossary of Terms

Account Settings – The option that enables you to add a mail account or a data file within Outlook.

Active Folder Pane – A window that displays a list of whatever is selected in the Navigation Pane.

Address Book – Contains the names and e-mail addresses of everyone who has been created and set up in the Global Address Book for an organization or entered in the Contacts folder.

Appointments – Activities that you schedule in your calendar that do not involve inviting others or reserving resources.

Attachment – A file or files created in another program included with an e-mail.

Attachment Viewer – An option that now enables you to preview the attachment prior to saving it.

AutoArchive – A feature that enables you to archive or move older items into another data file to help reduce the size of the Outlook data file.

AutoComplete – A feature available in Outlook that suggests possible e-mail addresses or names based on the letters that you have started to type.

Automatic Replies – A feature you can set Outlook to send replies to senders indicating your absence from the office.

Bcc – Blind carbon copy. The recipient addressed in the Bcc field will receive a copy of the message but their name will be hidden from other recipients of the message.

Calendar – An Outlook component that is used to schedule appointments, meetings and events.

Calendar Group – A group you can set up for shared calendars that meet a specific criteria, such as position or location.

Categories – Categories are phrases or “keywords” that can be assigned to Outlook items and used to sort or find specific items.

Cc – Carbon copy. Recipients addressed in the Cc field will be shown to all other recipients of the e-mail message as having been sent a copy of the message.

Clutter – A folder that displays messages that may not have been specified as junk mail and you are interested in receiving these messages, such as newsletters. Use this folder to sort messages for importance or relevance.

Column Buttons – These buttons organize the information displayed in the Folders Pane.

Contacts Group – A list of e-mail addresses that allows you to send a message to all recipients in the list by entering the name of the list rather than the individual e-mail addresses.

Contacts – An Outlook component used to manage your contact list, similar to an address book that provides you with an organized listing of contact names, addresses, and other related information.

Conversations – A feature within Mail that groups messages for a specific subject so you can quickly view the flow of the conversation.

Current View – A method of viewing the information for the selected component. Each component provides different viewing options.

Customization – The process of customizing or setting up your own preferences in Outlook.

Date Navigator – The small calendar in the Navigation Pane that displays the current month. It provides a quick and easy way to move appointments and to view other dates.

Delegate Access – Give permission to someone to manage specific tasks on your behalf such as when you are away from the office.

Deleted Items – The folder in Outlook that contains all deleted items within Outlook, and can be dragged into other folders or deleted permanently.

Drafts – A folder in which messages can be saved and stored before they are sent.

Electronic Business Cards – A method of sharing contacts that can be customized into an electronic business card format.

Events – Activities that last for one or more days. Events do not occupy blocks of time on your calendar.

Exchange server – A dedicated mail server designed to manage Outlook for continual access, both on-site and remote.

Exporting – The process of copying data from a matched criteria and pasting the data into another file, usually as a backup or a file to be used on another computer.

Flag – A feature that allows you to flag or put a reminder on an item for follow up or further action.

Folder – A location for storing information or files. A folder may contain mail items, appointment items or contact items as appropriate.

Folders Pane – Displays the list of folders within this pane with mail; can also be referred to as the Navigation pane.

Forward – A type of response you can use to send the message to someone else to handle.

HTML – This format allows you to send messages with graphical elements such as stationery (background), animated pictures, or any other items that can be included in a web page.

Hyperlinks – A feature that allows you to link one item to another to move quickly to another location. Hyperlinks can be set up in a Word document or a web page.

Icon – A column in the Mail module set up to show icons that represents what may have been set up for a message, such as importance, an attachment, you replied or forwarded a message, and so on.
Glossary of Terms

**Importance** – An item can be assigned to have High priority, Normal priority or Low priority. This feature can be useful when you want to locate important items such as high priority e-mail messages or tasks.

**Inbox** – An Outlook component that is used to send and read messages.

**Junk E-mail** – E-mail that is either unsolicited or undesirable.

**Junk E-mail Filter** – A feature that automatically detects junk e-mail and moves it to the Junk E-mail folder for easy deletion.

**Junk E-mail Lists** – These are lists of e-mail addresses that the Junk E-mail Filter uses, for example the Safe Senders list and the Blocked Senders list.

**Meeting Notes** – A feature within Outlook that enables you to create notes during a meeting and then distribute to other members at the meeting.

**Meetings** – Activities that you schedule in your calendar to which you invite other participants and/or reserve resources.

**Navigation Pane** – Provides centralized navigation to all parts of Microsoft Outlook, and makes it easy to see your information the way you want to see it

**Network** – A system allowing several computers to communicate with each other, generally to share resources such as printers.

**Notes** – The component that allows you to enter brief notes, similar to paper sticky notes.

**Office Clipboard** – A feature that allows you to cut or copy up to 24 items at one time and then paste any or all of these items in any sequence.

**Options** – Outlook default settings for the program’s appearance and working mode. You can change or accept the default settings by accessing the options command.

**Out-of-Office Notice** – See Automatic Replies.

**Outbox** – A folder that temporarily stores e-mail messages before being transmitted to the mail server, or that have been scheduled for delayed delivery.

**Outlook Data File** – An Outlook Data File (.pst) is a file that stores your messages and other items on your computer. You can assign a .pst file to be the default delivery location for e-mail messages. You can use a .pst to organize and back up items for safekeeping. An .ost file is similar except these are created when you are connected to an Exchange server to send or retrieve messages.

**Outlook Items** – An item from another module in Outlook such as notes, appointments, contacts, or tasks are included or attached with a message.

**Outlook Options** – A feature you can activate on the File tab to customize how the working environment for Outlook, such as time intervals, work week days, do not save messages in the Sent Items folder, the default color for the calendar or notes, and so on.

**PDF Format** – Portable Document Format; a type of file format that can be used to distribute an exported item from Outlook.

**Peeks Bar** – The bar across the bottom of the screen identifying the different elements you can access in Outlook, such as Mail, Calendar, People, Tasks, etc.

**People** – See Contacts.

**Phishing Filter** – Phishing refers to the process of soliciting personal information without your permission. Outlook includes this feature to try and prevent these types of messages from going into your Inbox.

**Plain Text** – This format allows you to send a message in a universally recognized text format. Formatting features such as bold, italics, etc. are not available when using plain text.

**Quick Parts** – A feature that enables you to store any amount text or graphics that can then be recalled quickly from a drop-down menu or by pressing F3.

**Quick Steps** – A new feature that allows you to create a one-step action to perform specific tasks such as move all messages from a specific person to a specific folder.

**Reading Pane** – A feature that displays the contents of a selected item in a separate pane below or on the right of the Active Folder Pane.

**Recall Message** – A feature that enables you to recall a message if sent in error or to change something within the message.

**Receipts (Delivery/Read)** – A message that automatically appears in your Inbox after requesting to receive notice when the message is delivered/received or read by the recipient.

**Recurring** – An activity that happens on a frequency basis, such as weekly, monthly, etc.

**Reminder** – A feature within Outlook that reminds you of an appointment, event or task.

**Reply/Reply to All** – The feature that enables you to reply almost immediately

**Resources** – Resources include audio-visual equipment, conference rooms, computer equipment, etc. With Outlook, you can book those resources directly when planning the meeting.

**Ribbon** – A new method to access commands when creating or modifying an Outlook item. The commands will vary with the action activated.

**Ribbon Groups** – Groupings of commands on a Ribbon that perform similar types of tasks.

**Ribbon Tabs** – Different tabs that contain the groups and commands for activation. Different tabs may appear depending on the action being performed.

**Rich Text** – This format allows you to retain the formatting of the message text regardless of the applications or platform running on the recipient's computer.

**Room Finder** – A list of resources usually managed by the network administrator that can be selected from the Address Book when scheduling a meeting.

**Rules** – A feature within Outlook that allows you to set up specific rules for sending or receiving messages.
Appendix B

Glossary of Terms

**Scheduling Assistant** – Available only if on an Exchange server, this feature displays the calendar for meeting attendees and provides assistant when meetings may conflict in time. If you are not connected to an Exchange server, you will only see the Scheduling command.

**Scroll Bars** – Use the vertical and/or horizontal scroll bars to display the information in the current window.

**Search Field** – A field that appears across the top of each module and enables you to enter criteria to search for an item, either in this module or in all Outlook areas.

**Search Folder** – A Search Folder is a virtual Outlook folder that contains a list of items that meet previously defined search criteria.

**Sensitivity** – E-mail messages can be assigned a sensitivity which allows recipients to identify the type of message they have received, such as Normal, Personal, Private or Confidential.

**Sent Items** – A folder that stores a copy of e-mail messages that have been sent.

**Signature** – A feature that adds a personal signature or closing to e-mail messages that you send.

**Styles** – A feature that contains formatting attributes you can apply to text in a document for consistency purposes.

**Tags** – A feature you can apply to a message for a particular action such as flag for follow-up, mark as unread, or importance.

**Tasks** – A module that enables you to keep track of tasks to do. You can also assign tasks to others and retrieve a status report as they progress or complete the task.

**Themes** – A set of integrated document design elements that make your online documents appealing and effective.

**Tools** – A menu that enables you to use specific tools to manage tasks such as cleaning up the mailbox, emptying deleting items, or setting up how to archive items.

**Tracking** – A feature that appears in your message when you set voting options for recipients to track the number of and type of responses to the voting messages.

**View Settings** – An option available in every module of Outlook to set how you can view information for items in that module, such as which columns appear in the Inbox.

**Voting Buttons** – A feature you can set up with your messages to ask recipients to vote on choices you provide in the message.
# Appendix C: Index

## A
- Active Folder, 2
- Address Book, 16, 81, 115
  - Global, 81
  - Outlook, 81
- Addressing, 16
- Advanced Find, 156
- Appointment, 107
  - Options, 108
- Archiving, 61
  - Manually, 62
- Attachments, 27
  - Including, 27
  - Opening, 36
  - Previewing, 36
  - Removing, 37
  - Saving, 37
- AutoArchive, 62
- Automatic Replies, 165
- Automating, 65
- Automating Messages
  - Using Quick Parts, 65
  - Using Quick Steps, 68

## B
- Blank Calendar, 128
- Blind carbon copy, 16

## C
- Calendar, 101
  - Adding, 127
  - Changing intervals in the time bar, 106
  - Changing views, 102
  - Create blank calendar, 128
  - Creating from email, 109
  - Creating in the Appointment window, 107
  - Creating on the calendar, 107
  - Customizing, 121
  - Date Navigator, 105
  - Deleting appointments, 119
  - Groups, 127
  - Meeting requests, 114
  - Printing, 129
  - Publishing, 126
  - Recurring appointments, 110
  - Scheduling Assistant, 115
  - Scheduling events, 111
  - Scheduling meetings, 114
  - Sharing, 124
  - Sharing by email, 125
  - Calendar Groups, 127
  - Carbon copy, 16
- Categories, 55
  - Creating, 55
- Cleaning Up
  - Archiving, 61
  - Conversations, 54
  - Older messages, 61
- Contact Groups, 92
  - Adding members, 93
  - Adding notes, 94
  - Creating, 93
  - Deleting, 95
  - Forwarding, 94
  - Removing members, 93, 95
  - Updating, 95
  - Using, 94
- Contacts, 79
  - .vcf format, 88
  - Adding a picture, 86
  - Address books, 81
  - Attaching notes, 147
  - Creating, 84
  - Deleting, 89
  - Editing, 87
  - Entering for same company, 86
  - Entering more than one, 86
  - Groups, 92
  - Importing, 82
  - Printing, 96
  - Saving, 86
  - Sharing, 88
  - Tagging, 86
  - Updating, 87
- Conversations, 52
  - Cleaning up, 54
  - Ignoring, 53
  - Settings, 53
- Customizing
  - Calendar, 121
  - Messages, 8
  - Tasks, 144

## D
- Data Files, 166
  - .ost, 166
  - .pst, 166
- Adding, 170
  - Exporting, 171
  - Mail account, 167
  - Managing multiple accounts, 171
- Date Navigator, 105
- Delegating Access, 173
- Desktop Alert, 34
- Dialog box launcher, 5
- Dialog box launcher, 5

## E
- Elements Bar, 7
- Events, 111
- Exporting, 171

## F
- Flagging, 39
  - Clearing, 40
  - Mark as complete, 41
  - Quick Click, 40
  - Received message, 40
- Folders, 57
  - Creating Folders, 57
  - Inbox, 34
  - Moving messages, 58
  - Outbox, 15
- Folders Bar, 6
- Formatting, 17
  - Messages, 17
  - Styles, 21
  - Themes, 19
- Forwarding
  - Thread, 38
  - Forwarding, 38

## G
- Global Address Book, 81

## H
- Handles, 24
- HTML, 17
- Hyperlinks, 23

## I
- Inserting
  - Hyperlinks, 23
  - Pictures, 23
- Inserting Items, 22
  - Hyperlinks, 23
  - Pictures, 23

## J
- Junk E-mail, 72
  - Emptying the folder, 76
  - White list, 73

## M
- Mail Account, 167
- Managing multiple accounts, 171
- Mail Format, 17
  - HTML, 17
Appendix C

Plain text, 17
Rich text, 17
Meeting Notes, 120
Meeting Requests, 114
Meetings
Requests, 114
Scheduling, 114
Tracking responses, 118
Updates, 119
Message Settings, 31
Messages
Moving, 58
Messages, 15
Addressing, 16
Assigning categories, 55
Attachments, 27
Automating, 65
Blind carbon copy, 16
Checking, 34
Creating, 15
Customizing, 8
Desktop alert, 34
Flagging, 39
Folders, 57
Forwarding, 38
Inserting items, 22
Junk, 72
Mail format, 17
Marking as read or unread, 39
Options, 30
Organizing, 54
Printing, 45
Recalling, 33
Replying, 37
Saving, 35
Sending, 33
Signatures, 49
Sorting, 56
Thread, 38
Tracking responses, 32
Viewing, 34
Voting buttons, 31
Microsoft Exchange, 15
More Button, 5

N

Navigation Pane, 2, 6
Elements Bar, 7
Expanding or collapsing, 7
Folders bar, 6
Notes, 146
Attaching to contacts, 147
Deleting, 147
Printing, 149
Sorting, 147

O

Out of Office. See Automatic Replies
Outlook Address Book, 81

P

Peeks Bar, 2
People. See Contacts
Pictures, 23
Adjusting, 23
Handles, 24
Plain Text, 17
Printing
Calendar, 129
Contacts, 96
Messages, 45
Notes, 149
Tasks, 144

Q

Quick Access Toolbar, 2, 4
Customizing, 4
Moving, 4
Quick Click, 40, 56
Quick Parts, 65
AutoText, 66
Quick Steps, 68
Creating, 69

R

Read/Delivery Receipts, 32
Reading Pane, 2
Recalling Messages, 33
Recurring
Appointments, 110
Tasks, 138
Reminders, 41
Replying, 37
Thread, 38
Ribbon, 2, 4
Collapsing, 2, 5
Contextual tabs, 4
Dialog box launcher button, 5
Display Options button, 6
Displaying dialog boxes or task panes, 5
Gallery lists, 5
Groups, 5
More button, 5
Using the keyboard, 6
Ribbon Display Options, 6
Rich Text, 17
Room Finder, 116
Rules, 159
Create, 159
Modify, 160

S

Scheduling Assistant, 115
Scheduling Events, 115
Screen Elements, 2
Active folder, 2
File tab, 2
Navigation pane, 2
Peeks Bar, 2
Quick Access Toolbar, 2, 4
Reading pane, 2
Ribbon, 2, 4
ScreenTips, 3
Search, 2
Status bar, 3
Vertical split bars, 2
View buttons, 3
Zoom, 3
ScreenTips, 3
Search, 2
Advanced Find, 156
Search Feature, 155
Search Folders, 153
Signatures, 49
Applying, 50
SPAM, 72
Status bar, 3
Styles, 21

T

Tasks, 135
Accepting or Declining, 141
Assigning, 140
Changing the status, 140
Customizing, 144
Marking as complete, 139
One-Time, 137
Printing, 144
Recurring, 138
Sorting, 136
Status reports, 142
Tracking, 139
Updating, 142
Thread, 38
Time Bar
Changing intervals, 106
Tracking, 32

V

Vertical Split Bar, 2
View Buttons, 3
Views
Changing for contacts, 80
Changing for notes, 147
Changing for tasks, 136
Customizing for mail, 12
Voting and Tracking, 31

W

White List, 73

Z

Zoom Slider, 3